<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":785}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Banke i HNB zasad bez reakcija na presudu - Poslovni dnevnik</title>
    
<meta name="description" content="Pravnici iščitavaju detalje presude Ustavnog suda u slučaju &#39;švicarac&#39;." />
<meta name="keywords" content="švicarska valuta franak,konverzija kredita,Hrvatska narodna banka HNB" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/banke-i-hnb-zasad-bez-reakcija-na-presudu-322077" />
<meta property="twitter:title" content="Banke i HNB zasad bez reakcija na presudu" />
<meta property="twitter:description" content="Pravnici iščitavaju detalje presude Ustavnog suda u slučaju &#39;švicarac&#39;." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/0f/9f/0f9f8a660a76a72e1d8e1fa8194a239b.jpg" />


<meta name="cXenseParse:recs:articleid" content="322077" />
<meta property="og:description" content="Pravnici iščitavaju detalje presude Ustavnog suda u slučaju &#39;švicarac&#39;." />
<meta property="og:book:author" content="Ana Blašković"/>
<meta property="og:article:published_time" content="2016-12-20T21:00:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/banke-i-hnb-zasad-bez-reakcija-na-presudu-322077" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Banke i HNB zasad bez reakcija na presudu" />
<meta property="og:description"   content="Pravnici iščitavaju detalje presude Ustavnog suda u slučaju &#39;švicarac&#39;." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/3d/1a/3d1a8fda58fd2017b6e5971cbc3b4860.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.min.css?bust=20160818" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 8
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_in_article', [300, 250], 'divPoslovniInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[4] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping7 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[7] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping7).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[8] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "322077");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 322077);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if
    (!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement
    (e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore
    (t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '286932894764306');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=286932894764306&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

</head>

<body class="">

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='um3FjuOvNr3AHyZvY0lIp1E8YgKgeFrD' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/banke-i-hnb-zasad-bez-reakcija-na-presudu-322077"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='um3FjuOvNr3AHyZvY0lIp1E8YgKgeFrD' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/ubojstvo-veleposlanika-rusije-produbilo-pad-turske-valute-322095" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0f/1a/0f1ae941a87d1940e839c2bd6a803c2c.jpg" alt="Ubojstvo veleposlanika Rusije produbilo pad turske valute">
                                

                            </figure>

                            <span class="card__overtitle">Valutna kriza </span>
                            <h2 class="card__title">Ubojstvo veleposlanika Rusije produbilo pad turske valute</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/cilj-u-2017-srusiti-udjel-jedne-ponude-u-nabavi-na-35-322076" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b8/f6/b8f69134eb63cd4cd19a95a8b0d41e6d.jpg" alt="Cilj u 2017. srušiti udjel jedne ponude u nabavi na 35%">
                                

                            </figure>

                            <span class="card__overtitle">Nova pravila </span>
                            <h2 class="card__title">Cilj u 2017. srušiti udjel jedne ponude u nabavi na 35%</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/kninu-168-milijuna-kuna-europskih-sredstava-322084" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/2d/34/2d34a76da4176c33f92368a3e8d07be2.jpg" alt="Kninu 168 milijuna kuna europskih sredstava">
                                

                            </figure>

                            <span class="card__overtitle">Vizija </span>
                            <h2 class="card__title">Kninu 168 milijuna kuna europskih sredstava</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Poslovni centar znanja 2017.</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/robot-kuhar-prvo-ulaganje-podravke-u-start-upove-322089" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ea/a8/eaa860da86a0401bfd86333180da3c3f.jpg" alt="Robot-kuhar, prvo ulaganje Podravke u start-upove">
                                

                            </figure>

                            <span class="card__overtitle">Pomoć u kuhanju </span>
                            <h2 class="card__title">Robot-kuhar, prvo ulaganje Podravke u start-upove</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/volvo-cars-uskoro-opet-na-burzi-322066" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f9/4c/f94ce20de35843284af23537d3d57568.jpg" alt="Volvo Cars uskoro opet na burzi">
                                

                            </figure>

                            <span class="card__overtitle">Strane kompanije</span>
                            <h2 class="card__title">Volvo Cars uskoro opet na burzi</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/gubitak-ubera-na-800-milijuna-dolara-322064" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/53/c1/53c19cba7977c2088ba6d25908c949c5.jpg" alt="Gubitak Ubera na 800 milijuna dolara">
                                

                            </figure>

                            <span class="card__overtitle">Strane kompanije</span>
                            <h2 class="card__title">Gubitak Ubera na 800 milijuna dolara</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Poslovni centar znanja 2017.</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/trzista/kazna-credit-suisse-do-7-milijardi-dolara-322083" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/40/f1/40f1f800001f6125a1275dc76c9ad768.jpg" alt="Kazna Credit Suisse do 7 milijardi dolara">
                                

                            </figure>

                            <span class="card__overtitle">Tržišta</span>
                            <h2 class="card__title">Kazna Credit Suisse do 7 milijardi dolara</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/val-novca-ne-dolazi-do-potrebitih-drzava-322082" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/4c/a6/4ca61b5af513bcd12ff7c4a1eca277e8.jpg" alt="Val novca ne dolazi do potrebitih država">
                                

                            </figure>

                            <span class="card__overtitle">Bez promjene </span>
                            <h2 class="card__title">Val novca ne dolazi do potrebitih država</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/nekretnine/nad-sarajevom-planiraju-hotel-s-250-soba-322071" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/e0/a2/e0a2225c22bd5ec8e31e5f8267d34529.jpg" alt="Nad Sarajevom planiraju hotel s 250 soba">
                                

                            </figure>

                            <span class="card__overtitle">Nekretnine</span>
                            <h2 class="card__title">Nad Sarajevom planiraju hotel s 250 soba</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Poslovni centar znanja 2017.</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/projektom-lovely-meimurje-stvaraju-top-destinaciju-322094" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/56/8e/568e070b95b36037f07f3b26447b5890.jpg" alt="Projektom &#39;Lovely Međimurje&#39; stvaraju top destinaciju">
                                

                            </figure>

                            <span class="card__overtitle">Mladi poduzetnici </span>
                            <h2 class="card__title">Projektom &#39;Lovely Međimurje&#39; stvaraju top destinaciju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/matesa-i-curkovic-imaju-fond-meta-su-startupi-i-basko-polje-322074" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8c/4d/8c4d3881ba412d75122a4a22872003aa.jpg" alt="Mateša i Ćurković imaju fond, meta su startupi i Baško Polje">
                                

                            </figure>

                            <span class="card__overtitle">GroundStone </span>
                            <h2 class="card__title">Mateša i Ćurković imaju fond, meta su startupi i Baško Polje</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/ranogajec-2016-je-konacno-dobra-godina-obrtnicima-322085" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b9/5f/b95f45e89361be1676569bffd31c4a6b.jpg" alt="Ranogajec: 2016. je konačno dobra godina obrtnicima">
                                

                            </figure>

                            <span class="card__overtitle">PODUZETNIK</span>
                            <h2 class="card__title">Ranogajec: 2016. je konačno dobra godina obrtnicima</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Poslovni centar znanja 2017.</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/viber-objavljuje-novu-verziju-aplikacije-koja-ce-se-posebno-svidjeti-ljubiteljima-videa-322055" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a1/68/a1684e1caf9b94fb59548d794af86a14.jpg" alt="Viber objavljuje novu verziju aplikacije koja će se posebno svidjeti ljubiteljima videa">
                                

                            </figure>

                            <span class="card__overtitle">pregršt novosti</span>
                            <h2 class="card__title">Viber objavljuje novu verziju aplikacije koja će se posebno svidjeti ljubiteljima videa</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/6-najboljih-mobitela-koji-vas-ocekuju-u-2017-322042" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ad/9a/ad9ac823906df8a59c9c19cc316b633f.jpg" alt="6 najboljih mobitela koji vas očekuju u 2017.">
                                

                            </figure>

                            <span class="card__overtitle">GODINA PRED NAMA</span>
                            <h2 class="card__title">6 najboljih mobitela koji vas očekuju u 2017.</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/video-po-prvi-puta-u-svijetu-redovna-komercijalna-linija-omogucuje-dostavu-paketa-dronovima-322040" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/60/d4/60d47ff823b757582a09a3e6fc3ce7e1.jpg" alt="VIDEO: Po prvi puta u svijetu redovna komercijalna linija omogućuje dostavu paketa dronovima">
                                

                            </figure>

                            <span class="card__overtitle">DOSTAVA</span>
                            <h2 class="card__title">VIDEO: Po prvi puta u svijetu redovna komercijalna linija omogućuje dostavu paketa dronovima</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Poslovni centar znanja 2017.</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/umro-legendarni-leonard-cohen-320435" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/fc/0e/fc0eaf5ed2b98c2e26315f0cbc6d7b74.jpg" alt="Umro legendarni Leonard Cohen">
                                

                            </figure>

                            <span class="card__overtitle">veliki glazbenik</span>
                            <h2 class="card__title">Umro legendarni Leonard Cohen</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/velika-humanitarna-akcija-za-djecju-bolnicukantrida-i-socijalnu-samoposlugu-kruh-sv-elizabete-rijeka-322096" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/42/5b/425b06b3f3daf4e441426c6868c7f14b.jpg" alt="Velika humanitarna akcija za dječju bolnicu&#39;Kantrida&#39; i socijalnu samoposlugu &#39;Kruh sv. Elizabete&#39; Rijeka">
                                

                            </figure>

                            <span class="card__overtitle">Božić u Bakru - Noć božićnih želja</span>
                            <h2 class="card__title">Velika humanitarna akcija za dječju bolnicu&#39;Kantrida&#39; i socijalnu samoposlugu &#39;Kruh sv. Elizabete&#39; Rijeka</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/udruga-star-wars-hrvatska-uprilicila-premijeru-novog-filmskog-hita-322046" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ac/e4/ace436822e9bd966b20014db6b921928.jpg" alt="Udruga Star Wars Hrvatska upriličila premijeru novog filmskog hita">
                                

                            </figure>

                            <span class="card__overtitle">FILM</span>
                            <h2 class="card__title">Udruga Star Wars Hrvatska upriličila premijeru novog filmskog hita</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Poslovni centar znanja 2017.</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,53144000</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">7,21126000</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">7,03018800</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,97989700</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-941342-9', 'auto');
      ga('send', 'pageview');

    </script>
    

    
    
        <script type="text/javascript">
            var _articleIsLocked = true;
        </script>
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Banke i HNB zasad bez reakcija na presudu</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">20.12.2016.</span>
                                    <span class="article__meta_time">22:00</span>
                                </span>

                                

                                    
                                    <span class="article__img article__img--locked">
                                        

<img src="/media/cache/b2/fb/b2fb696971d2677d8cd952884524cf7d.jpg" alt="Bojan Fras, viceguverner, zasad bez komentara/PIXSELL" />

                                    </span>
                                    
                                    <span class="article__img_caption">Bojan Fras, viceguverner, zasad bez komentara/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/banke-i-hnb-zasad-bez-reakcija-na-presudu-322077" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/banke-i-hnb-zasad-bez-reakcija-na-presudu-322077&amp;text=Banke i HNB zasad bez reakcija na presudu&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/banke-i-hnb-zasad-bez-reakcija-na-presudu-322077&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Banke i HNB zasad bez reakcija na presudu&amp;summary=Pravnici iščitavaju detalje presude Ustavnog suda u slučaju &#39;švicarac&#39;.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/ana-blaskovic-24">Ana Blašković</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Pravnici iščitavaju detalje presude Ustavnog suda u slučaju &#39;švicarac&#39;.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews">

                                            
                                                
                                                    <p>Presuda Ustavnog suda, koji je nakon godinu i pol odlučio o pravorijeku Vrhovnog suda o promjenjivoj kamatnoj stopi i valutnoj klauzuli kod kredita u &scaron;vicarskom franku, a koji su gotovo svi konvertirani u eure ili kune, izazvala je iznenađenje u bankama, no službenih reakcija nema dok pravnici ne i&scaron;čitaju ...</p>
                                                
                                            

                                    
                                        
                                            

                                            



<script type="text/javascript"></script>

<div class="unlock_module js_vingdUnlockModule" data-articleid="322077">

    <div class="locked cf">

        <div class="locked__header">
            <p class="locked__header_title">Automatsko otključavanje premium članka za:
            <span class="locked__timer js_unlockTime" data-locked="2016-12-21T14:00:00" data-current-time="2016-12-21T00:07:07.214201"></span>
            </p>
            <p class="locked__header_text">Pročitajte ga odmah s jednom od opcija:</p>
        </div>

        <div class="grid-12 grid-md-4 parent">

             

            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">

                <a class="btn btn--mega btn--full vingd-purchase js_orderOpener" href="https://www.vingd.com/orders/1440426/add/" data-purchase-url="/quiz/vingd-purchase">Besplatno <span>1 <img src="/static/new/img/vingd_small.png"/></span></a>

                <ul class="locked__list hide show-md">
                    <li>na račun sponzora
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.</p>
                        </div>
                    </li>
                    <li>odgovarate na kviz pitanja i skupljate vingde</li>
                    <li>
                        
                           1 članak = 1 vingd
                        
                    </li>
                </ul>

            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.
                    </p>
                </span>
            </div>

            
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a href="#" class="btn btn--mega btn--full sms-purchase" data-purchase-link="http://api.centili.com/payment/widget?apikey=41571e666f465f87f6e797f005effd28&price=1&country=hr&returnurl=http://www.poslovni.hr/quiz/sms-purchase&reference=322077&sign=ad8739ee90a05ab2bcda82df05fb527e0a80ab1c">SMS <span class="show hide-md locked__purchase_price">1 kn</span></a>
                <ul class="locked__list hide show-md">
                    <li>bez registracije
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.</p>
                        </div>
                    </li>
                    <li>1 članak = 1 kuna</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.
                    </p>
                </span>
            </div>
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a class="btn btn--mega btn--full" href="/pretplata" onclick="sendToGA();">
                    Pretplata
                    <span class="show hide-md locked__purchase_price">359 kn</span>
                </a>
                <ul class="locked__list hide show-md">
                    <li>ne trošite vrijeme na otključavanja
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.</p>
                        </div>
                        </li>
                    <li>359 kn za 3 mjeseca</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.
                    </p>
                </span>
            </div>
        </div>

        <div class="clear"></div>

        <p class="locked__label">
            Sustav je u beta fazi. Pitanja, probleme i komentare možete slati na <a href="mailto:pitanja@poslovni.hr">pitanja@poslovni.hr</a>.
        </p>

    </div>


    <div class="vingd cf js_displayVingdList">

        <div class="grid-12 parent">
            <div class="vingd__header">

                <div class="vingd__header_text">

                    <img src="/static/new/img/vingd_small.png" />

                    Odaberite neku od nagradnih poruka, pročitajte ih i skupite <span>vingde za BESPLATAN pristup člancima!</span>

                    <div class="vingd__info_box vingd__info_box--desktop hide show-md">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                    <div class="vingd__info_box vingd__info_box--mobile show hide-md js_showVingdInfo">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                </div>


            </div>

            <div class="vingd__article_list">

                <div class="vingd__owl_controls">
                    <span class="vingd__owl_btn vingd__owl_btn--left js_vingdOwlPrev"></span>
                    <span class="vingd__owl_btn vingd__owl_btn--right js_vingdOwlNext"></span>
                </div>

                <div class="owl-carousel js_vingdOwlCarousel" id="vingd_article_list">
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/jedina-aplikacija-koja-ce-vam-trebati-na-putovanju-316463" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/fc/7b/fc7bc3fa315ba982f7818ba05246b755.jpg" alt="Jedina aplikacija koja će vam trebati na putovanju">
            

            <span class="vingd__overtitle">INA aplikacija</span>
            <span class="vingd__title">Jedina aplikacija koja će vam trebati na putovanju</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/dobrodosli-u-premium-economy-klasu-316461" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/a7/40/a740fdaadef6311862103c7d2334d5eb.jpg" alt="Dobrodošli u Premium Economy klasu">
            

            <span class="vingd__overtitle">Lufthansa </span>
            <span class="vingd__title">Dobrodošli u Premium Economy klasu</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/vrhunski-telefon-koji-jednostavno-morate-upoznati-316467" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/58/76/5876b353bc434c50bf38da12fff75b68.jpg" alt="Vrhunski telefon koji  jednostavno morate upoznati">
            

            <span class="vingd__overtitle">HTC 10</span>
            <span class="vingd__title">Vrhunski telefon koji  jednostavno morate upoznati</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/vingdi-su-spremljeni-na-vas-vingd-racun-316662" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/c9/54c998430d17b930628ef2bf1f4336fd.jpg" alt="Vingdi su spremljeni na vaš Vingd račun">
            

            <span class="vingd__overtitle">Vingd.com</span>
            <span class="vingd__title">Vingdi su spremljeni na vaš Vingd račun</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/najbolji-dozivljaj-do-sada-316460" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/21/60/216055d0023575c92716b3812e1ac488.jpg" alt="Najbolji doživljaj do sada">
            

            <span class="vingd__overtitle">INA Fresh Corner</span>
            <span class="vingd__title">Najbolji doživljaj do sada</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/poslovni-uzleti-i-festivali-316458" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/72/547213b80487dfd2c6bcadf1b718ee48.jpg" alt="Poslovni uzleti i festivali">
            

            <span class="vingd__overtitle">Inicijative Poslovnog</span>
            <span class="vingd__title">Poslovni uzleti i festivali</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/sponzorirani/s-vingdom-mozete-do-jos-korisnih-informacija-316665" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/12/c5/12c583a3eed7ed146a36816e11b7890c.jpg" alt="S Vingdom možete do još korisnih informacija">
            

            <span class="vingd__overtitle">Transparentno.hr</span>
            <span class="vingd__title">S Vingdom možete do još korisnih informacija</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                

                
                </div>
            </div>

        </div>

    </div>

</div>


<script type="text/javascript">

    function sendToGA() {
        _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Pretplata', '322077']);
        ga('send', 'event', 'Unlock Vingd', 'Vingd Pretplata', '322077');

    }

    $(document).ready(function() {

        $('.js_orderOpener').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Besplatno', '322077']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd Besplatno', '322077');
        });

        $('.sms-purchase').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd SMS', '322077']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd SMS', '322077');
        });

        var _infoItems = $('.js_sendVingdEvent');
        _infoItems.each(function(){
            $(this).on('click mouseover', function () {

                var index = _infoItems.index(this);

                if ( index != -1 ) {

                    var text = 'Ving Info ';

                    if ( index >= 0 && index < 2 ) {
                        text += 'Besplatno';
                    } else if ( index >= 2 && index < 4 ) {
                        text += 'SMS';
                    } else {
                        text += 'Pretplata';
                    }
                    _gaq.push(['_trackEvent', 'Hoover Vingd', text, '322077']);
                    ga('send', 'event', 'Hoover Vingd', text, '322077');

                } else {
                    console.log('Nije pronađen js_sendVingdEvent element.');
                }

            });
        });

        var _vingdQuizArticles = $('.vingd__article_link');
        _vingdQuizArticles.each(function () {
            $(this).on('click', function (e) {

                if (e.which) {

                    var index = _vingdQuizArticles.index(this);

                    if ( index != -1 ) {
                        var text = 'Oglas-' + ( index + 1 );
                        _gaq.push(['_trackEvent', 'Klik Oglas', text, '322077']);
                        ga('send', 'event', 'Klik Oglas', text, '322077');

                    } else {
                        console.log('Nisu učitani oglasi.');
                    }
                }

            });
        });

    });

</script>


                                        
                                    

                                    


                                </div>



                                
                                
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/svicarska-valuta-franak-13996" class="article__keywords_item">švicarska valuta franak</a>
                                        
                                            <a href="/tag/konverzija-kredita-21936" class="article__keywords_item">konverzija kredita</a>
                                        
                                            <a href="/tag/hrvatska-narodna-banka-hnb-106" class="article__keywords_item">Hrvatska narodna banka HNB</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/trzista/javni-dug-pao-sesti-mjesec-zaredom-na-godisnjoj-razini-321404" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/4d/c3/4dc33427fc62c0e9c1490001a164eb16.jpg" title="Javni dug pao šesti mjesec zaredom na godišnjoj razini" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Podaci HGK </span>
                                <h2 class="card__title">Javni dug pao šesti mjesec zaredom na godišnjoj razini</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/trzista/hnb-plasirao-bankama-180-mil-kuna-322007" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/82/1c/821c8fd1df16e8478df093924726bc74.jpg" title="HNB plasirao bankama 180 mil. kuna" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Tržišta</span>
                                <h2 class="card__title">HNB plasirao bankama 180 mil. kuna</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/vujcic-podigao-procjenu-rasta-bdp-a-u-2017-na-3-posto-322053" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/f4/15/f415335bc42dfe2d079a6a8d5ab1af36.jpg" title="Vujčić podigao procjenu rasta BDP-a u 2017. na 3 posto" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">OPTIMIZAM S UPOZORENJEM</span>
                                <h2 class="card__title">Vujčić podigao procjenu rasta BDP-a u 2017. na 3 posto</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/po-nalogu-ustavnog-suda-trebat-ce-suditi-u-korist-potrosaca-322078" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d7/bc/d7bcca5835fdbe7eb51b436df4660408.jpg" title="Po nalogu Ustavnog suda trebat će suditi u korist potrošača?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Preokret </span>
                                <h2 class="card__title">Po nalogu Ustavnog suda trebat će suditi u korist potrošača?</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/porezno-rasterecenje-platit-ce-strani-turisti-319893" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/fa/26/fa26019f05a8ce16dd3f901552d77250.jpg" title="Evo tko će platiti porezno rasterećenje" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Kreće reforma</span>
                                <h2 class="card__title">Evo tko će platiti porezno rasterećenje</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/isplatit-ce-se-regresi-drzavnim-i-javnim-sluzbenicima-315966" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/68/f4/68f4a984b3e589f4dd0416d28239de47.jpg" title="Isplatit će se regresi državnim i javnim službenicima" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">ODLUKA VLADE</span>
                                <h2 class="card__title">Isplatit će se regresi državnim i javnim službenicima</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/tko-ce-najvise-placati-u-novom-porezu-na-nekretnine-312297" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/53/f5/53f587186fa09c0c1d2d21062fe2d52c.jpg" title="Tko će najviše plaćati u novom porezu na nekretnine?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">dvije faze</span>
                                <h2 class="card__title">Tko će najviše plaćati u novom porezu na nekretnine?</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/novi-sef-za-radikalan-poslovni-zaokret-ili-za-izlaznu-strategiju-310389" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/3d/b9/3db9d2ecc0ec9c37f6ea04a0a1b4735c.jpg" title="Billa priprema izlaznu strategiju za povlačenje iz Hrvatske?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Trgovački lanac</span>
                                <h2 class="card__title">Billa priprema izlaznu strategiju za povlačenje iz Hrvatske?</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/oglas-za-posao-zaradite-do-15000-kuna-vozeci-po-svom-rasporedu-322058" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/a5/38/a538c942cae99b0c39ed66690a80ccdb.jpg" title="Oglas za posao: Zaradite do 15.000 kuna vozeći po svom rasporedu" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">VOZITE KADA ŽELITE</span>
                                <h2 class="card__title">Oglas za posao: Zaradite do 15.000 kuna vozeći po svom rasporedu</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/investicijom-od-26-milijuna-kuna-u-novu-tehnologiju-pik-vrbovec-lansira-nove-proizvode-322049" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/a6/02/a6027fd072653d343cf14190500ac63a.jpg" title="Investicijom od 2,6 milijuna kuna u novu tehnologiju, PIK Vrbovec lansira nove proizvode" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">šire kategoriju</span>
                                <h2 class="card__title">Investicijom od 2,6 milijuna kuna u novu tehnologiju, PIK Vrbovec lansira nove proizvode</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/evo-koliko-iznosi-ovogodisnja-blagdanska-kosarica-322047" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/33/23/33236a09d550371e06a0774c1a2b016e.jpg" title="Evo koliko iznosi ovogodišnja blagdanska košarica" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">novi izračun</span>
                                <h2 class="card__title">Evo koliko iznosi ovogodišnja blagdanska košarica</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/ustavni-sud-valutna-klauzula-nije-neustavna-322041" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ba/36/ba36f2ac2d219d1af6901f53e2cfc9ef.jpg" title="Ustavni sud: Valutna klauzula nije neustavna" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">tri odluke</span>
                                <h2 class="card__title">Ustavni sud: Valutna klauzula nije neustavna</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay">
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/eu-fondovi-varazdin" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/18/aa/18aad3849e50f27980579a4f6b5a9b1b.jpg" alt="Okrugli stol: Uloga gradova u razvoju poduzetništva i EU fondova">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Okrugli stol: Uloga gradova u razvoju poduzetništva i EU fondova
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ad/44/ad442efee48881c073ca096a94f6094b.jpg" alt="Hrvatska pamet Hrvatskoj">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/summit" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c1/68/c1685f2e5bb0a3a8fb7fab7fa6312d9c.jpg" alt="Summit poduzetništva – završna manifestacija Poslovnog uzleta">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Summit poduzetništva – završna manifestacija Poslovnog uzleta
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/kongres-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/65/dd/65dd7ed1098b10057695b8bd4c16ef87.jpg" alt="Hrvatski zdravstveni kongres 2016.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatski zdravstveni kongres 2016.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/poslovni-centar-znanja-2017-319734" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a3/2f/a32f711f0f3ea2e952dfbfb8250ad8de.jpg" alt="Poslovni centar znanja 2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Poslovni centar znanja 2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/nlp-komunikacija-s-ljutim-i-teskim-klijentima-22022017-321909" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b9/c3/b9c3444ff27f846cad006c754409dafc.jpg" alt="NLP Komunikacija s ljutim i &quot;teškim&quot; klijentima 22.02.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            NLP Komunikacija s ljutim i &quot;teškim&quot; klijentima 22.02.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/ucinkovito-delegiranje-i-rukovoenje-timom-822017-321764" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/76/b4/76b4e4ead70a14982e696f43d7a82e79.jpg" alt="Učinkovito delegiranje i rukovođenje timom 8.2.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Učinkovito delegiranje i rukovođenje timom 8.2.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/upravljanje-odnosima-s-kupcima-321373" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/da/ca/daca38682987098be3484dfb8f4cda52.jpg" alt="Upravljanje odnosima s kupcima i prigovorima 26.01.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Upravljanje odnosima s kupcima i prigovorima 26.01.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v1/widget/poslovni.hr" width="300" height="361" frameborder="0" scrolling="no"></iframe>
	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/po-nalogu-ustavnog-suda-trebat-ce-suditi-u-korist-potrosaca-322078" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Preokret 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Po nalogu Ustavnog suda trebat će suditi u korist potrošača?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/zalozio-nekretnine-marjana-krediti-otisli-drugim-firmama-322088" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Nalaz vještaka 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Založio nekretnine Marjana, krediti otišli drugim firmama
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/eu-fondovi/za-stonske-tvrave-48-milijuna-kuna-eu-322092" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Povijest na zrnu soli 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Za stonske tvrđave 48 milijuna kuna EU
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/startup-i-vase-price/prevozit-ce-turiste-od-kuce-do-apartmana-322017" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Intermodalni promet 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Zagrebački startup razvija tehnologiju koja će povezati autobusni, morski i avio prijevoz
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/investicijom-od-26-milijuna-kuna-u-novu-tehnologiju-pik-vrbovec-lansira-nove-proizvode-322049" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        šire kategoriju
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Investicijom od 2,6 milijuna kuna u novu tehnologiju, PIK Vrbovec lansira nove proizvode
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/ana-blaskovic-24">Ana Blašković</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/ana-blaskovic-24" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/oglas-za-posao-zaradite-do-15000-kuna-vozeci-po-svom-rasporedu-322058" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a5/38/a538c942cae99b0c39ed66690a80ccdb.jpg" alt="Oglas za posao: Zaradite do 15.000 kuna vozeći po svom rasporedu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 15:51</span>
            

            
                <h2 class="card__title">Oglas za posao: Zaradite do 15.000 kuna vozeći po svom rasporedu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/startup-i-vase-price/zelim-postati-najveci-proizvoac-ekoloskog-ljesnjaka-u-hrvatskoj-322057" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ba/a7/baa7086250489423dd85c7a59287297a.jpg" alt="Želim postati najveći proizvođač ekološkog lješnjaka u Hrvatskoj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 15:32</span>
            

            
                <h2 class="card__title">Želim postati najveći proizvođač ekološkog lješnjaka u Hrvatskoj</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/viber-objavljuje-novu-verziju-aplikacije-koja-ce-se-posebno-svidjeti-ljubiteljima-videa-322055" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a1/68/a1684e1caf9b94fb59548d794af86a14.jpg" alt="Viber objavljuje novu verziju aplikacije koja će se posebno svidjeti ljubiteljima videa">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 15:01</span>
            

            
                <h2 class="card__title">Viber objavljuje novu verziju aplikacije koja će se posebno svidjeti ljubiteljima videa</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/investicijom-od-26-milijuna-kuna-u-novu-tehnologiju-pik-vrbovec-lansira-nove-proizvode-322049" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a6/02/a6027fd072653d343cf14190500ac63a.jpg" alt="Investicijom od 2,6 milijuna kuna u novu tehnologiju, PIK Vrbovec lansira nove proizvode">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 12:54</span>
            

            
                <h2 class="card__title">Investicijom od 2,6 milijuna kuna u novu tehnologiju, PIK Vrbovec lansira nove proizvode</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/evo-koliko-iznosi-ovogodisnja-blagdanska-kosarica-322047" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/33/23/33236a09d550371e06a0774c1a2b016e.jpg" alt="Evo koliko iznosi ovogodišnja blagdanska košarica">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 12:35</span>
            

            
                <h2 class="card__title">Evo koliko iznosi ovogodišnja blagdanska košarica</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/strane-kompanije/radenska-kupila-studenac-322045" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/77/157708b5bd3db638d36b31665b33f502.jpg" alt="Radenska kupila Studenac">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 12:04</span>
            

            
                <h2 class="card__title">Radenska kupila Studenac</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/6-najboljih-mobitela-koji-vas-ocekuju-u-2017-322042" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ad/9a/ad9ac823906df8a59c9c19cc316b633f.jpg" alt="6 najboljih mobitela koji vas očekuju u 2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 11:45</span>
            

            
                <h2 class="card__title">6 najboljih mobitela koji vas očekuju u 2017.</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/ustavni-sud-valutna-klauzula-nije-neustavna-322041" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ba/36/ba36f2ac2d219d1af6901f53e2cfc9ef.jpg" alt="Ustavni sud: Valutna klauzula nije neustavna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 11:59</span>
            

            
                <h2 class="card__title">Ustavni sud: Valutna klauzula nije neustavna</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/vujcic-podigao-procjenu-rasta-bdp-a-u-2017-na-3-posto-322053" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f4/15/f415335bc42dfe2d079a6a8d5ab1af36.jpg" alt="Vujčić podigao procjenu rasta BDP-a u 2017. na 3 posto">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 13:52</span>
            

            
                <h2 class="card__title">Vujčić podigao procjenu rasta BDP-a u 2017. na 3 posto</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/karijere/hrvoje-glogolja-potvren-za-clana-uprave-imex-banke-322052" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/39/1539049538af9430579b32f92d668336.jpg" alt="Hrvoje Glogolja potvrđen za člana Uprave Imex banke">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 13:48</span>
            

            
                <h2 class="card__title">Hrvoje Glogolja potvrđen za člana Uprave Imex banke</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/strane-kompanije/radenska-kupila-studenac-322045" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/77/157708b5bd3db638d36b31665b33f502.jpg" alt="Radenska kupila Studenac">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 12:04</span>
            

            
                <h2 class="card__title">Radenska kupila Studenac</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/ustavni-sud-valutna-klauzula-nije-neustavna-322041" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ba/36/ba36f2ac2d219d1af6901f53e2cfc9ef.jpg" alt="Ustavni sud: Valutna klauzula nije neustavna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 11:59</span>
            

            
                <h2 class="card__title">Ustavni sud: Valutna klauzula nije neustavna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/uvest-cemo-skraceno-radno-vrijeme-za-mlade-roditelje-322034" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ae/a0/aea009f35b67e72e2d1a7f4c2ced72ad.jpg" alt="&quot;Uvest ćemo skraćeno radno vrijeme za mlade roditelje&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 9:28</span>
            

            
                <h2 class="card__title">&quot;Uvest ćemo skraćeno radno vrijeme za mlade roditelje&quot;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/morh-daje-17-milijuna-kuna-za-novu-sportsku-opremu-322029" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/3e/b3/3eb31ea401735adde8b5accf70a78832.jpg" alt="MORH za 17 milijuna kuna kupuje novu sportsku opremu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.12.2016. 8:32</span>
            

            
                <h2 class="card__title">MORH za 17 milijuna kuna kupuje novu sportsku opremu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/u-kraljevu-printaju-i-kukove-zubne-cetkice-autodijelove-322021" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/2f/2a/2f2ab3e0205e0fef3fd1bf2f2cc2405d.jpg" alt="U Kraljevu printaju i kukove, zubne četkice, autodijelove...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2016. 22:00</span>
            

            
                <h2 class="card__title">U Kraljevu printaju i kukove, zubne četkice, autodijelove...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zagrebacki-proracun-75-milijardi-kuna-povecan-za-200-milijuna-kuna-322001" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/94/54/9454829c1e9cc15967ddf54068808d71.jpg" alt="Zagrebački proračun 7,5 milijardi kuna, povećan za 200 milijuna kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2016. 16:45</span>
            

            
                <h2 class="card__title">Zagrebački proračun 7,5 milijardi kuna, povećan za 200 milijuna kuna</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="http://www.vecernji.hr/" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.24sata.hr/" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.njuskalo.hr/" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.zdravakrava.hr/" class="footer__partners_link">zdrava krava</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.gastro.hr/" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.mojkvart.hr/" class="footer__partners_link">moj kvart</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.ordinacija.hr/" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.budi.in/" class="footer__partners_link">budi in</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.klokanica.hr/" class="footer__partners_link">klokanica.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.pixsell.hr/" class="footer__partners_link">pixsell</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.agrobiz.hr/" class="footer__partners_link">Agrobiz.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" class="footer__partners_link">Diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://mojahrvatska.vecernji.hr/" class="footer__partners_link">Mojahrvatska.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://cool.24sata.hr/" class="footer__partners_link">Cool.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.express.hr/" class="footer__partners_link">Express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://autostart.24sata.hr/" class="footer__partners_link">Autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.goal.com/hr" class="footer__partners_link">Goal.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    <script type="text/javascript" src="/static/js/jwplayer.js?68"></script>
    <script>jwplayer.key="g1st/18c6koHgHREMSYddDH3sd3cb7eWu8V+4Q==";</script>

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20161103"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
