<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":310}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Otvoren predstečaj brodogradilišta 3. maj, imenovan stečajni upravitelj - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Brodogradilište 3. maj danas je dobio privremenog stečajnog upravitelja te je pokrenut postupak koji prethodi stečaju." />
<meta name="keywords" content="Predstečajni postupak,3MAJ (Brodograđevna industrija 3. maj d.d. ),3. Maj" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642" />
<meta property="twitter:title" content="Otvoren predstečaj brodogradilišta 3. maj, imenovan stečajni upravitelj" />
<meta property="twitter:description" content="Brodogradilište 3. maj danas je dobio privremenog stečajnog upravitelja te je pokrenut postupak koji prethodi stečaju." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/f9/e6/f9e6d06e3f63ae17cb666753833d656d.jpg" />


<meta name="cXenseParse:recs:articleid" content="348642" />
<meta property="og:description" content="Brodogradilište 3. maj danas je dobio privremenog stečajnog upravitelja te je pokrenut postupak koji prethodi stečaju." />
<meta property="og:book:author" content="Poslovni.hr/H"/>
<meta property="og:article:published_time" content="2019-01-04T09:51:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Otvoren predstečaj brodogradilišta 3. maj, imenovan stečajni upravitelj" />
<meta property="og:description"   content="Brodogradilište 3. maj danas je dobio privremenog stečajnog upravitelja te je pokrenut postupak koji prethodi stečaju." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/94/23/9423c84bdbd0ad315a59ce9fefcd255f.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20181004" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-348642',  
            taxonomy: 'hrvatska,vijesti',  
            pubdate: '2019-01-04T10:55:25.038748+01:00',  
            author:  'Poslovni.hr/H',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "348642");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 348642);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='uFMt4u9XvYmsKLSnqf3YlzdDG8vcQhGW' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='uFMt4u9XvYmsKLSnqf3YlzdDG8vcQhGW' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/dvije-hrvatice-nasjele-na-obecanja-jedna-ostala-bez-cak-180000-kuna-druga-je-prosla-malo-bolje-348649" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/dc/fe/dcfe5856be4e79d3daa8db0ad42f2f89.jpg" alt="Dvije Hrvatice nasjele na obećanja, jedna ostala bez čak 180.000 kuna, druga je prošla malo bolje">
                                

                            </figure>

                            <span class="card__overtitle">Predatori s lažnih profila</span>
                            <h2 class="card__title">Dvije Hrvatice nasjele na obećanja, jedna ostala bez čak 180.000 kuna, druga je prošla malo bolje</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/jehovini-svjedoci-prodaju-svoju-dvoranu-na-vrlo-atraktivnoj-lokaciji-u-zagrebu-348647" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/63/4d/634d9f208b048b6bded553629bc28328.jpg" alt="Jehovini svjedoci prodaju svoju dvoranu na vrlo atraktivnoj lokaciji u Zagrebu">
                                

                            </figure>

                            <span class="card__overtitle">Oglasili i cijenu</span>
                            <h2 class="card__title">Jehovini svjedoci prodaju svoju dvoranu na vrlo atraktivnoj lokaciji u Zagrebu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/svima-nude-besplatne-graevinske-dozvole-a-posebno-iznenaenje-ceka-mlade-bracne-parove-348645" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/82/54/8254bbcb0ac1f39df520e0315d515915.jpg" alt="Svima nude besplatne građevinske dozvole, a posebno iznenađenje čeka mlade bračne parove">
                                

                            </figure>

                            <span class="card__overtitle">Potiču gradnju kuća</span>
                            <h2 class="card__title">Svima nude besplatne građevinske dozvole, a posebno iznenađenje čeka mlade bračne parove</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/google-u-2017-prebacio-gotovo-20-milijardi-eura-u-bermudski-porezni-raj-348650" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3d/41/3d41f5af5c7d816eaa3721d78439f0b6.jpg" alt="Google u 2017. prebacio gotovo 20 milijardi eura u bermudski porezni raj">
                                

                            </figure>

                            <span class="card__overtitle">Preko nizozemske podružnice</span>
                            <h2 class="card__title">Google u 2017. prebacio gotovo 20 milijardi eura u bermudski porezni raj</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/apple-u-samo-nekoliko-sati-izgubio-55-milijardi-dolara-348610" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/2c/72/2c7287d65131ff1689e593d666956d77.jpg" alt="Tehnološki div u samo nekoliko sati izgubio 55 milijardi dolara">
                                

                            </figure>

                            <span class="card__overtitle">ULAGAČI UPOZORENI</span>
                            <h2 class="card__title">Tehnološki div u samo nekoliko sati izgubio 55 milijardi dolara</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/kompanije/placene-25-milijarde-kuna-po-jamstvima-za-uljanik-maric-otkrio-jesu-li-ugrozene-javne-financije-348598" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1c/44/1c443c230c3be35034ee524c51677e17.jpg" alt="Plaćene 2,5 milijarde kuna po jamstvima za Uljanik, Marić otkrio jesu li ugrožene javne financije">
                                

                            </figure>

                            <span class="card__overtitle">PLAĆENA GLAVNICA, SLIJEDE I KAMATE</span>
                            <h2 class="card__title">Plaćene 2,5 milijarde kuna po jamstvima za Uljanik, Marić otkrio jesu li ugrožene javne financije</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/burzovni-promet-u-prosincu-veci-za-6-348633" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ec/2e/ec2e0f8962fd2136952c9a8238bcbc2a.jpg" alt="Burzovni promet u prosincu veći za 6%">
                                

                            </figure>

                            <span class="card__overtitle">Poboljšanje </span>
                            <h2 class="card__title">Burzovni promet u prosincu veći za 6%</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/vanjski-dug-smanjen-980-mil-eura-razduzivanjem-banaka-348631" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f7/c4/f7c4c7a488692a06b8461dddf1210323.jpg" alt="Vanjski dug smanjen 980 mil. eura razduživanjem banaka">
                                

                            </figure>

                            <span class="card__overtitle">Topljenje sante </span>
                            <h2 class="card__title">Vanjski dug smanjen 980 mil. eura razduživanjem banaka</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/blagi-rast-indeksa-uz-vrlo-nizak-promet-348632" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/4c/61/4c6154ad300910e91c43369340c2f1a4.jpg" alt="Blagi rast indeksa uz vrlo nizak promet">
                                

                            </figure>

                            <span class="card__overtitle">Dan na ZSE</span>
                            <h2 class="card__title">Blagi rast indeksa uz vrlo nizak promet</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/7-ocitih-znakova-da-trebate-napustiti-trenutni-posao-348613" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f0/8c/f08c6f5e636352a91e6a20ebaa6c6e6b.jpg" alt="7 očitih znakova da trebate napustiti trenutni posao">
                                

                            </figure>

                            <span class="card__overtitle">NIJE LAKO, ALI...</span>
                            <h2 class="card__title">7 očitih znakova da trebate napustiti trenutni posao</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/napustio-beverly-hills-kako-bi-vlastiti-biznis-pokrenuo-u-pozegi-348566" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b7/9b/b79b8de2bfc9a463265431ae6f3b44a7.jpg" alt="Napustio Beverly Hills kako bi vlastiti biznis pokrenuo u Požegi">
                                

                            </figure>

                            <span class="card__overtitle">IMA JASAN CILJ</span>
                            <h2 class="card__title">Napustio Beverly Hills kako bi vlastiti biznis pokrenuo u Požegi</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/u-poduzetnistvo-se-ulazi-iz-prilike-ali-i-nuzde-348548" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/07/7d/077d9c3c141e8d4da063dea366204508.jpg" alt="U poduzetništvo se ulazi iz prilike, ali i nužde">
                                

                            </figure>

                            <span class="card__overtitle">Druga strana medalje </span>
                            <h2 class="card__title">U poduzetništvo se ulazi iz prilike, ali i nužde</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/hakom-otvorio-javnu-drazbu-od-10-mil-eura-348637" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/89/5f/895fd0927c9e9229b030cc51f67fb8c1.jpg" alt="Hakom otvorio javnu dražbu od 10 mil. eura">
                                

                            </figure>

                            <span class="card__overtitle">Radiofrekvencijski spektar </span>
                            <h2 class="card__title">Hakom otvorio javnu dražbu od 10 mil. eura</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/stratowave-connect-dronovima-kroti-kilometre-348615" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/bf/c6/bfc686eedc3d63f84b1dbd6794f76d2c.jpg" alt="Stratowave Connect dronovima &#39;kroti&#39; kilometre">
                                

                            </figure>

                            <span class="card__overtitle">TEHNOLOGIJA</span>
                            <h2 class="card__title">Stratowave Connect dronovima &#39;kroti&#39; kilometre</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/hardcore-industry-uvodi-naprednu-tehnologiju-u-biciklisticku-industriju-348616" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c0/41/c041a8601c394e56975a22c897be2765.jpg" alt="HardCore Industry uvodi naprednu tehnologiju u biciklističku industriju">
                                

                            </figure>

                            <span class="card__overtitle">TEHNOLOGIJA</span>
                            <h2 class="card__title">HardCore Industry uvodi naprednu tehnologiju u biciklističku industriju</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/hrt-predstavio-jesensku-shemu-i-otkrio-svoje-adute-344786" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/dc/83dc67969b790f9fce60012863eea968.jpg" alt="HRT predstavio jesensku shemu i otkrio svoje adute ">
                                

                            </figure>

                            <span class="card__overtitle">televizijska jesen</span>
                            <h2 class="card__title">HRT predstavio jesensku shemu i otkrio svoje adute </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/centre-for-economic-performance-najsretniji-smo-dva-puta-u-zivotu-348641" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c9/f5/c9f5f4751ecf608ba3a1c1c631bfab79.jpg" alt="Centre for Economic Performance: Najsretniji smo dva puta u životu">
                                

                            </figure>

                            <span class="card__overtitle">Krivulja u obliku slova u</span>
                            <h2 class="card__title">Centre for Economic Performance: Najsretniji smo dva puta u životu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/za-blagdane-dosao-iz-svicarske-u-glinu-i-osvojio-150000-kuna-na-bozicnoj-srecki-348614" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/db/8d/db8da1b35265e82dda22e11d5b1179f1.jpg" alt="Za blagdane došao iz Švicarske u Glinu i osvojio 150.000 kuna na &#39;Božićnoj srećki&#39;">
                                

                            </figure>

                            <span class="card__overtitle">TO SE ZOVE SREĆA</span>
                            <h2 class="card__title">Za blagdane došao iz Švicarske u Glinu i osvojio 150.000 kuna na &#39;Božićnoj srećki&#39;</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,41154400</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,52309800</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,60153600</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,19589100</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Otvoren predstečaj brodogradilišta 3. maj, imenovan stečajni upravitelj</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">4.1.2019.</span>
                                    <span class="article__meta_time">10:51</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642/multimedia/p0">
                                        

<img src="/media/cache/f9/f3/f9f363bffa7279ad5dddf1cfdb8cc88e.jpg" alt="Foto: Nel Pavletic/PIXSELL" />

                                    </a>
                                    
                                    <span class="article__img_caption">Foto: Nel Pavletic/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642&amp;text=Otvoren predstečaj brodogradilišta 3. maj, imenovan stečajni upravitelj&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/otvoren-predstecaj-brodogradilista-3-maj-imenovan-stecajni-upravitelj-348642&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Otvoren predstečaj brodogradilišta 3. maj, imenovan stečajni upravitelj&amp;summary=Brodogradilište 3. maj danas je dobio privremenog stečajnog upravitelja te je pokrenut postupak koji prethodi stečaju.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/poslovnihrh-347">Poslovni.hr/H</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Brodogradilište 3. maj danas je dobio privremenog stečajnog upravitelja te je pokrenut postupak koji prethodi stečaju.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="hrvatska" data-article-id="348642">
                                    
                                            
                                                
                                                    <p>Trgovački&nbsp;sud&nbsp;u Rijeci u petak je donio rje&scaron;enje o pokretanju prethodnog&nbsp;postupka radi utvrđivanja pretpostavki za otvaranje stečajnog postupka nad dužnikom Brodogradili&scaron;tem 3. maj, a privremenim stečajnim upraviteljem je imenovan Zdravko Čupković.</p>

<p>Roči&scaron;te radi očitovanja o prijedlogu za otvaranje stečajnog postupka zakazano je za 6. veljače u 10 sati, a na roči&scaron;te su pozvane osobe ovla&scaron;tene za zastupanje dužnika, podnositelj prijedloga, pravne osobe koje za dužnika obavljaju poslove platnoga prometa i privremeni stečajni upravitelj.</p>

<p>Prema rje&scaron;enju objavljenu na oglasnoj ploči suda, privremenom stečajnom upravitelju naloženo je da ispita postoji li razlog za otvaranje stečajnog postupka te ima li dužnik imovine za pokriće tro&scaron;ka stečajnog postupka. O tome će privremeni stečajni upravitelj podnijeti pisano izvje&scaron;će sudu u roku od 15 dana.</p>

<p>Uz to, osobama koje vode poslove dužnika naloženo je da u roku od osam dana od dana dostave rje&scaron;enja, predaju sudu pisano izvje&scaron;će o financijsko-gospodarskom stanju dužnika.</p>

<p>Prijedlog Financijske agencije (Fina) za pokretanje stečaja u 3. maju je na Trgovačkom sudu u Rijeci zaprimljen prije tjedan dana. Fina je taj prijedlog podnijela zbog neprekinute blokade računa 3. maja od 120 dana u ukupnom iznosu ne&scaron;to većem od 72 milijuna kuna.</p>

<p>Prema podacima iz Sindikalnog odbora za opstojnost 3. maja, brodogradili&scaron;te dobavljačima i kooperantima duguje ukupno oko 150 milijuna kuna, a ono od Uljanika potražuje povrat pozajmice i pripadajućih kamata od oko 600 milijuna kuna.</p>

<p>Dioničari 3. maja u ponedjeljak su na izvanrednoj glavnoj skup&scaron;tini prihvatili izmjene statuta tog brodogradili&scaron;ta, kojima je ponovno uvedena mogućnost imenovanja vi&scaron;ečlane Uprave, s najvi&scaron;e pet članova.</p>

<p>Uljanik grupa, u čijem sastavu je 3. maj, ovih je dana raskinuo strate&scaron;ko partnerstvo s Kermas energijom Danka Končara te odlučio ponovno pokrenuti proces traženja i slanja poziva investitorima spremnima uložiti u restrukturiranje.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/predstecajni-postupak-21916" class="article__keywords_item">Predstečajni postupak</a>
                                        
                                            <a href="/tag/3maj-brodograevna-industrija-3-maj-dd-671" class="article__keywords_item">3MAJ (Brodograđevna industrija 3. maj d.d. )</a>
                                        
                                            <a href="/tag/3-maj-18742" class="article__keywords_item">3. Maj</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/domace-kompanije/badel-1862-podmirio-sve-obveze-iz-predstecajne-nagodbe-348435" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/36/7b/367bd41015fdd62f60caf6c6de4473c0.jpg" title="Badel 1862 podmirio sve obveze iz predstečajne nagodbe" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Nastavak restrukturiranja</span>
                                <h2 class="card__title">Badel 1862 podmirio sve obveze iz predstečajne nagodbe</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/badel-isplatio-predstecajnu-dionica-pala-1957-posto-348453" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/36/27/3627362edd931454f8a8798ff2396c79.jpg" title="Badel isplatio predstečajnu, dionica pala 19,57 posto" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Prije roka </span>
                                <h2 class="card__title">Badel isplatio predstečajnu, dionica pala 19,57 posto</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/domace-kompanije/novi-pocetak-za-uljanik-i-3-maj-debeljak-i-dalje-najizgledniji-partner-348480" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ed/2a/ed2aea25e6524357877644f4b3f59ba3.jpg" title="Novi početak za Uljanik i 3. maj: Debeljak i dalje najizgledniji partner" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Pokretanje stečaja nije kraj</span>
                                <h2 class="card__title">Novi početak za Uljanik i 3. maj: Debeljak i dalje najizgledniji partner</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/domace-kompanije/sokol-maric-predlaze-bankama-otpis-njihovih-potrazivanja-u-ukupnom-iznosu-od-oko-70-milijuna-kuna-348568" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/cb/17/cb17eeced661336fcd3cff926d24bb51.jpg" title="Sokol Marić predlaže bankama otpis njihovih potraživanja u ukupnom iznosu od oko 70 milijuna kuna" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">PREDSTEČAJNI POSTUPAK</span>
                                <h2 class="card__title">Sokol Marić predlaže bankama otpis njihovih potraživanja u ukupnom iznosu od oko 70 milijuna kuna</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/horvat-nudi-314-rezova-za-626-milijuna-kuna-usteda-348596" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/e9/ca/e9ca1bfc0f04a1883106551c88a54c64.jpg" title="Stiže veliki novi paket ukidanja nameta, evo što se sve mijenja" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">626 milijuna kuna rasterećenja</span>
                                <h2 class="card__title">Stiže veliki novi paket ukidanja nameta, evo što se sve mijenja</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/najavljen-mega-projekt-od-milijardu-eura-ako-se-to-obistini-novi-zagreb-ce-biti-grad-u-gradu-348375" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/02/0e/020e2b5eb119502dec9448349ff96fc8.jpg" title="Najavljen mega projekt od milijardu eura: &#39;Ako se to obistini, Novi Zagreb će biti grad u gradu&#39;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Traži se partner</span>
                                <h2 class="card__title">Najavljen mega projekt od milijardu eura: &#39;Ako se to obistini, Novi Zagreb će biti grad u gradu&#39;</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/hitno-se-traze-radnici-za-rad-u-njemackoj-prosjecna-placa-1200-eura-placen-i-smjestaj-345395" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/28/87/288717c1963bbf22759ff9ee1ed6edc9.jpg" title="Hitno se traže radnici za rad u Njemačkoj: Prosječna plaća 1.200 eura, plaćen i smještaj" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TRŽIŠTE RADA</span>
                                <h2 class="card__title">Hitno se traže radnici za rad u Njemačkoj: Prosječna plaća 1.200 eura, plaćen i smještaj</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/uzivo-ministar-matic-objavljuje-registar-branitelja-225069" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/03/10/03106f5174372c303f1b3efdafec86a2.jpg" title="Objavljen Registar branitelja, evo gdje možete naći popis" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">dostupno online</span>
                                <h2 class="card__title">Objavljen Registar branitelja, evo gdje možete naći popis</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/novi-udar-na-dzepove-graana-poskupile-karte-u-gradskom-prijevozu-348609" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d4/a9/d4a91441d5110ef4f09f0fd7a84e655c.jpg" title="Novi udar na džepove građana: Poskupile karte u gradskom prijevozu" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">VIŠE CIJENE</span>
                                <h2 class="card__title">Novi udar na džepove građana: Poskupile karte u gradskom prijevozu</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/nova-pravila-za-subvencionirane-kredite-manji-porez-na-promet-nekretnina-i-jeftiniji-automobili-348603" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/1b/97/1b978ecb5a3dd25b469059cbce038192.jpg" title="Nova pravila za subvencionirane kredite, manji porez na promet nekretnina i jeftiniji automobili" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Važne promjene u 2019.</span>
                                <h2 class="card__title">Nova pravila za subvencionirane kredite, manji porez na promet nekretnina i jeftiniji automobili</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/horvat-nudi-314-rezova-za-626-milijuna-kuna-usteda-348596" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/e9/ca/e9ca1bfc0f04a1883106551c88a54c64.jpg" title="Stiže veliki novi paket ukidanja nameta, evo što se sve mijenja" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">626 milijuna kuna rasterećenja</span>
                                <h2 class="card__title">Stiže veliki novi paket ukidanja nameta, evo što se sve mijenja</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/najavljen-mega-projekt-od-milijardu-eura-ako-se-to-obistini-novi-zagreb-ce-biti-grad-u-gradu-348375" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/02/0e/020e2b5eb119502dec9448349ff96fc8.jpg" title="Najavljen mega projekt od milijardu eura: &#39;Ako se to obistini, Novi Zagreb će biti grad u gradu&#39;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Traži se partner</span>
                                <h2 class="card__title">Najavljen mega projekt od milijardu eura: &#39;Ako se to obistini, Novi Zagreb će biti grad u gradu&#39;</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Belom Manastiru 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2018" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/02/cf/02cf8012f950e707bfd5b51e76ab2bb1.jpg" alt="Hrvatska pamet Hrvatskoj 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/energetski-summit-2018-hrvatski-izazovi-u-energetskoj-tranziciji-339214" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/47/f1/47f1f145abc970403a180e7365e80d36.jpg" alt="ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        SUMMIT
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-zapresicu-347808" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/7c/a5/7ca57b872b999b487b9b0e9bd108434f.jpg" alt="Regionalni dani EU fondova u Zaprešiću">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Zaprešiću
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/razvoj-timova-2019-348648" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/36/b1/36b1edad3428afb7ce02f123ed73bc5b.jpg" alt="Razvoj timova 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Razvoj timova 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametna-usluga-2019-348646" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/51/83/51835feb51c62ce5f42962b9781eeb0a.jpg" alt="Pametna usluga 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Pametna usluga 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/selekcija-radnika-za-nepsihologe-348643" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/4a/154ac47ea581dc86927b33bae7f5b1f4.jpg" alt="Selekcija radnika za nepsihologe">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Selekcija radnika za nepsihologe
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prigovori-i-prituzbe-nezadovoljnih-kupaca-2019-348472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/67/b2/67b255c15f6ed80f6eb4f36ff4dcd50a.jpg" alt="Prigovori i pritužbe nezadovoljnih kupaca 2019">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Prigovori i pritužbe nezadovoljnih kupaca 2019
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/kako-su-dvije-bare-postale-elitno-ljeciliste-348640" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Iz blata iznikle
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Kako su dvije bare postale izvor odlične zarade
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/svima-nude-besplatne-graevinske-dozvole-a-posebno-iznenaenje-ceka-mlade-bracne-parove-348645" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Potiču gradnju kuća
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Svima nude besplatne građevinske dozvole, a posebno iznenađenje čeka mlade bračne parove
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/trajekt-skandal-britanskog-ministra-348621" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Izbjegavanje prometnog kolapsa
                    </span>
                

                
                    <h2 class="card__title">
                        
                            &#39;Trajekt-skandal&#39; ministra: Ugovor dali tvrtki koja se nikada nije bavila brodskim prijevozom i nema nijedan brod
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/strane-kompanije/google-u-2017-prebacio-gotovo-20-milijardi-eura-u-bermudski-porezni-raj-348650" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Preko nizozemske podružnice
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Google u 2017. prebacio gotovo 20 milijardi eura u bermudski porezni raj
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/ovrhe-nece-bitno-pojeftiniti-otkup-dugova-u-sivoj-zoni-348636" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Novi ovršni zakon 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Ovrhe neće bitno pojeftiniti, otkup dugova u sivoj zoni
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/poslovnihrh-347">Poslovni.hr/H</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/poslovnihrh-347" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/miv-u-novu-godinu-s-novim-vlasnikom-348634" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/26/df/26df213243fc722c21db5c468140abb2.jpg" alt="MIV u novu godinu s novim vlasnikom">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.1.2019. 7:30</span>
            

            
                <h2 class="card__title">MIV u novu godinu s novim vlasnikom</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/privlacenje-ulaganja-kroz-besplatan-najam-moze-poceti-348629" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f2/77/f277b4129d3d193a6a3961191c85df03.jpg" alt="Privlačenje ulaganja kroz besplatan najam može početi">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.1.2019. 7:15</span>
            

            
                <h2 class="card__title">Privlačenje ulaganja kroz besplatan najam može početi</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/trajekt-skandal-britanskog-ministra-348621" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/66/93/66934730627cdf81ab011760f61f1c9e.jpg" alt="&#39;Trajekt-skandal&#39; ministra: Ugovor dali tvrtki koja se nikada nije bavila brodskim prijevozom i nema nijedan brod">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.1.2019. 7:00</span>
            

            
                <h2 class="card__title">&#39;Trajekt-skandal&#39; ministra: Ugovor dali tvrtki koja se nikada nije bavila brodskim prijevozom i nema nijedan brod</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tips-and-tricks/7-ocitih-znakova-da-trebate-napustiti-trenutni-posao-348613" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f0/8c/f08c6f5e636352a91e6a20ebaa6c6e6b.jpg" alt="7 očitih znakova da trebate napustiti trenutni posao">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 13:39</span>
            

            
                <h2 class="card__title">7 očitih znakova da trebate napustiti trenutni posao</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/novi-udar-na-dzepove-graana-poskupile-karte-u-gradskom-prijevozu-348609" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d4/a9/d4a91441d5110ef4f09f0fd7a84e655c.jpg" alt="Novi udar na džepove građana: Poskupile karte u gradskom prijevozu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 12:12</span>
            

            
                <h2 class="card__title">Novi udar na džepove građana: Poskupile karte u gradskom prijevozu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nova-pravila-za-subvencionirane-kredite-manji-porez-na-promet-nekretnina-i-jeftiniji-automobili-348603" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1b/97/1b978ecb5a3dd25b469059cbce038192.jpg" alt="Nova pravila za subvencionirane kredite, manji porez na promet nekretnina i jeftiniji automobili">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 9:57</span>
            

            
                <h2 class="card__title">Nova pravila za subvencionirane kredite, manji porez na promet nekretnina i jeftiniji automobili</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/horvat-nudi-314-rezova-za-626-milijuna-kuna-usteda-348596" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e9/ca/e9ca1bfc0f04a1883106551c88a54c64.jpg" alt="Stiže veliki novi paket ukidanja nameta, evo što se sve mijenja">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 7:45</span>
            

            
                <h2 class="card__title">Stiže veliki novi paket ukidanja nameta, evo što se sve mijenja</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/rusi-odustali-od-gredelja-moze-li-spas-za-tvrtku-u-stecaju-biti-obb-348583" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8c/30/8c3046efe1d855588429810408de651b.jpg" alt="Rusi odustali od Gredelja, može li spas za tvrtku u stečaju biti ÖBB?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 14:26</span>
            

            
                <h2 class="card__title">Rusi odustali od Gredelja, može li spas za tvrtku u stečaju biti ÖBB?</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/svima-nude-besplatne-graevinske-dozvole-a-posebno-iznenaenje-ceka-mlade-bracne-parove-348645" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/82/54/8254bbcb0ac1f39df520e0315d515915.jpg" alt="Svima nude besplatne građevinske dozvole, a posebno iznenađenje čeka mlade bračne parove">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.1.2019. 11:24</span>
            

            
                <h2 class="card__title">Svima nude besplatne građevinske dozvole, a posebno iznenađenje čeka mlade bračne parove</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/na-a3-zarada-gotovo-milijardu-kn-348635" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/35/d4/35d46158938bcbd1767584dc6c10138e.jpg" alt="Na A3 zarada gotovo milijardu kn">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 22:00</span>
            

            
                <h2 class="card__title">Na A3 zarada gotovo milijardu kn</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/komentari/a-sto-kazete-na-reformu-po-kojoj-bi-turizam-postao-platforma-za-nas-rd-348628" class="card__link">

        
            
                <figure class="card__figure">
                    
                    
                    <img class="card__img" src="/media/cache/93/d2/93d247a67faa2f828d9bb2673a1c54ec.jpg" alt="A što kažete na reformu po kojoj bi turizam postao platforma za naš R&amp;D?">
                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 22:00</span>
            

            
                <h2 class="card__title">A što kažete na reformu po kojoj bi turizam postao platforma za naš R&amp;D?</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/trajekt-skandal-britanskog-ministra-348621" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/66/93/66934730627cdf81ab011760f61f1c9e.jpg" alt="&#39;Trajekt-skandal&#39; ministra: Ugovor dali tvrtki koja se nikada nije bavila brodskim prijevozom i nema nijedan brod">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.1.2019. 7:00</span>
            

            
                <h2 class="card__title">&#39;Trajekt-skandal&#39; ministra: Ugovor dali tvrtki koja se nikada nije bavila brodskim prijevozom i nema nijedan brod</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/the-banker-proglasio-vujcica-najboljim-europskim-i-svjetskim-guvernerom-u-2018-348612" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c4/7f/c47ff56acd5e4da4a3b0c0b62878a4d1.jpg" alt="The Banker proglasio Vujčića najboljim europskim i svjetskim guvernerom u 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.1.2019. 13:26</span>
            

            
                <h2 class="card__title">The Banker proglasio Vujčića najboljim europskim i svjetskim guvernerom u 2018.</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zastupnicima-mirovine-u-dvije-godine-porasle-s-8414-na-9799-kuna-348569" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/47/8a/478a176aba4137826f8a6ccc886a2900.jpg" alt="Zastupnicima mirovine u dvije godine porasle s 8414 na 9799 kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.1.2019. 14:13</span>
            

            
                <h2 class="card__title">Zastupnicima mirovine u dvije godine porasle s 8414 na 9799 kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/oiv-ide-razvijati-sirokopojasni-internet-332610" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bb/0e/bb0ec50f295bb90cfec761322cf85f00.jpg" alt="OiV ide razvijati širokopojasni internet">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.9.2017. 7:42</span>
            

            
                <h2 class="card__title">OiV ide razvijati širokopojasni internet</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/croz-otvorio-podruznicu-u-nizozemskoj-331513" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/95/0b/950b1c86b3da8904071b7dc0ab372dfe.jpg" alt="CROZ otvorio podružnicu u Nizozemskoj   ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>28.8.2017. 11:13</span>
            

            
                <h2 class="card__title">CROZ otvorio podružnicu u Nizozemskoj   </h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>

    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
