<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":469}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Nova generacija inkjet printera troši do 96% manje električne energije, a zbog niza čimbenika troškovi održavanja niži su do 70%." />
<meta name="keywords" content="Tehnologija&amp;Znanost,Epson" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835" />
<meta property="twitter:title" content="U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno" />
<meta property="twitter:description" content="Nova generacija inkjet printera troši do 96% manje električne energije, a zbog niza čimbenika troškovi održavanja niži su do 70%." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/c1/99/c199efbd2a59e6785aaa544c6a0337e6.jpg" />


<meta name="cXenseParse:recs:articleid" content="347835" />
<meta property="og:description" content="Nova generacija inkjet printera troši do 96% manje električne energije, a zbog niza čimbenika troškovi održavanja niži su do 70%." />
<meta property="og:book:author" content="Bernard Ivezić"/>
<meta property="og:article:published_time" content="2018-12-07T07:03:00:0"/>
<meta name="cXenseParse:recs:category" content="tehnologija" />
<meta name="cXenseParse:sty-categories" content="tehnologija" />



<meta property="og:url"           content="http://www.poslovni.hr/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno" />
<meta property="og:description"   content="Nova generacija inkjet printera troši do 96% manje električne energije, a zbog niza čimbenika troškovi održavanja niži su do 70%." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/5f/1f/5f1f405d449a70688af0649e2205c869.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20181004" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'tehnologija',  
            object_id: 'poslovni.hr-347835',  
            taxonomy: 'tehnologija',  
            pubdate: '2018-12-06T15:54:49.078326+01:00',  
            author:  'Bernard Ivezić',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("section", "tehnologija").setTargeting("articleID", "347835");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByNFzWuRvRGM63o4tTl.GqQOLd7irWcR0UbKWNACJnv.07');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 347835);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='5O4lUREeFL7FbeB0XSO1Rbll17E0itqY' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='5O4lUREeFL7FbeB0XSO1Rbll17E0itqY' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/inozemni-dug-najmanji-od-2008-godine-ali-iznos-je-i-dalje-ogroman-347870" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ec/31/ec31a6af10e7aa223769442374ca3c47.jpg" alt="Inozemni dug najmanji od 2008. godine, ali iznos je i dalje ogroman">
                                

                            </figure>

                            <span class="card__overtitle">analiza rba</span>
                            <h2 class="card__title">Inozemni dug najmanji od 2008. godine, ali iznos je i dalje ogroman</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/danko-koncar-nece-biti-strateski-partner-za-uljanik-347856" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f8/8d/f88d95ea03fe7b29c7f168ecf62607b8.jpg" alt="Danko Končar neće biti strateški partner za Uljanik?">
                                

                            </figure>

                            <span class="card__overtitle">Horvatovo ne </span>
                            <h2 class="card__title">Danko Končar neće biti strateški partner za Uljanik?</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/paradoks-obrtnici-zaposlenicima-mogu-isplatiti-nagradu-od-7500-kuna-ali-sebi-ne-mogu-347869" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/9d/76/9d764f52b8f7ff38d63b257aa24f7cd4.jpg" alt="Paradoks: Obrtnici zaposlenicima mogu isplatiti nagradu od 7500 kuna, ali sebi ne mogu">
                                

                            </figure>

                            <span class="card__overtitle">NERAVNOPRAVNOST</span>
                            <h2 class="card__title">Paradoks: Obrtnici zaposlenicima mogu isplatiti nagradu od 7500 kuna, ali sebi ne mogu</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/konzum-za-blagdane-zatvara-trgovine-zelimo-da-nasi-zaposlenici-uzivaju-s-obiteljima-347819" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d6/f6/d6f6cc983dba1fea7f100640a5a2a6e3.jpg" alt="Konzum za blagdane zatvara trgovine: &#39;Želimo da naši zaposlenici uživaju s obiteljima&#39;">
                                

                            </figure>

                            <span class="card__overtitle">POVEĆANJE PRAVA ZA RADNIKE</span>
                            <h2 class="card__title">Konzum za blagdane zatvara trgovine: &#39;Želimo da naši zaposlenici uživaju s obiteljima&#39;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/kompanije/ovo-su-najbolji-poslodavci-u-hrvatskoj-ove-godine-347813" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ac/50/ac50a9ea4d06d776f81fca072405d47f.jpg" alt="Ovo su najbolji poslodavci u Hrvatskoj ove godine">
                                

                            </figure>

                            <span class="card__overtitle">ISTRAŽIVANJE</span>
                            <h2 class="card__title">Ovo su najbolji poslodavci u Hrvatskoj ove godine</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/kompanije/croatia-osiguranje-oprema-varazdinske-osnovnoskolce-arduino-setovima-za-razvoj-znanja-programiranja-i-logickog-razmisljanja-347802" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/12/ed/12ed10a92fcf6c3cab8c5248778c24b3.jpg" alt="Croatia osiguranje oprema varaždinske osnovnoškolce Arduino setovima za razvoj znanja programiranja i logičkog razmišljanja ">
                                

                            </figure>

                            <span class="card__overtitle">promo</span>
                            <h2 class="card__title">Croatia osiguranje oprema varaždinske osnovnoškolce Arduino setovima za razvoj znanja programiranja i logičkog razmišljanja </h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/crobexi-znacajno-oslabili-347859" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/88/8b/888b1e04a3fcf2481e16efc4bc581ed1.jpg" alt="Crobexi značajno oslabili">
                                

                            </figure>

                            <span class="card__overtitle">ZSE DANAS</span>
                            <h2 class="card__title">Crobexi značajno oslabili</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/obnova-povjerenja-i-ukidanje-poreza-mogu-oporaviti-burzu-347841" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/64/77/6477a7fecc140e9349d1d7f3b3e12804.jpg" alt="Obnova povjerenja i ukidanje poreza mogu oporaviti burzu">
                                

                            </figure>

                            <span class="card__overtitle">Ključ uspjeha </span>
                            <h2 class="card__title">Obnova povjerenja i ukidanje poreza mogu oporaviti burzu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/wall-street-sada-brine-i-koliko-pad-nafte-otkida-zarade-kompanijama-347842" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/82/16/8216afc698692a411989a56d985ff710.jpg" alt="Wall Street sada brine i koliko pad nafte otkida zarade kompanijama">
                                

                            </figure>

                            <span class="card__overtitle">Uteg investitorima </span>
                            <h2 class="card__title">Wall Street sada brine i koliko pad nafte otkida zarade kompanijama</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/video-warren-buffett-u-samo-3-rijeci-objasnio-kako-povecati-svoju-vrijednost-u-poslovnom-svijetu-347864" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ab/f9/abf95325ea6fdbee3810748b21197dc9.jpg" alt="VIDEO: Warren Buffett u samo 3 riječi objasnio kako uspjeti u poslovnom svijetu">
                                

                            </figure>

                            <span class="card__overtitle">milijarder i filantrop</span>
                            <h2 class="card__title">VIDEO: Warren Buffett u samo 3 riječi objasnio kako uspjeti u poslovnom svijetu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/prilagodite-komunikaciju-svom-kupcu-336940" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/4a/a2/4aa2ece8a60461faa8fe6096d8b1607b.jpg" alt="Što vaši kupci žele? U koju grupu spada vaš kupac?">
                                

                            </figure>

                            <span class="card__overtitle">3 tipa kupca</span>
                            <h2 class="card__title">Što vaši kupci žele? U koju grupu spada vaš kupac?</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/rimac-nadmasio-dm-i-deichmann-347845" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/2d/e4/2de4e1a824ecb5a7cbfbec923fc90966.jpg" alt="Rimac nadmašio dm i Deichmann">
                                

                            </figure>

                            <span class="card__overtitle">Najbolji poslodavac </span>
                            <h2 class="card__title">Rimac nadmašio dm i Deichmann</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/google-od-iduce-godine-podupire-hrvatski-izvoz-347851" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f6/6f/f66ff151e41baa42213f3f15b955dd2a.jpg" alt="Google od iduće godine podupire hrvatski izvoz">
                                

                            </figure>

                            <span class="card__overtitle">Zaokret </span>
                            <h2 class="card__title">Google od iduće godine podupire hrvatski izvoz</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/18/af/18af4f547eb2768dd5f4b3d8fc72a3de.jpg" alt="U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno">
                                

                            </figure>

                            <span class="card__overtitle">DIGITALIZACIJA</span>
                            <h2 class="card__title">U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/pametno-upravljanje-imovinom-i-prostornim-podacima-u-pametnim-gradovima-347823" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/57/e6/57e60cd438519a7171af430ce0f9e3e7.jpg" alt="Pametno upravljanje imovinom i prostornim podacima u pametnim gradovima">
                                

                            </figure>

                            <span class="card__overtitle">Benefiti GDi rješenja </span>
                            <h2 class="card__title">Pametno upravljanje imovinom i prostornim podacima u pametnim gradovima</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/hrt-predstavio-jesensku-shemu-i-otkrio-svoje-adute-344786" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/dc/83dc67969b790f9fce60012863eea968.jpg" alt="HRT predstavio jesensku shemu i otkrio svoje adute ">
                                

                            </figure>

                            <span class="card__overtitle">televizijska jesen</span>
                            <h2 class="card__title">HRT predstavio jesensku shemu i otkrio svoje adute </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/foto-ove-fotografije-pokazuju-zasto-je-advent-u-zagrebu-jedan-od-najljepsih-u-europi-347867" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/9f/86/9f861b52f4a568334ef755278bd5fd67.jpg" alt="FOTO: Ove fotografije pokazuju zašto je Advent u Zagrebu jedan od najljepših u Europi">
                                

                            </figure>

                            <span class="card__overtitle">GRAD KOJI BLISTA</span>
                            <h2 class="card__title">FOTO: Ove fotografije pokazuju zašto je Advent u Zagrebu jedan od najljepših u Europi</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/bjelovar-grad-brojnih-mogucnosti-347833" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/79/a1/79a150ab21e60ed50c727f237ee6e0c8.jpg" alt="Bjelovar - grad brojnih mogućnosti">
                                

                            </figure>

                            <span class="card__overtitle">Prvi u državi </span>
                            <h2 class="card__title">Bjelovar - grad brojnih mogućnosti</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,39773300</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,53106100</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,54145600</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,31112600</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">TEHNOLOGIJA</span>
                                    <span class="article__meta_date">7.12.2018.</span>
                                    <span class="article__meta_time">8:03</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835/multimedia/p0">
                                        

<img src="/media/cache/f9/55/f955d65188fbe90b86edaad2ed52af6c.jpg" alt="Tvrtko Ljubić, Epson Hrvatska/D. Urukalović/PIXSELL" />

                                    </a>
                                    
                                    <span class="article__img_caption">Tvrtko Ljubić, Epson Hrvatska/D. Urukalović/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835&amp;text=U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno&amp;summary=Nova generacija inkjet printera troši do 96% manje električne energije, a zbog niza čimbenika troškovi održavanja niži su do 70%.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">1</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/bernard-ivezic-1">Bernard Ivezić</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Nova generacija inkjet printera troši do 96% manje električne energije, a zbog niza čimbenika troškovi održavanja niži su do 70%.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="tehnologija"  data-article-id="347835">
                                    
                                            
                                                
                                                    <p>Vi&scaron;e od 70 posto tvrtki u Hrvatskoj na ispis mjesečno izdvaja vi&scaron;e od 1000 eura, tvrdi IDC. Po tome smo na nivou ostalih trži&scaron;ta u srednjoj i istočnoj Europi i ta se brojka ne smanjuje unatoč sve ra&scaron;irenijoj priči o digitalizaciji.</p>

<p>Tobias Kleu, vi&scaron;i menadžer za područje Imaging, Printing &amp; Document Solutions u IDC-u na Epsonovoj konferenciji u Zagrebu otkrio je da ni ne očekuje značajnije promjene, jer su tvrtke u Hrvatskoj i regiji već sada digitalizirale 43% poslova upravljanja dokumentima. U idućih godinu dana to planiraju povećati tek na 49%. Usto, ne zaboravljaju ispis nego ga koriste za druge svrhe.</p>

<p>&quot;U Hrvatskoj primjećujemo pad potražnje za laserskim pisačima i blagi rast potražnje za inkjet pisačima, dok je u Sloveniji to jo&scaron; izraženije. Tamo je potražnja za laserskim pisačima značajno pala dok je za inkjet printerima narasla istom jačinom&quot;, kaže Kleu. Ivana Kokalović iz regionalnog ureda Epsona ističe da oni taj trend primjećuju u kontekstu supstitucije. Poja&scaron;njava da se nekada&scaron;nji trend prelaska na laserske pisače u potrazi za jeftinijim ispisom preokrenuo.</p>

<p>&quot;Tehnolo&scaron;ki napredak doveo je do toga da je danas ispis na inkjetima jeftiniji, a usto je kvalitetom izravno konkurentan laserskom&quot;, kaže Kokalović. Dodaje da nova generacija inkjet printera tro&scaron;i do 96% manje električne energije, a zbog niza čimbenika tro&scaron;kovi održavanja niži su do 70%. U odnosu na laserske printere, tvrdi, potro&scaron;nja CO2 manja je 92 posto, a količina otpada manje je do 94 posto.</p>

<p>&quot;Tvrtke u Hrvatskoj i Sloveniji najbrže prelaze na inkjet printere zahvaljujući tome &scaron;to EU postavlja pravila po pitanju ekologije, ali sličan trend očekujemo da će se pro&scaron;iriti i na regiju&quot;, kaže Kokalović.</p>

<p>Tvrtko Ljubić, voditelj poslovnih proizvoda u tvrtki Epson u Hrvatskoj, kaže da nije iznenađen &scaron;to tvrtke sve vi&scaron;e prelaze na inkjet printere. Navodi da to nije samo zbog u&scaron;teda već i zato &scaron;to su prethodno imali crno-bijele laserske printere, a sada dobivaju inkjet printere u boji. K tome, zbog digitalizacije vi&scaron;e se ne printaju stvari koje se mogu čitati na ekranu, kao e-mailovi, ali se printaju naprednije stvari poput promo materijala. A uznapredovalu su i modeli prodaje.&nbsp;</p>

<p>&quot;U Hrvatskoj je dobar primjer Grad Bjelovar, koji je nedavno pre&scaron;ao s laserskih na inkjet printere te pobolj&scaron;ao ispis i u&scaron;tedio, procjena je, do 80.000 kn godi&scaron;nje&quot;, kaže Ljubić.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/tehnologijaznanost-27217" class="article__keywords_item">Tehnologija&amp;Znanost</a>
                                        
                                            <a href="/tag/epson-26683" class="article__keywords_item">Epson</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

        <span class="article__comments_header">
            Komentari <span class="article__comments_header_number">(1)</span><span class="icon-comment"></span>
        </span>

        <ul class="article__comments_list">
            
            <li class="article__comments_list_item">
                <figure class="article__comments_list_figure">
                    
                    <img src="/media/avatars/2/2824.jpg" alt="slazic" alt="slazic" width="200" height="200" />
                    
                </figure>

                <span class="article__comments_list_content">
                    <span class="article__comments_list_tray">
                        <a class="article__comments_user" href="">slazic</a>
                        <span class="article__comments_time">11:16</span>
                        <span class="article__comments_date">7.12.2018.</span>
                    </span>
                    <span class="article__comments_list_comment">
                        <html><body><p>“U Hrvatskoj je dobar primjer Grad Bjelovar, koji je nedavno prešao s laserskih na inkjet printere te poboljšao ispis i uštedio, procjena je, do 80.000 kn godišnje”, kaže Ljubić."</p><p>Moze neki link za ovo?</p></body></html>
                    </span>
                </span>

            </li>
            <span class="splitter splitter--dotted mt0 mb0"></span>
            
        </ul>

        

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/riobot-sam-uime-frizera-ili-zubara-ugovara-rezervacije-korisnika-usluge-347832" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/51/2d/512deff2be87baaccf7f7eb2efb73329.jpg" title="RioBot sam, uime frizera ili zubara, ugovara rezervacije korisnika usluge" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TEHNOLOGIJA</span>
                                <h2 class="card__title">RioBot sam, uime frizera ili zubara, ugovara rezervacije korisnika usluge</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/za-tri-do-cetiri-godine-vidjet-cemo-pravu-moc-kriptovaluta-347834" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/bd/ef/bdef90655c5ec42e929d2d33bf0c1449.jpg" title="&quot;Za tri do četiri godine vidjet ćemo pravu moć kriptovaluta&quot;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TEHNOLOGIJA</span>
                                <h2 class="card__title">&quot;Za tri do četiri godine vidjet ćemo pravu moć kriptovaluta&quot;</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/zadaci-ugodniji-uz-alat-s-kojim-govor-instantno-postaje-tekst-347847" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/23/b6/23b6c60fbb8fd9f7e4d155fe31a70f8b.jpg" title="Zadaci ugodniji uz alat s kojim govor instantno postaje tekst" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TEHNOLOGIJA</span>
                                <h2 class="card__title">Zadaci ugodniji uz alat s kojim govor instantno postaje tekst</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/imamo-centar-za-detektore-senzore-i-elektroniku-347848" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/db/ec/dbeceb3a614c749d4ef597acc24bede2.jpg" title="Imamo Centar za detektore, senzore i elektroniku" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TEHNOLOGIJA</span>
                                <h2 class="card__title">Imamo Centar za detektore, senzore i elektroniku</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/za-tri-do-cetiri-godine-vidjet-cemo-pravu-moc-kriptovaluta-347834" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/bd/ef/bdef90655c5ec42e929d2d33bf0c1449.jpg" title="&quot;Za tri do četiri godine vidjet ćemo pravu moć kriptovaluta&quot;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TEHNOLOGIJA</span>
                                <h2 class="card__title">&quot;Za tri do četiri godine vidjet ćemo pravu moć kriptovaluta&quot;</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/3-velika-izazova-rimac-otkrio-svoje-strateske-ciljeve-347659" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/62/ea/62ea92f01d4aa362b48cfa7e2ce81ddf.jpg" title="3 velika izazova: Rimac otkrio svoje strateške ciljeve" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">proizvodnja</span>
                                <h2 class="card__title">3 velika izazova: Rimac otkrio svoje strateške ciljeve</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/bez-ucinkovitog-i-integriranog-javnog-prijevoza-nema-pametnog-prometa-u-gradovima-347491" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/30/de/30def19817edfd381f4a8adb6cade6ca.jpg" title="&quot;Bez učinkovitog i integriranog javnog prijevoza nema pametnog prometa u gradovima&quot;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Nikolina Brnjac</span>
                                <h2 class="card__title">&quot;Bez učinkovitog i integriranog javnog prijevoza nema pametnog prometa u gradovima&quot;</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/nova-besplatna-aplikacija-hep-a-pruza-uvid-u-potrosnju-struje-288019" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/cf/e8/cfe8a51f1d34f1a5fc6efd417b091fa2.jpg" title="Nova besplatna aplikacija HEP-a pruža uvid u potrošnju struje" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">PRAKTIČNO</span>
                                <h2 class="card__title">Nova besplatna aplikacija HEP-a pruža uvid u potrošnju struje</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/google-od-iduce-godine-podupire-hrvatski-izvoz-347851" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/f6/6f/f66ff151e41baa42213f3f15b955dd2a.jpg" title="Google od iduće godine podupire hrvatski izvoz" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Zaokret </span>
                                <h2 class="card__title">Google od iduće godine podupire hrvatski izvoz</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/ostvari-li-se-ovaj-scenarij-whatsapp-vise-nikada-nece-biti-isti-347839" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/24/ff/24ff13bc2d270710d40e79b8030a07c7.jpg" title="Ostvari li se ovaj scenarij, WhatsApp više nikada neće biti isti" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">PROMJENA NA VIDIKU</span>
                                <h2 class="card__title">Ostvari li se ovaj scenarij, WhatsApp više nikada neće biti isti</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/18/af/18af4f547eb2768dd5f4b3d8fc72a3de.jpg" title="U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">DIGITALIZACIJA</span>
                                <h2 class="card__title">U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/mijenja-se-poznata-googleova-usluga-pogledajte-sto-sve-sada-moze-347505" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/7a/e6/7ae671c4661af03275a11df90cdd7ad1.jpg" title="Mijenja se poznata Googleova usluga, pogledajte što sve sada može" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">inovativno</span>
                                <h2 class="card__title">Mijenja se poznata Googleova usluga, pogledajte što sve sada može</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
                                




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Belom Manastiru 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2018" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/02/cf/02cf8012f950e707bfd5b51e76ab2bb1.jpg" alt="Hrvatska pamet Hrvatskoj 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/energetski-summit-2018-hrvatski-izazovi-u-energetskoj-tranziciji-339214" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/47/f1/47f1f145abc970403a180e7365e80d36.jpg" alt="ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        SUMMIT
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-zapresicu-347808" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/7c/a5/7ca57b872b999b487b9b0e9bd108434f.jpg" alt="Regionalni dani EU fondova u Zaprešiću">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Zaprešiću
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


                            

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/ucinkovito-delegiranje-i-rukovoenje-timom-2018-334895" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/b9/5ab9dfd9e034a7379eacd5c71de9ee60.jpg" alt="14.12.2018 Učinkovito delegiranje i rukovođenje timom ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            14.12.2018 Učinkovito delegiranje i rukovođenje timom 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/after5/kako-upravljati-prigovorima-i-prituzbama-323456" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8e/33/8e33515a3890819b408b642eedda0a5d.jpg" alt="Pogledajte kako je bilo na seminaru &quot;Rješavanje prigovora kupaca&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Pogledajte kako je bilo na seminaru &quot;Rješavanje prigovora kupaca&quot;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/after5/ulaganje-u-znanje-se-isplati-339819" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/52/89/528981819f799d9cf477f53f70245327.jpg" alt="Koji su konkretni benefiti ulaganja u zaposlenike?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Koji su konkretni benefiti ulaganja u zaposlenike?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poduzetnik/pogledajte-kako-je-bilo-na-seminaru-komunikacija-sa-ljutim-i-teskim-klijentima-320693" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/00/d5/00d57c3154b81cd1f198a01f72c80ae7.jpg" alt="Pogledajte kako je bilo na seminaru &quot;Kako komunicirati sa &quot;teškim&quot; klijentima?&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Pogledajte kako je bilo na seminaru &quot;Kako komunicirati sa &quot;teškim&quot; klijentima?&quot;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/danko-koncar-nece-biti-strateski-partner-za-uljanik-347856" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Horvatovo ne 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Danko Končar neće biti strateški partner za Uljanik?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/kinezima-koncesija-do-2051-i-30-milijuna-eura-godisnje-od-cestarine-347838" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promet 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Kinezima koncesija do 2051. i 30 milijuna eura godišnje od cestarine
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/domaci-maloprodajni-lanac-zeli-kupiti-konzum-347860" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        prvi potencijalni kupac
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Vlasnik Plodina: &quot;Želimo kupiti Konzum jer onaj tko to uspije sigurno će biti glavni na hrvatskom tržištu&quot;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/inozemni-dug-najmanji-od-2008-godine-ali-iznos-je-i-dalje-ogroman-347870" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        analiza rba
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Inozemni dug najmanji od 2008. godine, ali iznos je i dalje ogroman
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/robot-otvara-trgovacki-centar-347837" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Širenje 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            &#39;Robot&#39; otvara novi trgovački centar, zaposlit će još 100 osoba
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/bernard-ivezic-1">Bernard Ivezić</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/bernard-ivezic-1" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/domaci-maloprodajni-lanac-zeli-kupiti-konzum-347860" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ba/e2/bae2b88f412964e2d70e6e7bfb0ece90.jpg" alt="Vlasnik Plodina: &quot;Želimo kupiti Konzum jer onaj tko to uspije sigurno će biti glavni na hrvatskom tržištu&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>7.12.2018. 8:28</span>
            

            
                <h2 class="card__title">Vlasnik Plodina: &quot;Želimo kupiti Konzum jer onaj tko to uspije sigurno će biti glavni na hrvatskom tržištu&quot;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/kinezima-koncesija-do-2051-i-30-milijuna-eura-godisnje-od-cestarine-347838" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b5/a3/b5a332485e4ce6fed7e2dcf983939cae.jpg" alt="Kinezima koncesija do 2051. i 30 milijuna eura godišnje od cestarine">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>7.12.2018. 7:42</span>
            

            
                <h2 class="card__title">Kinezima koncesija do 2051. i 30 milijuna eura godišnje od cestarine</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/robot-otvara-trgovacki-centar-347837" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1c/7f/1c7fab40d044ff1737d184230ea6f5bc.jpg" alt="&#39;Robot&#39; otvara novi trgovački centar, zaposlit će još 100 osoba">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>7.12.2018. 8:16</span>
            

            
                <h2 class="card__title">&#39;Robot&#39; otvara novi trgovački centar, zaposlit će još 100 osoba</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/konzum-za-blagdane-zatvara-trgovine-zelimo-da-nasi-zaposlenici-uzivaju-s-obiteljima-347819" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d6/f6/d6f6cc983dba1fea7f100640a5a2a6e3.jpg" alt="Konzum za blagdane zatvara trgovine: &#39;Želimo da naši zaposlenici uživaju s obiteljima&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 14:37</span>
            

            
                <h2 class="card__title">Konzum za blagdane zatvara trgovine: &#39;Želimo da naši zaposlenici uživaju s obiteljima&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/kompanije/ovo-su-najbolji-poslodavci-u-hrvatskoj-ove-godine-347813" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ac/50/ac50a9ea4d06d776f81fca072405d47f.jpg" alt="Ovo su najbolji poslodavci u Hrvatskoj ove godine">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 12:56</span>
            

            
                <h2 class="card__title">Ovo su najbolji poslodavci u Hrvatskoj ove godine</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zelite-raditi-u-njemackoj-nakon-ovog-upozorenja-dva-puta-cete-razmisliti-347804" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/91/75/91756082190e247b1eac734336901a74.jpg" alt="Želite raditi u Njemačkoj? Nakon ovog upozorenja dva puta ćete razmisliti">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 9:35</span>
            

            
                <h2 class="card__title">Želite raditi u Njemačkoj? Nakon ovog upozorenja dva puta ćete razmisliti</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/burze/potonule-burze-svi-su-u-strahu-od-nove-krize-dogaa-se-stvar-koja-je-u-zadnjih-50-godina-uvijek-najavila-recesiju-347761" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ef/d4/efd45f52c5732a42fd61726623cc2edc.jpg" alt="Potonule burze, svi su u strahu od nove krize: Događa se stvar koja je u zadnjih 50 godina uvijek najavila recesiju">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>5.12.2018. 10:27</span>
            

            
                <h2 class="card__title">Potonule burze, svi su u strahu od nove krize: Događa se stvar koja je u zadnjih 50 godina uvijek najavila recesiju</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/u-ozujku-deltin-trgovacki-centar-u-varni-347741" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ee/4a/ee4a79d8bbb8b779755d6759f018a2f5.jpg" alt="Iduće godine otvara se trgovački centar Delta Planet vrijedan 120 milijuna eura: 200 trgovina i 12 kino dvorana">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>5.12.2018. 15:12</span>
            

            
                <h2 class="card__title">Iduće godine otvara se trgovački centar Delta Planet vrijedan 120 milijuna eura: 200 trgovina i 12 kino dvorana</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/paradoks-obrtnici-zaposlenicima-mogu-isplatiti-nagradu-od-7500-kuna-ali-sebi-ne-mogu-347869" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/9d/76/9d764f52b8f7ff38d63b257aa24f7cd4.jpg" alt="Paradoks: Obrtnici zaposlenicima mogu isplatiti nagradu od 7500 kuna, ali sebi ne mogu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>7.12.2018. 11:33</span>
            

            
                <h2 class="card__title">Paradoks: Obrtnici zaposlenicima mogu isplatiti nagradu od 7500 kuna, ali sebi ne mogu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/domaci-maloprodajni-lanac-zeli-kupiti-konzum-347860" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ba/e2/bae2b88f412964e2d70e6e7bfb0ece90.jpg" alt="Vlasnik Plodina: &quot;Želimo kupiti Konzum jer onaj tko to uspije sigurno će biti glavni na hrvatskom tržištu&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>7.12.2018. 8:28</span>
            

            
                <h2 class="card__title">Vlasnik Plodina: &quot;Želimo kupiti Konzum jer onaj tko to uspije sigurno će biti glavni na hrvatskom tržištu&quot;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/u-hrvatskoj-na-ispis-tvrtke-trose-1000-mjesecno-347835" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/18/af/18af4f547eb2768dd5f4b3d8fc72a3de.jpg" alt="U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>7.12.2018. 8:03</span>
            

            
                <h2 class="card__title">U Hrvatskoj na ispis tvrtke troše 1000 eura mjesečno</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/za-tri-do-cetiri-godine-vidjet-cemo-pravu-moc-kriptovaluta-347834" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bd/ef/bdef90655c5ec42e929d2d33bf0c1449.jpg" alt="&quot;Za tri do četiri godine vidjet ćemo pravu moć kriptovaluta&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 22:00</span>
            

            
                <h2 class="card__title">&quot;Za tri do četiri godine vidjet ćemo pravu moć kriptovaluta&quot;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/konzum-za-blagdane-zatvara-trgovine-zelimo-da-nasi-zaposlenici-uzivaju-s-obiteljima-347819" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d6/f6/d6f6cc983dba1fea7f100640a5a2a6e3.jpg" alt="Konzum za blagdane zatvara trgovine: &#39;Želimo da naši zaposlenici uživaju s obiteljima&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 14:37</span>
            

            
                <h2 class="card__title">Konzum za blagdane zatvara trgovine: &#39;Želimo da naši zaposlenici uživaju s obiteljima&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/foto-tvrtka-greenmore-predstavila-nove-proizvode-i-nove-okuse-347818" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0a/17/0a177fa84628cdb66f4988d4cb83bbe2.jpg" alt="FOTO: Tvrtka Green&amp;more predstavila nove proizvode i nove okuse">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 14:22</span>
            

            
                <h2 class="card__title">FOTO: Tvrtka Green&amp;more predstavila nove proizvode i nove okuse</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zagrebacka-policija-najvila-novu-vikend-akciju-posebno-ce-nadzirati-cetiri-glavne-ubojice-u-prometu-347816" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/cd/8c/cd8c5e05b3eda5d03b121a57410e3275.jpg" alt="Zagrebačka policija najavila novu vikend akciju: Posebno će paziti na ove četiri stvari">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 13:29</span>
            

            
                <h2 class="card__title">Zagrebačka policija najavila novu vikend akciju: Posebno će paziti na ove četiri stvari</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/uljanikovci-dopustili-rad-na-australskom-kruzeru-otislo-je-vec-1250-ljudi-ali-borba-se-nastavlja-347815" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c5/f5/c5f52ce0b5a000c3cd6f0d36e705a533.jpg" alt="Uljanikovci dopustili rad na australskom kruzeru: Otišlo je već 1250 ljudi, ali borba se nastavlja">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>6.12.2018. 13:18</span>
            

            
                <h2 class="card__title">Uljanikovci dopustili rad na australskom kruzeru: Otišlo je već 1250 ljudi, ali borba se nastavlja</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>

    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
