<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":176}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Digitalna transformacija je u nas nezadovoljavajuća, jer imamo prevelike oscilacije, a rast je kreiran na izuzecima iz realnog sektora, što znači da nema prave strategije." />
<meta name="keywords" content="GDKC (Grad Koprivnica),digitalna transformacija,Digitalna poslovna Hrvatska" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025" />
<meta property="twitter:title" content="Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju" />
<meta property="twitter:description" content="Digitalna transformacija je u nas nezadovoljavajuća, jer imamo prevelike oscilacije, a rast je kreiran na izuzecima iz realnog sektora, što znači da nema prave strategije." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/b2/12/b212792db5daa7182430e9afd730c6d6.jpg" />


<meta name="cXenseParse:recs:articleid" content="360025" />
<meta property="og:description" content="Digitalna transformacija je u nas nezadovoljavajuća, jer imamo prevelike oscilacije, a rast je kreiran na izuzecima iz realnog sektora, što znači da nema prave strategije." />
<meta property="og:book:author" content="Saša Paparella"/>
<meta property="og:article:published_time" content="2019-11-26T21:00:00:0"/>
<meta name="cXenseParse:recs:category" content="tehnologija" />
<meta name="cXenseParse:sty-categories" content="tehnologija" />



<meta property="og:url"           content="http://www.poslovni.hr/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju" />
<meta property="og:description"   content="Digitalna transformacija je u nas nezadovoljavajuća, jer imamo prevelike oscilacije, a rast je kreiran na izuzecima iz realnog sektora, što znači da nema prave strategije." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/c7/96/c79637406e14106dc2c55cb09561c969.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20191105" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'tehnologija',  
            object_id: 'poslovni.hr-360025',  
            taxonomy: 'tehnologija',  
            pubdate: '2019-11-26T17:23:20.984459+01:00',  
            author:  'Saša Paparella',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("section", "tehnologija").setTargeting("articleID", "360025");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByNFzWuRvRGM63o4tTl.GqQOLd7irWcR0UbKWNACJnv.07');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 360025);
    
    

</script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->
</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='NIym1mx3PU81M0xFyYe63IKBhqpitsh8' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='NIym1mx3PU81M0xFyYe63IKBhqpitsh8' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/rafinerija-nafte-brod-u-pogonu-sredinom-2020-360034" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/97/d8/97d845148eec040815c2ca8eec3b4c15.jpg" alt="Rafinerija nafte Brod u pogonu sredinom 2020.">
                                

                            </figure>

                            <span class="card__overtitle">Havarija </span>
                            <h2 class="card__title">Rafinerija nafte Brod u pogonu sredinom 2020.</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/konzervativni-dvojac-reze-rumunjske-izdatke-za-socijalu-360012" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/56/81/56814c4877c83abf776c4a9c4b13749e.jpg" alt="Konzervativni dvojac reže rumunjske izdatke za socijalu">
                                

                            </figure>

                            <span class="card__overtitle">Povratak stabilnosti </span>
                            <h2 class="card__title">Konzervativni dvojac reže rumunjske izdatke za socijalu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/plan-za-uljanik-ne-rusi-plan-za-3-maj-360023" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/50/08/500870cc57678783ad77d3eb3e9fa151.jpg" alt="Plan za Uljanik ne ruši plan za 3. maj">
                                

                            </figure>

                            <span class="card__overtitle">Hrvatska</span>
                            <h2 class="card__title">Plan za Uljanik ne ruši plan za 3. maj</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/kompanije/valamar-i-pbz-co-sudjeluju-u-dokapu-helios-farosa-u-iznosu-od-13939-milijuna-kuna-360013" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0e/02/0e021cf703f358db77bc892abed5d27e.jpg" alt="Valamar i PBZ CO sudjeluju u dokapu Helios Farosa u iznosu od 139,39 milijuna kuna">
                                

                            </figure>

                            <span class="card__overtitle">nova akcija</span>
                            <h2 class="card__title">Valamar i PBZ CO sudjeluju u dokapu Helios Farosa u iznosu od 139,39 milijuna kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/donijeli-nesvakidasnju-poslovnu-odluku-s-trzista-potpuno-povukli-popularno-pice-a-ostatak-unistili-360007" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/15/f8/15f89a06eee09e1e85088559279f394a.jpg" alt="Donijeli nesvakidašnju poslovnu odluku: S tržišta potpuno povukli popularno piće, a ostatak uništili">
                                

                            </figure>

                            <span class="card__overtitle">standardi</span>
                            <h2 class="card__title">Donijeli nesvakidašnju poslovnu odluku: S tržišta potpuno povukli popularno piće, a ostatak uništili</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/uljanik-ide-u-likvidaciju-stecajna-upraviteljica-ima-prijedlog-kako-spasiti-proizvodnju-360000" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a7/36/a736ea39d1549c67e1abab9ec9b2378a.jpg" alt="Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju">
                                

                            </figure>

                            <span class="card__overtitle">prijenos koncesije i poslova</span>
                            <h2 class="card__title">Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/optimizam-ulagaca-na-wall-streetu-pociva-na-cetiri-stupa-360035" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/2c/05/2c05699f1d06392ba3bb021a77136b26.jpg" alt="Optimizam ulagača na Wall Streetu počiva na četiri stupa">
                                

                            </figure>

                            <span class="card__overtitle">Još jedan rekord </span>
                            <h2 class="card__title">Optimizam ulagača na Wall Streetu počiva na četiri stupa</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/nekretnine/norvezani-traze-partnere-za-jarun-panoramu-360030" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a9/9e/a99eb6a5697f915d5cd06e8c6333f5f3.jpg" alt="Norvežani traže partnere za Jarun Panoramu">
                                

                            </figure>

                            <span class="card__overtitle">Rexpo </span>
                            <h2 class="card__title">Norvežani traže partnere za Jarun Panoramu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/auctor-po-dionici-medike-nudi-7616-kn-na-burzi-cijena-oko-17000-360031" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c5/f9/c5f9442068011a5e3c1f34f75a0fb4a7.jpg" alt="Auctor po dionici Medike nudi 7616 kn, na burzi cijena oko 17.000">
                                

                            </figure>

                            <span class="card__overtitle">Ponuda </span>
                            <h2 class="card__title">Auctor po dionici Medike nudi 7616 kn, na burzi cijena oko 17.000</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/stemi-se-dokazao-u-sad-u-pa-ide-na-funderbeam-360024" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6e/21/6e21333319bc929c25d17df23f0d7abb.jpg" alt="STEMI se dokazao u SAD-u pa ide na Funderbeam">
                                

                            </figure>

                            <span class="card__overtitle">Kampanja financiranja </span>
                            <h2 class="card__title">STEMI se dokazao u SAD-u pa ide na Funderbeam</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/prije-par-godina-vratio-se-u-osijek-bez-posla-a-danas-ima-milijunski-biznis-359988" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/64/3d/643d1864a3d9197c10ff93cc87893d2d.jpg" alt="Prije par godina vratio se u Osijek bez posla, a danas ima milijunski biznis">
                                

                            </figure>

                            <span class="card__overtitle">put do uspjeha</span>
                            <h2 class="card__title">Prije par godina vratio se u Osijek bez posla, a danas ima milijunski biznis</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/inkubator-kreativnih-industrija-za-uzlet-malog-i-srednjeg-poduzetnistva-359979" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1e/0e/1e0e82f80934c9b6f223099e6ece92d5.jpg" alt="Inkubator kreativnih industrija za uzlet malog i srednjeg poduzetništva">
                                

                            </figure>

                            <span class="card__overtitle">Koprivnica </span>
                            <h2 class="card__title">Inkubator kreativnih industrija za uzlet malog i srednjeg poduzetništva</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c7/7c/c77cee893dd18d1834d17fd9b9c7f0bd.jpg" alt="Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju">
                                

                            </figure>

                            <span class="card__overtitle">Još kasnimo </span>
                            <h2 class="card__title">Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/odrziv-prostor-za-zivot-osigurat-ce-tehnologija-i-pametna-rjesenja-360019" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/87/17/8717f637b0408b5d1ca3b8c8224a7893.jpg" alt="Održiv prostor za život osigurat će tehnologija i pametna rješenja">
                                

                            </figure>

                            <span class="card__overtitle">Izazovi urbanizma </span>
                            <h2 class="card__title">Održiv prostor za život osigurat će tehnologija i pametna rješenja</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/ne-treba-izmisljati-toplu-vodu-trebamo-zajednicki-razmisljati-i-suraivati-360020" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/31/21/3121da1989a9ac05505241178bd69b39.jpg" alt="Ne treba izmišljati toplu vodu, trebamo zajednički razmišljati i surađivati">
                                

                            </figure>

                            <span class="card__overtitle">Nacionalno i lokalno </span>
                            <h2 class="card__title">Ne treba izmišljati toplu vodu, trebamo zajednički razmišljati i surađivati</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/radi-sve-veceg-kriminala-zavladala-pomama-za-laznim-mobitelima-353574" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/57/8d5744fa936d3d35e12c98bdec7bfded.jpg" alt="Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima">
                                

                            </figure>

                            <span class="card__overtitle">dobra ideja</span>
                            <h2 class="card__title">Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/milijarder-objasnio-zasto-su-neprobojna-stakla-pukla-na-kamionu-prilikom-predstavljanja-359989" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/24/c1/24c184bc10a1d342a652fdcb5911fb67.jpg" alt="Milijarder objasnio zašto su ‘neprobojna’ stakla pukla na kamionu prilikom predstavljanja">
                                

                            </figure>

                            <span class="card__overtitle">Udar čeličnom kuglom i maljem</span>
                            <h2 class="card__title">Milijarder objasnio zašto su ‘neprobojna’ stakla pukla na kamionu prilikom predstavljanja</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/hrvatski-beverly-hills-ovdje-su-vile-kupili-poznati-hrvatski-milijunasi-359946" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/05/e1/05e1cd2b9912f3bfc6eb4ccbea605430.jpg" alt="Hrvatski Beverly Hills: Ovdje su vile kupili poznati hrvatski milijunaši">
                                

                            </figure>

                            <span class="card__overtitle">meka za odmor</span>
                            <h2 class="card__title">Hrvatski Beverly Hills: Ovdje su vile kupili poznati hrvatski milijunaši</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,43215200</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,74730100</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,76572800</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,67127800</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-941342-9', 'auto');
      ga('send', 'pageview');

    </script>
    

    
    
        <script type="text/javascript">
            var _articleIsLocked = true;
        </script>
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">TEHNOLOGIJA</span>
                                    <span class="article__meta_date">26.11.2019.</span>
                                    <span class="article__meta_time">22:00</span>
                                </span>

                                

                                    
                                    <span class="article__img article__img--locked">
                                        

<img src="/media/cache/95/79/957986c16930e21b10139b27dfcd6dc7.jpg" alt="Sudionici panela Božo Zeba, Krešimir Katušić, Martina Mak, Krešimir Buntak i Krešimir Jurić/Damir Špehar/PIXSELL" />

                                    </span>
                                    
                                    <span class="article__img_caption">Sudionici panela Božo Zeba, Krešimir Katušić, Martina Mak, Krešimir Buntak i Krešimir Jurić/Damir Špehar/PIXSELL</span>
                                

                                
                                <section class="article__gallery">
                                    <div class="article__gallery_wrap">

                                        <ul class="article__gallery_list js_articleGallery">
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025/multimedia/p0">
                                                        
                                                            

<img src="/media/cache/5c/60/5c60f4a06782f1da128617af3e2b772e.jpg" alt="Sudionici panela Božo Zeba, Krešimir Katušić, Martina Mak, Krešimir Buntak i Krešimir Jurić/Damir Špehar/PIXSELL" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025/multimedia/p1">
                                                        
                                                            

<img src="/media/cache/40/53/40536e78f8288f447a2facd091047500.jpg" alt="Koprivnički gradonačelnik Mišel Jakšić" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025/multimedia/p2">
                                                        
                                                            

<img src="/media/cache/3f/6d/3f6d87b73adfd47d0273660b28c0f69f.jpg" alt="Božo Zeba, načelnik Sektora razvoja digitalne infrastrukture/Damir Špehar/PIXSELL" />

                                                        
                                                    </a>
                                                </li>
                                            
                                        </ul>

                                        <span class="article__gallery_prev js_articleGalleryPrev"></span>
                                        <span class="article__gallery_next js_articleGalleryNext"></span>

                                    </div>
                                </section>
                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025&amp;text=Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/tehnologija/hubovi-i-inkubatori-lakse-ce-poduzetnike-uvuci-u-nikad-nuzniju-digitalnu-tranziciju-360025&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Hubovi i inkubatori lakše će poduzetnike &#39;uvući&#39; u nikad nužniju digitalnu tranziciju&amp;summary=Digitalna transformacija je u nas nezadovoljavajuća, jer imamo prevelike oscilacije, a rast je kreiran na izuzecima iz realnog sektora, što znači da nema prave strategije.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/sasa-paparella-147">Saša Paparella</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Digitalna transformacija je u nas nezadovoljavajuća, jer imamo prevelike oscilacije, a rast je kreiran na izuzecima iz realnog sektora, što znači da nema prave strategije.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="tehnologija"  data-article-id="360025">

                                            
                                                
                                                    <p>U sklopu konferencije Digitalna poslovna Hrvatska u Koprivnici je održan i panel pod naslovom Razvoj i decentralizacija manjih sredina putem ulaganja u nove tehnologije i industrije.&nbsp;</p>

<p>&quot;Traje li u Hrvatskoj predugo proces digitalizacije? Ocjena nije sjajna, ali je zadovoljavajuća, ulažemo, iako nedovoljno. Činjenica je da moramo brže, treba nam vi ...</p>
                                                
                                            

                                    
                                        
                                            

                                        
                                    

                                </div>

                                
                                    <div class="unlock_module" data-articleid="360025">

    <div class="locked cf">

        <div class="locked__header">
            <p class="locked__header_title">Automatsko otključavanje premium članka za:
            <span class="locked__timer js_unlockTime" data-locked="2019-11-27T14:00:00" data-current-time="2019-11-27T01:30:17.395652"></span>
            </p>
            <p class="locked__header_text">Pročitajte ga odmah s opcijom pretplate:</p>
        </div>

        <div class="grid-12 grid-md-4 push-md-4 parent">
            <div class="grid-8 push-2 grid-sm-6 push-sm-3 grid-md-12 push-md-0 mb20 no-gutter gutter-md">
                <a class="btn btn--mega btn--full" href="/pretplata" onclick="sendToGA();">
                    Pretplata
                    <span class="show hide-md locked__purchase_price">359 kn</span>
                </a>
                <ul class="locked__list hide show-md">
                    <li>359 kn za 3 mjeseca</li>
                </ul>
            </div>
        </div>

        <div class="clear"></div>

    </div>

</div>


<script type="text/javascript">

    function sendToGA() {
        _gaq.push(['_trackEvent', 'Unlock Article', 'Pretplata', '360025']);
        ga('send', 'event', 'Unlock Article', 'Pretplata', '360025');

    }

</script>

                                

                                
                                
                                
                                
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/gdkc-grad-koprivnica-10646" class="article__keywords_item">GDKC (Grad Koprivnica)</a>
                                        
                                            <a href="/tag/digitalna-transformacija-23142" class="article__keywords_item">digitalna transformacija</a>
                                        
                                            <a href="/tag/digitalna-poslovna-hrvatska-32406" class="article__keywords_item">Digitalna poslovna Hrvatska</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/zagreb-financijsko-srediste-novi-bankarski-trendovi-i-fintech-357733" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/91/6c/916cee6d5c26a6f0a68d8d2f890c6f9c.jpg" alt="ZAGREB FINANCIJSKO SREDIŠTE – Novi bankarski trendovi i fintech">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PROMO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ZAGREB FINANCIJSKO SREDIŠTE – Novi bankarski trendovi i fintech
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/radionica-industrijske-simbioze-358472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/82/bd/82bd100c4671c5844c6382f0320f850d.jpg" alt="Radionica industrijske simbioze">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PROMO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Radionica industrijske simbioze
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametni-gradovi-2019-354881" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bd/71/bd71566f1c1f8dd92d468fd1fbbee8c5.jpg" alt="Pametni gradovi 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2019" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/78/d3/78d38da016a900ccc1262aa30307361e.jpg" alt="Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prigovori-i-prituzbe-nezadovoljnih-kupaca-2019-348472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/db/6e/db6ef5428ced423799335b0873ef1ef5.jpg" alt="Kako uspješno riješiti prigovor kupca?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno riješiti prigovor kupca?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/a-koji-je-tvoj-bug-348976" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/77/5a7758a1c02ff60e2e9f0972bcaea6f4.jpg" alt="Koji je tvoj BUG? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Koji je tvoj BUG? 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-modul-1-prodaja-iz-prakse-348746" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/90/bb/90bbe760655d71d0f1ac8d93c91ee94f.jpg" alt="PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-za-mlade-lidere-2019-348788" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/44/dd/44ddc114526ad7142afa055b272c8789.jpg" alt="Imate li vještine uspješnih leadera?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Imate li vještine uspješnih leadera?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/komentari/za-black-friday-web-trgovine-moraju-biti-spremne-na-povecani-broj-posjetitelja-360018" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        KOMENTARI
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Što nas je naučilo prošlogodišnje iskustvo Crnog petka?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/burze/auctor-po-dionici-medike-nudi-7616-kn-na-burzi-cijena-oko-17000-360031" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Ponuda 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Auctor po dionici Medike nudi 7616 kn, na burzi cijena oko 17.000
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/evo-zasto-je-nastalo-zatisje-u-prodaji-stanova-je-li-to-prvi-znak-sloma-360011" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        struka upozorava
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Evo zašto je nastalo zatišje u prodaji stanova, je li to prvi znak sloma? 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/150-milijuna-eura-za-mega-projekt-u-zagrebu-niknut-ce-najvisi-neboder-u-hrvatskoj-340-stanova-hotel-i-uredske-zgrade-360008" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        &#39;JARUN PANORAMA&#39; U BLIZINI ZAGREBAČKOG ROTORA
                    </span>
                

                
                    <h2 class="card__title">
                        
                            150 milijuna eura za mega projekt u Zagrebu: Niknut će najviši neboder u Hrvatskoj, 340 stanova, hotel...
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/domace-kompanije/uljanik-ide-u-likvidaciju-stecajna-upraviteljica-ima-prijedlog-kako-spasiti-proizvodnju-360000" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        prijenos koncesije i poslova
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/sasa-paparella-147">Saša Paparella</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/sasa-paparella-147" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/evo-zasto-je-nastalo-zatisje-u-prodaji-stanova-je-li-to-prvi-znak-sloma-360011" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bc/99/bc991c00370dae2ccd676df607e7ad3d.jpg" alt="Evo zašto je nastalo zatišje u prodaji stanova, je li to prvi znak sloma? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 15:45</span>
            

            
                <h2 class="card__title">Evo zašto je nastalo zatišje u prodaji stanova, je li to prvi znak sloma? </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/150-milijuna-eura-za-mega-projekt-u-zagrebu-niknut-ce-najvisi-neboder-u-hrvatskoj-340-stanova-hotel-i-uredske-zgrade-360008" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0d/c3/0dc36ffaf4b0b879e4161d51674f25e3.jpg" alt="150 milijuna eura za mega projekt u Zagrebu: Niknut će najviši neboder u Hrvatskoj, 340 stanova, hotel...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 14:57</span>
            

            
                <h2 class="card__title">150 milijuna eura za mega projekt u Zagrebu: Niknut će najviši neboder u Hrvatskoj, 340 stanova, hotel...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/donijeli-nesvakidasnju-poslovnu-odluku-s-trzista-potpuno-povukli-popularno-pice-a-ostatak-unistili-360007" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/f8/15f89a06eee09e1e85088559279f394a.jpg" alt="Donijeli nesvakidašnju poslovnu odluku: S tržišta potpuno povukli popularno piće, a ostatak uništili">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 14:54</span>
            

            
                <h2 class="card__title">Donijeli nesvakidašnju poslovnu odluku: S tržišta potpuno povukli popularno piće, a ostatak uništili</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/otkriveno-tko-je-u-zadnji-cas-prodao-dionice-krasa-saranovicu-360003" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/59/82/59828f6cda7f9513d2e8f09b48551acf.jpg" alt="Otkriveno tko je u zadnji čas prodao dionice Kraša Šaranoviću">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 13:24</span>
            

            
                <h2 class="card__title">Otkriveno tko je u zadnji čas prodao dionice Kraša Šaranoviću</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/znanstveni-savjetnik-i-profesor-anto-bajo-iznenada-preminuo-u-49-godini-zivota-360001" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/88/23/88234ce0c72d5d2caa62566d46c43aaf.jpg" alt="Znanstveni savjetnik i profesor Anto Bajo iznenada preminuo u 49. godini života">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 12:40</span>
            

            
                <h2 class="card__title">Znanstveni savjetnik i profesor Anto Bajo iznenada preminuo u 49. godini života</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/uljanik-ide-u-likvidaciju-stecajna-upraviteljica-ima-prijedlog-kako-spasiti-proizvodnju-360000" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a7/36/a736ea39d1549c67e1abab9ec9b2378a.jpg" alt="Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 12:35</span>
            

            
                <h2 class="card__title">Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/poduzetnik/prije-par-godina-vratio-se-u-osijek-bez-posla-a-danas-ima-milijunski-biznis-359988" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/64/3d/643d1864a3d9197c10ff93cc87893d2d.jpg" alt="Prije par godina vratio se u Osijek bez posla, a danas ima milijunski biznis">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 9:29</span>
            

            
                <h2 class="card__title">Prije par godina vratio se u Osijek bez posla, a danas ima milijunski biznis</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/od-ponoci-nove-cijene-goriva-na-benzinskim-crpkama-359987" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ed/54/ed54a1776ead33d36fe3c79d45027565.jpg" alt="Od ponoći nove cijene goriva na benzinskim crpkama">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 9:31</span>
            

            
                <h2 class="card__title">Od ponoći nove cijene goriva na benzinskim crpkama</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/komentari/za-black-friday-web-trgovine-moraju-biti-spremne-na-povecani-broj-posjetitelja-360018" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b8/22/b822c3992eb1a7e096a220cd4ae81380.jpg" alt="Što nas je naučilo prošlogodišnje iskustvo Crnog petka?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 22:00</span>
            

            
                <h2 class="card__title">Što nas je naučilo prošlogodišnje iskustvo Crnog petka?</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/evo-zasto-je-nastalo-zatisje-u-prodaji-stanova-je-li-to-prvi-znak-sloma-360011" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bc/99/bc991c00370dae2ccd676df607e7ad3d.jpg" alt="Evo zašto je nastalo zatišje u prodaji stanova, je li to prvi znak sloma? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 15:45</span>
            

            
                <h2 class="card__title">Evo zašto je nastalo zatišje u prodaji stanova, je li to prvi znak sloma? </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/150-milijuna-eura-za-mega-projekt-u-zagrebu-niknut-ce-najvisi-neboder-u-hrvatskoj-340-stanova-hotel-i-uredske-zgrade-360008" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0d/c3/0dc36ffaf4b0b879e4161d51674f25e3.jpg" alt="150 milijuna eura za mega projekt u Zagrebu: Niknut će najviši neboder u Hrvatskoj, 340 stanova, hotel...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 14:57</span>
            

            
                <h2 class="card__title">150 milijuna eura za mega projekt u Zagrebu: Niknut će najviši neboder u Hrvatskoj, 340 stanova, hotel...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/otkriveno-tko-je-u-zadnji-cas-prodao-dionice-krasa-saranovicu-360003" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/59/82/59828f6cda7f9513d2e8f09b48551acf.jpg" alt="Otkriveno tko je u zadnji čas prodao dionice Kraša Šaranoviću">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 13:24</span>
            

            
                <h2 class="card__title">Otkriveno tko je u zadnji čas prodao dionice Kraša Šaranoviću</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/uljanik-ide-u-likvidaciju-stecajna-upraviteljica-ima-prijedlog-kako-spasiti-proizvodnju-360000" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a7/36/a736ea39d1549c67e1abab9ec9b2378a.jpg" alt="Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 12:35</span>
            

            
                <h2 class="card__title">Uljanik ide u likvidaciju, stečajna upraviteljica ima prijedlog kako spasiti proizvodnju</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/banke-masovno-zatvaraju-poslovnice-u-godinu-dana-vise-od-stotinu-359991" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/45/22/452255ec03d48e8d6a6be9cf65170c59.jpg" alt="Banke masovno zatvaraju poslovnice, u godinu dana više od stotinu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 10:01</span>
            

            
                <h2 class="card__title">Banke masovno zatvaraju poslovnice, u godinu dana više od stotinu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/poduzetnik/prije-par-godina-vratio-se-u-osijek-bez-posla-a-danas-ima-milijunski-biznis-359988" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/64/3d/643d1864a3d9197c10ff93cc87893d2d.jpg" alt="Prije par godina vratio se u Osijek bez posla, a danas ima milijunski biznis">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 9:29</span>
            

            
                <h2 class="card__title">Prije par godina vratio se u Osijek bez posla, a danas ima milijunski biznis</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/plenkovic-je-li-lose-u-mandatu-jedne-vlade-dobiti-placu-vecu-za-20-posto-359986" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e6/5e/e65ed514e50dbf48f15053ae8b5ea2bb.jpg" alt="Plenković: Je li loše u mandatu jedne vlade dobiti plaću veću za 20 posto?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2019. 9:18</span>
            

            
                <h2 class="card__title">Plenković: Je li loše u mandatu jedne vlade dobiti plaću veću za 20 posto?</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/static/new/js/libs/video.min.js"></script>

    <script type="text/javascript" src="/static/new/js/video_libs.js?20191025"></script>
    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20191111"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
