<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":461}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Osobi iz Sarajeva skinuto je s bankovnog računa 1.200 KM i prebačeno na račun sportskih kladionica kada je poslala fotografiju svoje bankovne kartice nakon što je je primila poruku na &quot;Viberu&quot; da je dobitnik poklon-vaučera banke." />
<meta name="keywords" content="Viber,prevara,phishing prijevara,phishing napadi i prijevare putem interneta,Grad Sarajevo" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758" />
<meta property="twitter:title" content="Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac" />
<meta property="twitter:description" content="Osobi iz Sarajeva skinuto je s bankovnog računa 1.200 KM i prebačeno na račun sportskih kladionica kada je poslala fotografiju svoje bankovne kartice nakon što je je primila poruku na &quot;Viberu&quot; da je dobitnik poklon-vaučera banke." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/c0/9d/c09d54dbdd7280021eb202aee0fd6fda.jpg" />


<meta name="cXenseParse:recs:articleid" content="358758" />
<meta property="og:description" content="Osobi iz Sarajeva skinuto je s bankovnog računa 1.200 KM i prebačeno na račun sportskih kladionica kada je poslala fotografiju svoje bankovne kartice nakon što je je primila poruku na &quot;Viberu&quot; da je dobitnik poklon-vaučera banke." />
<meta property="og:book:author" content="Poslovni.hr"/>
<meta property="og:article:published_time" content="2019-10-21T13:54:00:0"/>
<meta name="cXenseParse:recs:category" content="svijetregija/vijesti" />
<meta name="cXenseParse:sty-categories" content="svijetregija/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac" />
<meta property="og:description"   content="Osobi iz Sarajeva skinuto je s bankovnog računa 1.200 KM i prebačeno na račun sportskih kladionica kada je poslala fotografiju svoje bankovne kartice nakon što je je primila poruku na &quot;Viberu&quot; da je dobitnik poklon-vaučera banke." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/e3/7b/e37b517ecea8ffb479b8d7e7c415b94c.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20190327" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-358758',  
            taxonomy: 'svijet-i-regija,vijesti',  
            pubdate: '2019-10-21T16:05:29.885194+02:00',  
            author:  'Poslovni.hr',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "svijet\u002Di\u002Dregija").setTargeting("section", "vijesti").setTargeting("articleID", "358758");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 358758);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='rOcjzYLtyVcujRDwHrsae2v6yPUHntVP' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='rOcjzYLtyVcujRDwHrsae2v6yPUHntVP' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/11/8d/118d474d0f6845ff27a1893baa32e7e3.jpg" alt="Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac">
                                

                            </figure>

                            <span class="card__overtitle">Budite oprezni, ne nasjedajte</span>
                            <h2 class="card__title">Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/tedijev-logisticki-centar-u-sezani-imat-ce-62000-kvadrata-358716" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/e5/f3/e5f35046746ef30cc08a45a6f3fc7840.jpg" alt="Njemački trgovački lanac, koji ima brojne trgovine u Sloveniji i Hrvatskoj, otvara veliki distribucijski centar ">
                                

                            </figure>

                            <span class="card__overtitle">Ključna je blizina luke</span>
                            <h2 class="card__title">Njemački trgovački lanac, koji ima brojne trgovine u Sloveniji i Hrvatskoj, otvara veliki distribucijski centar </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/sve-koji-imaju-stare-televizore-ceka-novi-trosak-i-to-vec-od-pocetka-sp-a-u-nogometu-358752" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/36/e5/36e55fef4cae93d8466ba0744861afa9.jpg" alt="Sve koji imaju stare televizore čeka novi trošak i to već od početka EP-a u nogometu">
                                

                            </figure>

                            <span class="card__overtitle">Skraćen rok</span>
                            <h2 class="card__title">Sve koji imaju stare televizore čeka novi trošak i to već od početka EP-a u nogometu</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-partneri/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/uspjesna-tvrtka-dio-svojeg-poslovanja-seli-iz-njemacke-u-hrvatsku-i-otvara-urede-u-dva-grada-358754" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8f/9e/8f9e5793c80bd3c05c07de3dfed55de7.jpg" alt="Stručnjak za brzorastuću granu tehnologije dio svojeg poslovanja seli iz Njemačke u Hrvatsku i otvara urede u dva grada">
                                

                            </figure>

                            <span class="card__overtitle">uspješan primjer</span>
                            <h2 class="card__title">Stručnjak za brzorastuću granu tehnologije dio svojeg poslovanja seli iz Njemačke u Hrvatsku i otvara urede u dva grada</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/radnice-meiso-a-postale-radnice-haix-a-jos-jedna-tvrtka-pala-u-tisini-358740" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/29/3a/293afaf436e628e9f0333cca6370d26d.jpg" alt="&#39;Još jedna tvrtka pala je u tišini&#39;">
                                

                            </figure>

                            <span class="card__overtitle">Neće na ulicu, ali su ljute i ogorčene</span>
                            <h2 class="card__title">&#39;Još jedna tvrtka pala je u tišini&#39;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/ikea-otvara-hibridnu-trgovinu-358479" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0e/c5/0ec55e59eadb1d9248f17217c888c321.jpg" alt="IKEA otvara &#39;hibridnu trgovinu&#39;">
                                

                            </figure>

                            <span class="card__overtitle">&#39;Dostupniju kupcima&#39;</span>
                            <h2 class="card__title">IKEA otvara &#39;hibridnu trgovinu&#39;</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-partneri/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/financijska-trzista/cijena-mesa-kojeg-najvise-vole-hrvati-otisla-u-nebo-na-trzistima-358735" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d2/ac/d2ac36be54aadda4a67ac12b792b21e0.jpg" alt="Cijena mesa kojeg najviše vole Hrvati otišla u nebo ">
                                

                            </figure>

                            <span class="card__overtitle">Crne prognoze </span>
                            <h2 class="card__title">Cijena mesa kojeg najviše vole Hrvati otišla u nebo </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/credit-suisse-uvodi-negativnu-kamatu-358724" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a8/20/a82092a34cd6237b95a3f0faa3e0070c.jpg" alt="Poznata banka uvodi negativnu kamatu">
                                

                            </figure>

                            <span class="card__overtitle">posljednja u nizu</span>
                            <h2 class="card__title">Poznata banka uvodi negativnu kamatu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/automobili-skuplji-od-2020-godine-poznat-i-razlog-358733" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ff/ce/ffce2301ef3dba028e3132a15e4c84a6.jpg" alt="Automobili skuplji od 2020. godine, poznat i razlog">
                                

                            </figure>

                            <span class="card__overtitle">Rigorozna Uredba</span>
                            <h2 class="card__title">Automobili skuplji od 2020. godine, poznat i razlog</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-partneri/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/sudska-praksa-kada-ovrsna-isprava-izgubi-snagu-zbog-predstecajne-nagodbe-358721" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/4e/1a/4e1acc8b7e5134dde596edea22a80318.jpg" alt="Sudska praksa: Kada ovršna isprava izgubi snagu zbog predstečajne nagodbe">
                                

                            </figure>

                            <span class="card__overtitle">Izravna naplata</span>
                            <h2 class="card__title">Sudska praksa: Kada ovršna isprava izgubi snagu zbog predstečajne nagodbe</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/u-vlasnistvu-zena-je-34-posto-obrta-i-petina-svih-hrvatskih-tvrtki-358707" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3d/8f/3d8f5e0f5877dac7e14a57fc0f4b376d.jpg" alt="U vlasništvu žena je 34 posto obrta i petina svih hrvatskih tvrtki">
                                

                            </figure>

                            <span class="card__overtitle">Uspješne priče </span>
                            <h2 class="card__title">U vlasništvu žena je 34 posto obrta i petina svih hrvatskih tvrtki</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/kako-i-uz-poneku-rastrosnost-vase-financije-mogu-biti-zdrave-358517" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/06/11/0611024f3bfc1198911162ebbd41a565.jpg" alt="Kako i uz poneku rastrošnost vaše financije mogu biti zdrave">
                                

                            </figure>

                            <span class="card__overtitle">Potrošnja na zabavu</span>
                            <h2 class="card__title">Kako i uz poneku rastrošnost vaše financije mogu biti zdrave</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-partneri/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/huawei-dokazao-amerikancima-da-moze-i-bez-njih-zahvaljujuci-novim-proizvodima-ruse-rekorde-prodaje-358746" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6d/47/6d4710131d58a386ac7887972a73edb7.jpg" alt="Huawei dokazao Amerikancima da može i bez njih: Zahvaljujući novim proizvodima ruše rekorde prodaje">
                                

                            </figure>

                            <span class="card__overtitle">ni p od problema</span>
                            <h2 class="card__title">Huawei dokazao Amerikancima da može i bez njih: Zahvaljujući novim proizvodima ruše rekorde prodaje</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/buducnost-bankarstva-je-digitalna-virtualna-prakticna-358680" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/09/ef/09efef0bb5e27347d0572e7c2e916dbc.jpg" alt="Budućnost bankarstva je digitalna, virtualna, praktična">
                                

                            </figure>

                            <span class="card__overtitle">promo</span>
                            <h2 class="card__title">Budućnost bankarstva je digitalna, virtualna, praktična</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/video-ljudi-i-roboti-zajedno-rade-u-bolnici-buducnosti-358529" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/18/10/18109cd19c0de1f624302628a16d5933.jpg" alt="VIDEO: Pogledajte kako ljudi i roboti zajedno rade u bolnici budućnosti">
                                

                            </figure>

                            <span class="card__overtitle">Robotizacija zdravstva kao odgovor na probleme</span>
                            <h2 class="card__title">VIDEO: Pogledajte kako ljudi i roboti zajedno rade u bolnici budućnosti</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-partneri/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/radi-sve-veceg-kriminala-zavladala-pomama-za-laznim-mobitelima-353574" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/57/8d5744fa936d3d35e12c98bdec7bfded.jpg" alt="Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima">
                                

                            </figure>

                            <span class="card__overtitle">dobra ideja</span>
                            <h2 class="card__title">Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/provjerite-listice-jer-je-netko-bogatiji-za-500000-kuna-358734" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1d/f0/1df02738813e7333c02671d4c4af6e44.jpg" alt="Provjerite listiće jer je netko bogatiji za 500.000 kuna">
                                

                            </figure>

                            <span class="card__overtitle">loto</span>
                            <h2 class="card__title">Provjerite listiće jer je netko bogatiji za 500.000 kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/najmlaa-milijarderka-lansira-novu-liniju-proizvoda-na-kojima-se-obogatila-358467" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/13/20/1320c2fc9fad4c7a2d261c4c3620576b.jpg" alt="Najmlađa milijarderka lansira novu liniju proizvoda na kojima se obogatila">
                                

                            </figure>

                            <span class="card__overtitle">Web prodaja kozmetike</span>
                            <h2 class="card__title">Najmlađa milijarderka lansira novu liniju proizvoda na kojima se obogatila</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-partneri/digitalna-transformacija-i-decentralizacija-poslovanja-357157" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/7a/7c7aa2c6a5257546d7cc6ebaac9d30de.jpg" alt="Digitalna transformacija i decentralizacija poslovanja">
                            

                        </figure>

                        <span class="card__overtitle">napredna tehnologija</span>

                        <h2 class="card__title">Digitalna transformacija i decentralizacija poslovanja</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,43647700</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,68147100</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,76166300</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,61800600</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Svijet&amp;Regija</span>
                                    <span class="article__meta_date">21.10.2019.</span>
                                    <span class="article__meta_time">15:54</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758/multimedia/p0">
                                        

<img src="/media/cache/2e/00/2e00352c543328c1427777546c1b21cc.jpg" alt="Foto: Getty Images" />

                                    </a>
                                    
                                    <span class="article__img_caption">Foto: Getty Images</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758&amp;text=Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/svijet-i-regija/zbog-lazne-poruke-na-viberu-s-racuna-mu-skinut-veliki-novac-358758&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Zbog lažne poruke na &quot;Viberu&quot; s računa mu skinut veliki novac&amp;summary=Osobi iz Sarajeva skinuto je s bankovnog računa 1.200 KM i prebačeno na račun sportskih kladionica kada je poslala fotografiju svoje bankovne kartice nakon što je je primila poruku na &quot;Viberu&quot; da je dobitnik poklon-vaučera banke.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Osobi iz Sarajeva skinuto je s bankovnog računa 1.200 KM i prebačeno na račun sportskih kladionica kada je poslala fotografiju svoje bankovne kartice nakon što je je primila poruku na &quot;Viberu&quot; da je dobitnik poklon-vaučera banke.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="svijet-i-regija" data-article-id="358758">
                                    
                                            
                                                
                                                    <p>Policijskoj stanici Istočna Ilidža prijavljeno je da je četrdesetdvogodi&scaron;nja&nbsp;osoba&nbsp;iz Sarajeva dobila poruku na &quot;Viberu&quot; kojom je obavije&scaron;tena&nbsp;da je dobitnik poklon-vaučera banke u određenom novčanom iznosu&nbsp;te da je potrebno da banci dostavi broj bankovne kartice, <a href="https://www.6yka.com/novosti/zbog-lazne-poruke-na-viberu-sa-racuna-mu-skinuto-1200-km?fbclid=IwAR11kkzxWpcF6O4438SAUnE9VmHqg8SM4iq8iyAQ5ql9oI0O9C2j2xG6Ick">pi&scaron;e portak Buka</a>.</p>

<p>Osoba je uslikala bankovnu karticu i poslala fotografiju&nbsp;putem poruke, nakon čega je uvidom u bankovni račun ustanovila&nbsp;da joj je skinuto 1.200 KM, a uvidom u ispis transakcije utvrđeno je da je ovaj iznos prebačen na račun sportskih kladionica, priopćeno&nbsp;je iz Policijske uprave Istočno Sarajevo.</p>

<p>O svemu je obavije&scaron;ten tužitelj&nbsp;Okružnog javnog tužiteljstva u Istočnom Sarajevu i u tijeku je rad na rasvjetljavanju kaznenog djela prevare.</p>

<p>Policijska uprava Istočno Sarajevo apelira&nbsp;na građane, korisnike telefona i svih dru&scaron;tvenih mreža, da budu oprezni prilikom njihovog kori&scaron;tenja i ustupanja svojih osobnih podataka kako ne bi do&scaron;lo do zloupotrebe, kao i u svim situacijama u kojima se od njih traže osobni podaci, posebno na dru&scaron;tvenim mrežama na kojima je identitet tražioca nepoznat.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/viber-20302" class="article__keywords_item">Viber</a>
                                        
                                            <a href="/tag/prevara-23473" class="article__keywords_item">prevara</a>
                                        
                                            <a href="/tag/phishing-prijevara-30435" class="article__keywords_item">phishing prijevara</a>
                                        
                                            <a href="/tag/phishing-napadi-i-prijevare-putem-interneta-4379" class="article__keywords_item">phishing napadi i prijevare putem interneta</a>
                                        
                                            <a href="/tag/grad-sarajevo-2958" class="article__keywords_item">Grad Sarajevo</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tips-and-tricks/ovih-9-najvecih-pogresaka-s-lozinkom-stvorit-ce-vam-probleme-upozorava-strucnjak-za-prijevare-i-bivsi-prevarant-357875" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/18/a1/18a158c601e22a086536d6ff9974bec2.jpg" title="Ovih 9 najvećih pogrešaka s lozinkom stvorit će vam probleme, upozorava stručnjak za prijevare i bivši prevarant" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Tehnologija i sigurnost</span>
                                <h2 class="card__title">Ovih 9 najvećih pogrešaka s lozinkom stvorit će vam probleme, upozorava stručnjak za prijevare i bivši prevarant</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/viber-ce-instant-placanje-posve-integrirati-u-samu-aplikaciju-358155" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/04/cc/04cc74eff1e22952b6e76ce1723a5da3.jpg" title="Viber se na hrvatskom tržištu uspješno &quot;tuče&quot; s Facebookovim Whatsappom" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Daniela Ivanova</span>
                                <h2 class="card__title">Viber se na hrvatskom tržištu uspješno &quot;tuče&quot; s Facebookovim Whatsappom</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/nasamarili-sustav-zbog-bracnog-para-iz-hrvatske-austrijske-vlasti-mogle-bi-postroziti-zakon-358244" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/2c/5e/2c5e92f198d96ad28d9db93b553a0550.jpg" title="Nasamarili sustav: Zbog bračnog para iz Hrvatske austrijske vlasti mogle bi postrožiti zakon" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Traže se strože kontrole</span>
                                <h2 class="card__title">Nasamarili sustav: Zbog bračnog para iz Hrvatske austrijske vlasti mogle bi postrožiti zakon</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/porezna-uprava-poslala-vazno-upozorenje-graanima-358568" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/78/b6/78b68fd1ac62ea3ce58dee473b1276fa.jpg" title="Porezna uprava poslala važno upozorenje građanima" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Novi pokušaj prevare</span>
                                <h2 class="card__title">Porezna uprava poslala važno upozorenje građanima</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/lufthansa-odbija-osnovati-zajednicku-tvrtku-sa-slovenijom-358667" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/0d/1d/0d1d0c9c7ae3d57d7d68b7c1c70d62a0.jpg" title="Lufthansa odbija osnovati zajedničku tvrtku sa Slovenijom" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Letovi </span>
                                <h2 class="card__title">Lufthansa odbija osnovati zajedničku tvrtku sa Slovenijom</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/vlasnici-ovih-automobila-su-najgori-vozaci-358458" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/8d/39/8d39156d53d1662b129f724b2d8b4757.jpg" title="Vlasnici ovih automobila su najgori vozači" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Vozači odlučili</span>
                                <h2 class="card__title">Vlasnici ovih automobila su najgori vozači</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/zbog-africke-kuge-u-srbiji-ce-usmrtiti-500000-svinja-356591" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/2d/62/2d622d91a540349ce5318f81eca116bd.jpg" title="Zbog afričke kuge u susjednoj državi će usmrtiti 500.000 svinja" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Nema lijeka </span>
                                <h2 class="card__title">Zbog afričke kuge u susjednoj državi će usmrtiti 500.000 svinja</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/koliko-se-zapravo-moze-zaraditi-u-njemackoj-evo-kako-se-krecu-place-po-profesijama-349173" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/6c/49/6c49e2835d58c6c9aadcb835a7c33a3a.jpg" title="Koliko se zapravo može zaraditi u Njemačkoj, evo kako se kreću plaće po profesijama" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Isplati li se?</span>
                                <h2 class="card__title">Koliko se zapravo može zaraditi u Njemačkoj, evo kako se kreću plaće po profesijama</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/niske-kamate-uzdrmale-najstabilniji-mirovinski-sustav-358717" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/1f/93/1f93074cfa6963e6e51bfef6d1c60989.jpg" title="Zbog ovog razloga uzdrman je jedan od najstabilnijih mirovinskih sustava na svijetu" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Rezanje standarda </span>
                                <h2 class="card__title">Zbog ovog razloga uzdrman je jedan od najstabilnijih mirovinskih sustava na svijetu</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/trgovine-u-beogradu-od-1-sijecnja-bez-plasticnih-vrecica-358713" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/88/93/889384a58cd2dc6384c19c235346814f.jpg" title="Među prvima u Europi: Trgovine od 1. siječnja bez plastičnih vrećica" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Zaštita okoliša</span>
                                <h2 class="card__title">Među prvima u Europi: Trgovine od 1. siječnja bez plastičnih vrećica</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/vlada-potice-talijane-da-uzimaju-racune-358600" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/6d/b4/6db4600c599a061296b13f761ce10ad8.jpg" title="Super bonus onima koji prijeđu s gotovinskog na kartično plaćanje" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Borba sa sivom ekonomijom </span>
                                <h2 class="card__title">Super bonus onima koji prijeđu s gotovinskog na kartično plaćanje</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/nude-placu-do-29000-kn-54-dana-godisnjeg-30-dana-placenog-bolovanja-smjestaj-prijevoz-358587" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/45/9b/459b2dbb543d6727c9efb6ba9dc6fb04.jpg" title="Nude plaću do 29.000 kn, 54 dana godišnjeg, 30 dana plaćenog bolovanja, smještaj, prijevoz..." />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">TRŽIŠTE RADA</span>
                                <h2 class="card__title">Nude plaću do 29.000 kn, 54 dana godišnjeg, 30 dana plaćenog bolovanja, smještaj, prijevoz...</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/zagreb-financijsko-srediste-novi-bankarski-trendovi-i-fintech-357733" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/91/6c/916cee6d5c26a6f0a68d8d2f890c6f9c.jpg" alt="ZAGREB FINANCIJSKO SREDIŠTE – Novi bankarski trendovi i fintech">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PROMO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ZAGREB FINANCIJSKO SREDIŠTE – Novi bankarski trendovi i fintech
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/radionica-industrijske-simbioze-358472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/82/bd/82bd100c4671c5844c6382f0320f850d.jpg" alt="Radionica industrijske simbioze">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PROMO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Radionica industrijske simbioze
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametni-gradovi-2019-354881" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bd/71/bd71566f1c1f8dd92d468fd1fbbee8c5.jpg" alt="Pametni gradovi 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2019" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/78/d3/78d38da016a900ccc1262aa30307361e.jpg" alt="Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prigovori-i-prituzbe-nezadovoljnih-kupaca-2019-348472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/db/6e/db6ef5428ced423799335b0873ef1ef5.jpg" alt="Kako uspješno riješiti prigovor kupca?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno riješiti prigovor kupca?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/a-koji-je-tvoj-bug-348976" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/77/5a7758a1c02ff60e2e9f0972bcaea6f4.jpg" alt="Koji je tvoj BUG? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Koji je tvoj BUG? 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-modul-1-prodaja-iz-prakse-348746" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/90/bb/90bbe760655d71d0f1ac8d93c91ee94f.jpg" alt="PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-za-mlade-lidere-2019-348788" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/44/dd/44ddc114526ad7142afa055b272c8789.jpg" alt="Imate li vještine uspješnih leadera?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Imate li vještine uspješnih leadera?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/credit-suisse-uvodi-negativnu-kamatu-358724" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        posljednja u nizu
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poznata banka uvodi negativnu kamatu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/tedijev-logisticki-centar-u-sezani-imat-ce-62000-kvadrata-358716" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Ključna je blizina luke
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Njemački trgovački lanac, koji ima brojne trgovine u Sloveniji i Hrvatskoj, otvara veliki distribucijski centar 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/financijska-trzista/cijena-mesa-kojeg-najvise-vole-hrvati-otisla-u-nebo-na-trzistima-358735" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Crne prognoze 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Cijena mesa kojeg najviše vole Hrvati otišla u nebo 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/domace-kompanije/uspjesna-tvrtka-dio-svojeg-poslovanja-seli-iz-njemacke-u-hrvatsku-i-otvara-urede-u-dva-grada-358754" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        uspješan primjer
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Stručnjak za brzorastuću granu tehnologije dio svojeg poslovanja seli iz Njemačke u Hrvatsku i otvara urede u dva grada
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/sve-koji-imaju-stare-televizore-ceka-novi-trosak-i-to-vec-od-pocetka-sp-a-u-nogometu-358752" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Skraćen rok
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Sve koji imaju stare televizore čeka novi trošak i to već od početka EP-a u nogometu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author article__author--pd">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                        
                                    </span>

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zavrsava-ljetno-racunanje-vremena-358747" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6c/77/6c77f24f61d22c14dfef864ba2cec8e4.jpg" alt="Završava ljetno računanje vremena">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 12:55</span>
            

            
                <h2 class="card__title">Završava ljetno računanje vremena</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/iz-croatia-airlinesa-objavili-vazno-upozorenje-358738" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/df/8e/df8e418c05d0db094a29a1b269bcd3cd.jpg" alt="Iz Croatia Airlinesa objavili važno upozorenje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 10:19</span>
            

            
                <h2 class="card__title">Iz Croatia Airlinesa objavili važno upozorenje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/financijska-trzista/cijena-mesa-kojeg-najvise-vole-hrvati-otisla-u-nebo-na-trzistima-358735" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d2/ac/d2ac36be54aadda4a67ac12b792b21e0.jpg" alt="Cijena mesa kojeg najviše vole Hrvati otišla u nebo ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 9:42</span>
            

            
                <h2 class="card__title">Cijena mesa kojeg najviše vole Hrvati otišla u nebo </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/automobili-skuplji-od-2020-godine-poznat-i-razlog-358733" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ff/ce/ffce2301ef3dba028e3132a15e4c84a6.jpg" alt="Automobili skuplji od 2020. godine, poznat i razlog">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 9:06</span>
            

            
                <h2 class="card__title">Automobili skuplji od 2020. godine, poznat i razlog</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/niske-kamate-uzdrmale-najstabilniji-mirovinski-sustav-358717" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1f/93/1f93074cfa6963e6e51bfef6d1c60989.jpg" alt="Zbog ovog razloga uzdrman je jedan od najstabilnijih mirovinskih sustava na svijetu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 8:07</span>
            

            
                <h2 class="card__title">Zbog ovog razloga uzdrman je jedan od najstabilnijih mirovinskih sustava na svijetu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/trgovine-u-beogradu-od-1-sijecnja-bez-plasticnih-vrecica-358713" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/88/93/889384a58cd2dc6384c19c235346814f.jpg" alt="Među prvima u Europi: Trgovine od 1. siječnja bez plastičnih vrećica">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 7:59</span>
            

            
                <h2 class="card__title">Među prvima u Europi: Trgovine od 1. siječnja bez plastičnih vrećica</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/njemacka-agencija-u-lovu-na-hrvatske-radnike-pocinje-se-s-placom-od-3000-eura-bruto-i-onda-se-to-svake-godine-povecava-358704" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a0/f2/a0f2117e98aab8588a5dce4c15df6330.jpg" alt="Njemačka agencija u lovu na hrvatske radnike: Početna plaća kreće od 3000 eura bruto i svake godine se povećava">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.10.2019. 11:11</span>
            

            
                <h2 class="card__title">Njemačka agencija u lovu na hrvatske radnike: Početna plaća kreće od 3000 eura bruto i svake godine se povećava</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/fotovideo-zagrebacki-rotor-od-danas-ima-novu-regulaciju-prometa-a-video-u-tekstu-ce-sve-objasniti-358702" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0f/ee/0feeeb71b0024f92ddce8dac5a34b8c0.jpg" alt="FOTO/VIDEO: Zagrebački rotor od danas ima novu regulaciju prometa, a video u tekstu sve objašnjava">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.10.2019. 9:36</span>
            

            
                <h2 class="card__title">FOTO/VIDEO: Zagrebački rotor od danas ima novu regulaciju prometa, a video u tekstu sve objašnjava</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/foto-gradonacelnik-zagreba-pustio-u-rad-brojace-na-koje-se-potrosilo-preko-407-tisuca-kuna-358745" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/af/fe/affee340524fbcb1094e7028e33e086b.jpg" alt="FOTO: Gradonačelnik Zagreba pustio u rad brojače na koje se potrošilo preko 407 tisuća kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 12:01</span>
            

            
                <h2 class="card__title">FOTO: Gradonačelnik Zagreba pustio u rad brojače na koje se potrošilo preko 407 tisuća kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/inzenjeri-upozoravaju-vladin-prijedlog-mogao-bi-imati-ozbiljne-posljedice-za-sigurnost-gradnje-358743" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/2f/72/2f724339ce2be0faa59a30681c10473b.jpg" alt="Inženjeri upozoravaju: Vladin prijedlog mogao bi imati ozbiljne posljedice za sigurnost gradnje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 11:49</span>
            

            
                <h2 class="card__title">Inženjeri upozoravaju: Vladin prijedlog mogao bi imati ozbiljne posljedice za sigurnost gradnje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/radnice-meiso-a-postale-radnice-haix-a-jos-jedna-tvrtka-pala-u-tisini-358740" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/29/3a/293afaf436e628e9f0333cca6370d26d.jpg" alt="&#39;Još jedna tvrtka pala je u tišini&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 11:01</span>
            

            
                <h2 class="card__title">&#39;Još jedna tvrtka pala je u tišini&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/financijska-trzista/cijena-mesa-kojeg-najvise-vole-hrvati-otisla-u-nebo-na-trzistima-358735" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d2/ac/d2ac36be54aadda4a67ac12b792b21e0.jpg" alt="Cijena mesa kojeg najviše vole Hrvati otišla u nebo ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 9:42</span>
            

            
                <h2 class="card__title">Cijena mesa kojeg najviše vole Hrvati otišla u nebo </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/automobili-skuplji-od-2020-godine-poznat-i-razlog-358733" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ff/ce/ffce2301ef3dba028e3132a15e4c84a6.jpg" alt="Automobili skuplji od 2020. godine, poznat i razlog">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 9:06</span>
            

            
                <h2 class="card__title">Automobili skuplji od 2020. godine, poznat i razlog</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/konobari-u-sezoni-izgube-i-do-20000-kuna-zarade-na-napojnicama-358732" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/dc/4d/dc4db41c31e5522b5bb52c3e40bf1c87.jpg" alt="Konobari u sezoni izgube i do 20.000 kuna zarade na napojnicama">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 8:44</span>
            

            
                <h2 class="card__title">Konobari u sezoni izgube i do 20.000 kuna zarade na napojnicama</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/niske-kamate-uzdrmale-najstabilniji-mirovinski-sustav-358717" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1f/93/1f93074cfa6963e6e51bfef6d1c60989.jpg" alt="Zbog ovog razloga uzdrman je jedan od najstabilnijih mirovinskih sustava na svijetu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 8:07</span>
            

            
                <h2 class="card__title">Zbog ovog razloga uzdrman je jedan od najstabilnijih mirovinskih sustava na svijetu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/trgovine-u-beogradu-od-1-sijecnja-bez-plasticnih-vrecica-358713" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/88/93/889384a58cd2dc6384c19c235346814f.jpg" alt="Među prvima u Europi: Trgovine od 1. siječnja bez plastičnih vrećica">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.10.2019. 7:59</span>
            

            
                <h2 class="card__title">Među prvima u Europi: Trgovine od 1. siječnja bez plastičnih vrećica</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
