<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":639}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Posljednjih godina otvara se sve više vinarija." />
<meta name="keywords" content="vinarije u RH,vinarije u regiji" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994" />
<meta property="twitter:title" content="Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike" />
<meta property="twitter:description" content="Posljednjih godina otvara se sve više vinarija." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/38/b8/38b859440aa51532c02b5e8e9e165c10.jpg" />


<meta name="cXenseParse:recs:articleid" content="356994" />
<meta property="og:description" content="Posljednjih godina otvara se sve više vinarija." />
<meta property="og:book:author" content="Marta Duić"/>
<meta property="og:article:published_time" content="2019-09-02T20:01:00:0"/>
<meta name="cXenseParse:recs:category" content="svijetregija/vijesti" />
<meta name="cXenseParse:sty-categories" content="svijetregija/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike" />
<meta property="og:description"   content="Posljednjih godina otvara se sve više vinarija." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/12/fb/12fb8b98e4a4c02e8d1971e946037715.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20190327" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-356994',  
            taxonomy: 'svijet-i-regija,vijesti',  
            pubdate: '2019-09-02T18:19:17.362261+02:00',  
            author:  'Marta Duić',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "svijet\u002Di\u002Dregija").setTargeting("section", "vijesti").setTargeting("articleID", "356994");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 356994);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='BB1gesOLwzLQYsBdWS0jcsaHfbOJObDp' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='BB1gesOLwzLQYsBdWS0jcsaHfbOJObDp' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/novi-ministar-okupio-zupane-ucinjen-i-prvi-korak-357003" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d9/70/d9704d44f008e28118f19d6dfea34157.jpg" alt="Novi ministar okupio župane, učinjen i prvi korak">
                                

                            </figure>

                            <span class="card__overtitle">POTPUNA EVIDENCIJA</span>
                            <h2 class="card__title">Novi ministar okupio župane, učinjen i prvi korak</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/najteze-oruzje-u-carinskom-ratu-amerika-i-kina-cuvaju-za-prosinac-356984" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/7b/85/7b8571a19fd4f34d899d28e5092ff9df.jpg" alt="Najteže oružje u carinskom ratu Amerika i Kina čuvaju za prosinac">
                                

                            </figure>

                            <span class="card__overtitle">Nova runda</span>
                            <h2 class="card__title">Najteže oružje u carinskom ratu Amerika i Kina čuvaju za prosinac</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f4/bd/f4bd989afb0f6298fed93aa3e9742399.jpg" alt="Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike">
                                

                            </figure>

                            <span class="card__overtitle">Novi ulagači</span>
                            <h2 class="card__title">Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/tvrtka-se-nudi-po-pocetnoj-cijeni-od-102-milijuna-eura-356995" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/31/7e/317e0c8c4aa8ddcfdfdd9a318c05e872.jpg" alt="Tvrtka se nudi po početnoj cijeni od 10,2 milijuna eura">
                                

                            </figure>

                            <span class="card__overtitle">Poziv</span>
                            <h2 class="card__title">Tvrtka se nudi po početnoj cijeni od 10,2 milijuna eura</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/kompanije/britanski-proizvoac-lijekova-zbog-brexita-pobjegao-u-zagreb-356978" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/be/79/be79e5753bba9685fa35dfcd729035f7.jpg" alt="Britanski proizvođač lijekova zbog brexita &#39;pobjegao&#39; u Zagreb">
                                

                            </figure>

                            <span class="card__overtitle">Vlasnici Genere</span>
                            <h2 class="card__title">Britanski proizvođač lijekova zbog brexita &#39;pobjegao&#39; u Zagreb</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/konzum-i-ove-godine-roditeljima-prvasica-daje-slobodan-dan-356971" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/7c/be/7cbece002dd94b52e896f28531113f53.jpg" alt="Konzum i ove godine roditeljima prvašića daje slobodan dan">
                                

                            </figure>

                            <span class="card__overtitle">Prvi dan nastave</span>
                            <h2 class="card__title">Konzum i ove godine roditeljima prvašića daje slobodan dan</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/trzista/ogranicenja-pri-kupnji-strane-valute-moraju-traziti-dozvolu-ako-zele-promijeniti-vece-iznose-356989" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c6/2b/c62b6ace749fa4262fa7e83a90415655.jpg" alt="Ograničenja pri kupnji strane valute: Moraju tražiti dozvolu ako žele promijeniti veće iznose">
                                

                            </figure>

                            <span class="card__overtitle">MJERE</span>
                            <h2 class="card__title">Ograničenja pri kupnji strane valute: Moraju tražiti dozvolu ako žele promijeniti veće iznose</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/interkapital-daleko-najbolji-gubitasi-ipak-smanjili-minus-356987" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b3/d1/b3d1e612561a118d0a4393c56a6e904c.jpg" alt="Interkapital daleko najbolji, gubitaši ipak smanjili minus">
                                

                            </figure>

                            <span class="card__overtitle">Tračak nade</span>
                            <h2 class="card__title">Interkapital daleko najbolji, gubitaši ipak smanjili minus</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/oni-su-prva-zrtva-brexita-otisle-police-vrijedne-75-milijardi-dolara-356985" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/cc/24/cc242ebbd1744a44e18b8aa370c901f8.jpg" alt="Oni su prva žrtva brexita: Otišle police vrijedne 75 milijardi dolara">
                                

                            </figure>

                            <span class="card__overtitle">Egzodus</span>
                            <h2 class="card__title">Oni su prva žrtva brexita: Otišle police vrijedne 75 milijardi dolara</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/nase-kuhinje-demontiraju-se-i-po-20-puta-a-jos-su-u-funkciji-356990" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/e3/19/e3192a8e476475c1a14489d004d2ca72.jpg" alt="&#39;Naše kuhinje demontiraju se i po 20 puta, a još su u funkciji&#39;">
                                

                            </figure>

                            <span class="card__overtitle">Dizz Concept </span>
                            <h2 class="card__title">&#39;Naše kuhinje demontiraju se i po 20 puta, a još su u funkciji&#39;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/hrvatski-electrocoin-ponudio-najvecoj-zadruznoj-banci-u-austriji-da-zajednicki-lansiraju-kripto-kunu-356950" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/2a/2c/2a2c49a8eacfe08399ea269754f52ea3.jpg" alt="Hrvatski Electrocoin ponudio najvećoj zadružnoj banci u Austriji da zajednički lansiraju &#39;kripto kunu&#39;">
                                

                            </figure>

                            <span class="card__overtitle">Elevator Lab Challenge</span>
                            <h2 class="card__title">Hrvatski Electrocoin ponudio najvećoj zadružnoj banci u Austriji da zajednički lansiraju &#39;kripto kunu&#39;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/ako-padne-atomska-bomba-ovo-niposto-ne-smijete-napraviti-356754" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/8f/838f6d9e38553da81aa9122e137acc3f.jpg" alt="Ako padne atomska bomba ovo nipošto ne smijete napraviti">
                                

                            </figure>

                            <span class="card__overtitle">Savjet najmoćnije države</span>
                            <h2 class="card__title">Ako padne atomska bomba ovo nipošto ne smijete napraviti</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/digitalni-check-in-u-apartman-da-hotel-ne-356998" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f8/dc/f8dc74eefc020626a0db11818b0163c7.jpg" alt="Digitalni &#39;check in&#39;: u apartman da, hotel ne?">
                                

                            </figure>

                            <span class="card__overtitle">Nedorečeno</span>
                            <h2 class="card__title">Digitalni &#39;check in&#39;: u apartman da, hotel ne?</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/video-ovo-je-automobil-s-najcrnjom-bojom-na-svijetu-356972" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f8/aa/f8aab3eb95e044581c306bc001e561d3.jpg" alt="VIDEO: Ovo je automobil s najcrnjom bojom na svijetu">
                                

                            </figure>

                            <span class="card__overtitle">ljepotan</span>
                            <h2 class="card__title">VIDEO: Ovo je automobil s najcrnjom bojom na svijetu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/worig-proglasen-najperspektivnijim-hrvatskim-fintech-start-upom-elevator-lab-challenge-natjecanja-356969" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8e/42/8e425a056a7fcc6ef0e57ed83bb41117.jpg" alt="worig proglašen najperspektivnijim hrvatskim fintech start-upom Elevator Lab Challenge natjecanja">
                                

                            </figure>

                            <span class="card__overtitle">U organizaciji RBA</span>
                            <h2 class="card__title">worig proglašen najperspektivnijim hrvatskim fintech start-upom Elevator Lab Challenge natjecanja</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/radi-sve-veceg-kriminala-zavladala-pomama-za-laznim-mobitelima-353574" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/57/8d5744fa936d3d35e12c98bdec7bfded.jpg" alt="Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima">
                                

                            </figure>

                            <span class="card__overtitle">dobra ideja</span>
                            <h2 class="card__title">Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/sve-ih-je-vise-evo-savjeta-kako-se-rijesiti-prozirnih-musica-356979" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/45/b1/45b142e360be453229190e5c0cfdf822.jpg" alt="Sve ih je više: Evo savjeta kako se riješiti napasnih &quot;prozirnih mušica&quot;">
                                

                            </figure>

                            <span class="card__overtitle">Napadaju ljude</span>
                            <h2 class="card__title">Sve ih je više: Evo savjeta kako se riješiti napasnih &quot;prozirnih mušica&quot;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/foto-art-park-traje-do-8rujna-ovog-ljeta-imali-su-preko-50-evenata-356977" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/22/df/22df62af2a8c651ab3fed63d514f2961.jpg" alt="FOTO: Art park traje do 8.rujna, ovog ljeta imali su preko 50 evenata">
                                

                            </figure>

                            <span class="card__overtitle">Novo ruho sivih zidova</span>
                            <h2 class="card__title">FOTO: Art park traje do 8.rujna, ovog ljeta imali su preko 50 evenata</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,39466500</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,74695700</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,80595000</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,15288300</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-941342-9', 'auto');
      ga('send', 'pageview');

    </script>
    

    
    
        <script type="text/javascript">
            var _articleIsLocked = true;
        </script>
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Svijet&amp;Regija</span>
                                    <span class="article__meta_date">2.9.2019.</span>
                                    <span class="article__meta_time">22:01</span>
                                </span>

                                

                                    
                                    <span class="article__img article__img--locked">
                                        

<img src="/media/cache/45/08/450808b4fa97e57ac396a669a2a26f74.jpg" alt="Obitelj Aleksandrović vodi najveću srpsku privatnu vinariju, Foto: PD" />

                                    </span>
                                    
                                    <span class="article__img_caption">Obitelj Aleksandrović vodi najveću srpsku privatnu vinariju, Foto: PD</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994&amp;text=Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/svijet-i-regija/nakon-kine-i-japana-srpska-vina-krecu-u-osvajanje-amerike-356994&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Nakon Kine i Japana, srpska vina kreću u osvajanje Amerike&amp;summary=Posljednjih godina otvara se sve više vinarija.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/marta-duic-877">Marta Duić</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Posljednjih godina otvara se sve više vinarija.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="svijet-i-regija" data-article-id="356994">
                                    
                                            
                                                
                                                    <p>Početkom kolovoza Branislav Nedimović, srpski ministar poljoprivrede, najavio je poseban projekt vlade Srbije za unaprijeđenje vinarstva, a pokrajinski tajnik Vuk Radojević je za podr&scaron;ku vinarijama u Vojvodini najavio vi&scaron;e novca nakon rebalansa proračuna. Kakvo je trenutno stanje i kako razvijaju svoj vinski biznis saznali smo od vinarije Aleksandrović ...</p>
                                                
                                            

                                    
                                        
                                            

                                            



<script type="text/javascript"></script>

<div class="unlock_module js_vingdUnlockModule" data-articleid="356994">

    <div class="locked cf">

        <div class="locked__header">
            <p class="locked__header_title">Automatsko otključavanje premium članka za:
            <span class="locked__timer js_unlockTime" data-locked="2019-09-03T14:00:00" data-current-time="2019-09-03T01:48:39.035693"></span>
            </p>
            <p class="locked__header_text">Pročitajte ga odmah s jednom od opcija:</p>
        </div>

        <div class="grid-12 grid-md-4 parent">

             

            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">

                <a class="btn btn--mega btn--full vingd-purchase js_orderOpener" href="https://www.vingd.com/orders/1799599/add/" data-purchase-url="/quiz/vingd-purchase">Besplatno <span>1 <img src="/static/new/img/vingd_small.png"/></span></a>

                <ul class="locked__list hide show-md">
                    <li>na račun sponzora
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.</p>
                        </div>
                    </li>
                    <li>odgovarate na kviz pitanja i skupljate vingde</li>
                    <li>
                        
                           1 članak = 1 vingd
                        
                    </li>
                </ul>

            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.
                    </p>
                </span>
            </div>

            
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a href="#" class="btn btn--mega btn--full sms-purchase" data-purchase-link="http://api.centili.com/payment/widget?apikey=41571e666f465f87f6e797f005effd28&price=1&country=hr&returnurl=http://www.poslovni.hr/quiz/sms-purchase&reference=356994&sign=3cc7acca857510070cc9e98d35000262c1e5da40">SMS <span class="show hide-md locked__purchase_price">1 kn</span></a>
                <ul class="locked__list hide show-md">
                    <li>bez registracije
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.</p>
                        </div>
                    </li>
                    <li>1 članak = 1 kuna</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.
                    </p>
                </span>
            </div>
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a class="btn btn--mega btn--full" href="/pretplata" onclick="sendToGA();">
                    Pretplata
                    <span class="show hide-md locked__purchase_price">359 kn</span>
                </a>
                <ul class="locked__list hide show-md">
                    <li>ne trošite vrijeme na otključavanja
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.</p>
                        </div>
                        </li>
                    <li>359 kn za 3 mjeseca</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.
                    </p>
                </span>
            </div>
        </div>

        <div class="clear"></div>

        <p class="locked__label">
            Sustav je u beta fazi. Pitanja, probleme i komentare možete slati na <a href="mailto:pitanja@poslovni.hr">pitanja@poslovni.hr</a>.
        </p>

    </div>


    <div class="vingd cf js_displayVingdList">

        <div class="grid-12 parent">
            <div class="vingd__header">

                <div class="vingd__header_text">

                    <img src="/static/new/img/vingd_small.png" />

                    Odaberite neku od nagradnih poruka, pročitajte ih i skupite <span>vingde za BESPLATAN pristup člancima!</span>

                    <div class="vingd__info_box vingd__info_box--desktop hide show-md">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                    <div class="vingd__info_box vingd__info_box--mobile show hide-md js_showVingdInfo">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                </div>


            </div>

            <div class="vingd__article_list">

                <div class="vingd__owl_controls">
                    <span class="vingd__owl_btn vingd__owl_btn--left js_vingdOwlPrev"></span>
                    <span class="vingd__owl_btn vingd__owl_btn--right js_vingdOwlNext"></span>
                </div>

                <div class="owl-carousel js_vingdOwlCarousel" id="vingd_article_list">
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/jedina-aplikacija-koja-ce-vam-trebati-na-putovanju-316463" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/fc/7b/fc7bc3fa315ba982f7818ba05246b755.jpg" alt="Jedina aplikacija koja će vam trebati na putovanju">
            

            <span class="vingd__overtitle">INA aplikacija</span>
            <span class="vingd__title">Jedina aplikacija koja će vam trebati na putovanju</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/vingdi-su-spremljeni-na-vas-vingd-racun-316662" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/c9/54c998430d17b930628ef2bf1f4336fd.jpg" alt="Vingdi su spremljeni na vaš Vingd račun">
            

            <span class="vingd__overtitle">Vingd.com</span>
            <span class="vingd__title">Vingdi su spremljeni na vaš Vingd račun</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/dobrodosli-u-premium-economy-klasu-316461" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/a7/40/a740fdaadef6311862103c7d2334d5eb.jpg" alt="Dobrodošli u Premium Economy klasu">
            

            <span class="vingd__overtitle">Lufthansa </span>
            <span class="vingd__title">Dobrodošli u Premium Economy klasu</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/najbolji-dozivljaj-do-sada-316460" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/21/60/216055d0023575c92716b3812e1ac488.jpg" alt="Najbolji doživljaj do sada">
            

            <span class="vingd__overtitle">INA Fresh Corner</span>
            <span class="vingd__title">Najbolji doživljaj do sada</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/poslovni-uzleti-i-festivali-316458" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/72/547213b80487dfd2c6bcadf1b718ee48.jpg" alt="Poslovni uzleti i festivali">
            

            <span class="vingd__overtitle">Inicijative Poslovnog</span>
            <span class="vingd__title">Poslovni uzleti i festivali</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/s-vingdom-mozete-do-jos-korisnih-informacija-316665" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/12/c5/12c583a3eed7ed146a36816e11b7890c.jpg" alt="S Vingdom možete do još korisnih informacija">
            

            <span class="vingd__overtitle">Transparentno.hr</span>
            <span class="vingd__title">S Vingdom možete do još korisnih informacija</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                

                
                </div>
            </div>

        </div>

    </div>

</div>


<script type="text/javascript">

    function sendToGA() {
        _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Pretplata', '356994']);
        ga('send', 'event', 'Unlock Vingd', 'Vingd Pretplata', '356994');

    }

    $(document).ready(function() {

        $('.js_orderOpener').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Besplatno', '356994']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd Besplatno', '356994');
        });

        $('.sms-purchase').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd SMS', '356994']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd SMS', '356994');
        });

        var _infoItems = $('.js_sendVingdEvent');
        _infoItems.each(function(){
            $(this).on('click mouseover', function () {

                var index = _infoItems.index(this);

                if ( index != -1 ) {

                    var text = 'Ving Info ';

                    if ( index >= 0 && index < 2 ) {
                        text += 'Besplatno';
                    } else if ( index >= 2 && index < 4 ) {
                        text += 'SMS';
                    } else {
                        text += 'Pretplata';
                    }
                    _gaq.push(['_trackEvent', 'Hoover Vingd', text, '356994']);
                    ga('send', 'event', 'Hoover Vingd', text, '356994');

                } else {
                    console.log('Nije pronađen js_sendVingdEvent element.');
                }

            });
        });

        var _vingdQuizArticles = $('.vingd__article_link');
        _vingdQuizArticles.each(function () {
            $(this).on('click', function (e) {

                if (e.which) {

                    var index = _vingdQuizArticles.index(this);

                    if ( index != -1 ) {
                        var text = 'Oglas-' + ( index + 1 );
                        _gaq.push(['_trackEvent', 'Klik Oglas', text, '356994']);
                        ga('send', 'event', 'Klik Oglas', text, '356994');

                    } else {
                        console.log('Nisu učitani oglasi.');
                    }
                }

            });
        });

    });

</script>


                                        
                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/vinarije-u-rh-25914" class="article__keywords_item">vinarije u RH</a>
                                        
                                            <a href="/tag/vinarije-u-regiji-20560" class="article__keywords_item">vinarije u regiji</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/poduzetnik/erdutska-braca-graevinari-koji-su-se-usavrsili-u-vinarstvu-350089" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/aa/ab/aaab863b9e3c9e5da274b6657618e1d2.jpg" title="Građevinari koji su se usavršili u vinarstvu" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Erdutska braća</span>
                                <h2 class="card__title">Građevinari koji su se usavršili u vinarstvu</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/after5/svijetu-vina-unose-svjezinu-i-multitasking-350861" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ef/e3/efe3d2750d67eb4ca7424e8435c1d7af.jpg" title="Svijetu vina unose svježinu i multitasking" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">AFTER 5</span>
                                <h2 class="card__title">Svijetu vina unose svježinu i multitasking</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/after5/dobro-vino-daleko-se-pije-autohtone-sorte-zagore-i-u-sad-u-i-kanadi-352730" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/6f/37/6f377d8c6a8d0ad432734a494367d863.jpg" title="Dobro vino &#39;daleko se pije&#39;, autohtone sorte Zagore i u SAD-u i Kanadi" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">AFTER 5</span>
                                <h2 class="card__title">Dobro vino &#39;daleko se pije&#39;, autohtone sorte Zagore i u SAD-u i Kanadi</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/vinari-uvjereni-iako-ce-groza-biti-manje-kvaliteta-mu-je-neupitna-356868" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/57/20/5720a920730715dd8840e929ce6c464e.jpg" title="Vinari uvjereni: Iako će grožđa biti manje, kvaliteta mu je neupitna" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Berba </span>
                                <h2 class="card__title">Vinari uvjereni: Iako će grožđa biti manje, kvaliteta mu je neupitna</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/susjedi-bi-se-mogli-jako-obogatiti-ispod-njih-je-zakopano-pravo-bogatsvo-356934" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/15/f3/15f362f70cf061acdba78ea0be6a0a09.jpg" title="Susjedi bi se mogli jako obogatiti, ispod njih je zakopano pravo bogatsvo" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Vrijedno nalazište</span>
                                <h2 class="card__title">Susjedi bi se mogli jako obogatiti, ispod njih je zakopano pravo bogatsvo</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/njemacka-pred-recesijom-izvoz-ostao-ahilova-peta-356766" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d1/21/d1216b0c698d1fecd85fcfbe29b0de08.jpg" title="Njemačka je pred recesijom, a ovo im je i dalje Ahilova peta" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Tmurni oblaci </span>
                                <h2 class="card__title">Njemačka je pred recesijom, a ovo im je i dalje Ahilova peta</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/srbi-leze-na-neprocjenjivom-bogatstvu-projekt-jadar-izazvat-ce-gospodarski-bum-350124" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/cf/bd/cfbd5388991c96b976a00e429fc68afa.jpg" title="Srbi leže na neprocjenjivom bogatstvu: Projekt Jadar izazvat će gospodarski bum?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">mineral budućnosti</span>
                                <h2 class="card__title">Srbi leže na neprocjenjivom bogatstvu: Projekt Jadar izazvat će gospodarski bum?</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/pripremili-150-ideja-za-pokretanje-biznisa-evo-cime-se-moze-baviti-za-800-a-u-sto-treba-uloziti-8000-eura-306435" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/46/7d/467dfb8f286c6f812617724639293880.jpg" title="Pripremili 150 ideja za pokretanje biznisa, evo čime se može baviti za 800, a u što treba uložiti 8.000 eura" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Izdali priručnik</span>
                                <h2 class="card__title">Pripremili 150 ideja za pokretanje biznisa, evo čime se može baviti za 800, a u što treba uložiti 8.000 eura</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/kamioni-nece-na-novu-autocestu-a-autobusi-ne-smiju-356945" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/9f/bf/9fbfe9ab8c5cd40b08d381c427650c06.jpg" title="Kamioni neće na novu autocestu, a autobusi ne smiju" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">stiže naplata</span>
                                <h2 class="card__title">Kamioni neće na novu autocestu, a autobusi ne smiju</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/atlas-grupa-i-njen-predsjednik-podignuli-arbitrazu-protiv-drzave-vrijednu-500-milijuna-eura-356943" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/97/22/9722c84406fa410c515315d44badd69e.jpg" title="Atlas grupa i njen predsjednik podignuli arbitražu protiv države vrijednu 500 milijuna eura" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">POSTUPAK</span>
                                <h2 class="card__title">Atlas grupa i njen predsjednik podignuli arbitražu protiv države vrijednu 500 milijuna eura</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/susjedi-bi-se-mogli-jako-obogatiti-ispod-njih-je-zakopano-pravo-bogatsvo-356934" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/15/f3/15f362f70cf061acdba78ea0be6a0a09.jpg" title="Susjedi bi se mogli jako obogatiti, ispod njih je zakopano pravo bogatsvo" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Vrijedno nalazište</span>
                                <h2 class="card__title">Susjedi bi se mogli jako obogatiti, ispod njih je zakopano pravo bogatsvo</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/arapi-bi-u-ulcinju-gradili-resort-vrijedan-cak-milijardu-eura-356674" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/fc/ed/fced1292dd88a6abd7c77aceae44a376.jpg" title="Arapi bi gradili resort vrijedan čak milijardu eura" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Turizam</span>
                                <h2 class="card__title">Arapi bi gradili resort vrijedan čak milijardu eura</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
                                




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametni-gradovi-2019-354881" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bd/71/bd71566f1c1f8dd92d468fd1fbbee8c5.jpg" alt="Pametni gradovi 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2019" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/78/d3/78d38da016a900ccc1262aa30307361e.jpg" alt="Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/inovativnost-powered-by-poslovni-dnevnik-354174" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/49/f8/49f8eec030aac18ea03261862de02320.jpg" alt="Inovativnost, Powered by Poslovni dnevnik">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Inovativnost, Powered by Poslovni dnevnik
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/buducnost-graevinskog-sektora-353683" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ca/0c/ca0c94fea977cf49e6461996f6f9bb24.jpg" alt="Budućnost građevinskog sektora 2019. ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Budućnost građevinskog sektora 2019. 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


                            

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prigovori-i-prituzbe-nezadovoljnih-kupaca-2019-348472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/db/6e/db6ef5428ced423799335b0873ef1ef5.jpg" alt="Kako uspješno riješiti prigovor kupca?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno riješiti prigovor kupca?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/a-koji-je-tvoj-bug-348976" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/77/5a7758a1c02ff60e2e9f0972bcaea6f4.jpg" alt="Koji je tvoj BUG? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Koji je tvoj BUG? 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-modul-1-prodaja-iz-prakse-348746" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/90/bb/90bbe760655d71d0f1ac8d93c91ee94f.jpg" alt="PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-za-mlade-lidere-2019-348788" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/44/dd/44ddc114526ad7142afa055b272c8789.jpg" alt="Imate li vještine uspješnih leadera?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Imate li vještine uspješnih leadera?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/novi-ministar-okupio-zupane-ucinjen-i-prvi-korak-357003" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        POTPUNA EVIDENCIJA
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Novi ministar okupio župane, učinjen i prvi korak
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/ogranicenja-pri-kupnji-strane-valute-moraju-traziti-dozvolu-ako-zele-promijeniti-vece-iznose-356989" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        MJERE
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Ograničenja pri kupnji strane valute: Moraju tražiti dozvolu ako žele promijeniti veće iznose
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/oni-su-prva-zrtva-brexita-otisle-police-vrijedne-75-milijardi-dolara-356985" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Egzodus
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Oni su prva žrtva brexita: Otišle police vrijedne 75 milijardi dolara
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/podignuta-optuznica-protiv-ivice-todorica-356999" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        GOSPODARSKI KRIMINAL
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Podignuta optužnica protiv Ivice Todorića
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/kompanije/britanski-proizvoac-lijekova-zbog-brexita-pobjegao-u-zagreb-356978" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Vlasnici Genere
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Britanski proizvođač lijekova zbog brexita &#39;pobjegao&#39; u Zagreb
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/marta-duic-877">Marta Duić</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/marta-duic-877" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/after5/sve-ih-je-vise-evo-savjeta-kako-se-rijesiti-prozirnih-musica-356979" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/45/b1/45b142e360be453229190e5c0cfdf822.jpg" alt="Sve ih je više: Evo savjeta kako se riješiti napasnih &quot;prozirnih mušica&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 13:34</span>
            

            
                <h2 class="card__title">Sve ih je više: Evo savjeta kako se riješiti napasnih &quot;prozirnih mušica&quot;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/kompanije/britanski-proizvoac-lijekova-zbog-brexita-pobjegao-u-zagreb-356978" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/be/79/be79e5753bba9685fa35dfcd729035f7.jpg" alt="Britanski proizvođač lijekova zbog brexita &#39;pobjegao&#39; u Zagreb">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 12:40</span>
            

            
                <h2 class="card__title">Britanski proizvođač lijekova zbog brexita &#39;pobjegao&#39; u Zagreb</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/supernova-zapocela-veliki-projekt-preureenja-u-soping-centar-u-samom-srcu-zagreba-ulazu-15-milijuna-eura-356975" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5b/fc/5bfcb754f39b5adbfd66c3f153b94433.jpg" alt="Supernova započela veliki projekt preuređenja: U šoping centar u samom srcu Zagreba ulažu 15 milijuna eura">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 11:55</span>
            

            
                <h2 class="card__title">Supernova započela veliki projekt preuređenja: U šoping centar u samom srcu Zagreba ulažu 15 milijuna eura</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/guzve-na-autocestama-dani-vikenda-su-nekad-bili-udarni-ali-je-od-ove-sezone-nedjelju-zamijenio-jedan-drugi-dan-356966" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8a/40/8a40947796980070d814922e78e10d53.jpg" alt="Gužve na autocestama: Dani vikenda su nekad bili udarni, ali je od ove sezone nedjelju zamijenio jedan drugi dan">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 9:49</span>
            

            
                <h2 class="card__title">Gužve na autocestama: Dani vikenda su nekad bili udarni, ali je od ove sezone nedjelju zamijenio jedan drugi dan</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/u-ponedjeljak-i-utorak-zabrana-prometa-u-dijelovima-zagreba-tu-su-i-alternativni-pravci-356962" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/42/e1/42e1f531f7fb9a8741e4355f035cbb6a.jpg" alt="U ponedjeljak i utorak zabrana prometa u dijelovima Zagreba, tu su i alternativni pravci ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 9:12</span>
            

            
                <h2 class="card__title">U ponedjeljak i utorak zabrana prometa u dijelovima Zagreba, tu su i alternativni pravci </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/burze/papirologija-zasad-otjerala-malezijca-ne-kupuje-zse-356956" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a8/cb/a8cbac58b8927a295ff917f8cb4f13a2.jpg" alt="Papirologija zasad &#39;otjerala&#39; Malezijca, poželjni &#39;udvarač&#39; bila bi moćna banka ili burza, a ne trgovac kriptovalutama">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 14:15</span>
            

            
                <h2 class="card__title">Papirologija zasad &#39;otjerala&#39; Malezijca, poželjni &#39;udvarač&#39; bila bi moćna banka ili burza, a ne trgovac kriptovalutama</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/kamioni-nece-na-novu-autocestu-a-autobusi-ne-smiju-356945" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/9f/bf/9fbfe9ab8c5cd40b08d381c427650c06.jpg" alt="Kamioni neće na novu autocestu, a autobusi ne smiju">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 14:58</span>
            

            
                <h2 class="card__title">Kamioni neće na novu autocestu, a autobusi ne smiju</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/atlas-grupa-i-njen-predsjednik-podignuli-arbitrazu-protiv-drzave-vrijednu-500-milijuna-eura-356943" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/97/22/9722c84406fa410c515315d44badd69e.jpg" alt="Atlas grupa i njen predsjednik podignuli arbitražu protiv države vrijednu 500 milijuna eura">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 15:08</span>
            

            
                <h2 class="card__title">Atlas grupa i njen predsjednik podignuli arbitražu protiv države vrijednu 500 milijuna eura</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/novi-ministar-okupio-zupane-ucinjen-i-prvi-korak-357003" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d9/70/d9704d44f008e28118f19d6dfea34157.jpg" alt="Novi ministar okupio župane, učinjen i prvi korak">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 22:01</span>
            

            
                <h2 class="card__title">Novi ministar okupio župane, učinjen i prvi korak</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/ogranicenja-pri-kupnji-strane-valute-moraju-traziti-dozvolu-ako-zele-promijeniti-vece-iznose-356989" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c6/2b/c62b6ace749fa4262fa7e83a90415655.jpg" alt="Ograničenja pri kupnji strane valute: Moraju tražiti dozvolu ako žele promijeniti veće iznose">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 22:01</span>
            

            
                <h2 class="card__title">Ograničenja pri kupnji strane valute: Moraju tražiti dozvolu ako žele promijeniti veće iznose</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/visoki-upravni-sud-oslobodio-bandica-zagrebacki-gradonacelnik-ne-mora-vratiti-18-milijuna-kuna-356980" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/05/04/050414a59af118551b5f995c078fe196.jpg" alt="Visoki upravni sud oslobodio Bandića: Zagrebački gradonačelnik ne mora vratiti 18 milijuna kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 14:16</span>
            

            
                <h2 class="card__title">Visoki upravni sud oslobodio Bandića: Zagrebački gradonačelnik ne mora vratiti 18 milijuna kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/after5/sve-ih-je-vise-evo-savjeta-kako-se-rijesiti-prozirnih-musica-356979" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/45/b1/45b142e360be453229190e5c0cfdf822.jpg" alt="Sve ih je više: Evo savjeta kako se riješiti napasnih &quot;prozirnih mušica&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 13:34</span>
            

            
                <h2 class="card__title">Sve ih je više: Evo savjeta kako se riješiti napasnih &quot;prozirnih mušica&quot;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/rusija-testira-opasno-novo-nuklearno-oruzje-356974" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/18/31/1831a6d67336ce7807833189953d84af.jpg" alt="Rusija testira opasno novo nuklearno oružje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 11:48</span>
            

            
                <h2 class="card__title">Rusija testira opasno novo nuklearno oružje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/foto-u-banskim-dvorima-odrzava-se-skolica-za-ministre-356973" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/09/00/0900bb3470f96f48f1d3f1c7eb6f3831.jpg" alt="FOTO: U Banskim dvorima održava se &#39;školica&#39; za ministre">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 11:44</span>
            

            
                <h2 class="card__title">FOTO: U Banskim dvorima održava se &#39;školica&#39; za ministre</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/worig-proglasen-najperspektivnijim-hrvatskim-fintech-start-upom-elevator-lab-challenge-natjecanja-356969" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8e/42/8e425a056a7fcc6ef0e57ed83bb41117.jpg" alt="worig proglašen najperspektivnijim hrvatskim fintech start-upom Elevator Lab Challenge natjecanja">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 11:01</span>
            

            
                <h2 class="card__title">worig proglašen najperspektivnijim hrvatskim fintech start-upom Elevator Lab Challenge natjecanja</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/guzve-na-autocestama-dani-vikenda-su-nekad-bili-udarni-ali-je-od-ove-sezone-nedjelju-zamijenio-jedan-drugi-dan-356966" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8a/40/8a40947796980070d814922e78e10d53.jpg" alt="Gužve na autocestama: Dani vikenda su nekad bili udarni, ali je od ove sezone nedjelju zamijenio jedan drugi dan">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>2.9.2019. 9:49</span>
            

            
                <h2 class="card__title">Gužve na autocestama: Dani vikenda su nekad bili udarni, ali je od ove sezone nedjelju zamijenio jedan drugi dan</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
