<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":716}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Korejci nude N. Tesli liderstvo u regiji - Poslovni dnevnik</title>
    
<meta name="description" content="Aerodrom Incheon iz Južne Koreje zainteresiran za koncesiju beogradskog aerodroma." />
<meta name="keywords" content="Beogradski aerodrom Nikola Tesla" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/svijet-i-regija/korejci-nude-n-tesli-liderstvo-u-regiji-327074" />
<meta property="twitter:title" content="Korejci nude N. Tesli liderstvo u regiji" />
<meta property="twitter:description" content="Aerodrom Incheon iz Južne Koreje zainteresiran za koncesiju beogradskog aerodroma." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/5f/98/5f989b81d7107e09046fd384d83d161c.jpg" />


<meta name="cXenseParse:recs:articleid" content="327074" />
<meta property="og:description" content="Aerodrom Incheon iz Južne Koreje zainteresiran za koncesiju beogradskog aerodroma." />
<meta property="og:book:author" content="Poslovni dnevnik"/>
<meta property="og:article:published_time" content="2017-04-24T20:00:00:0"/>
<meta name="cXenseParse:recs:category" content="svijetregija/vijesti" />
<meta name="cXenseParse:sty-categories" content="svijetregija/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/svijet-i-regija/korejci-nude-n-tesli-liderstvo-u-regiji-327074" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Korejci nude N. Tesli liderstvo u regiji" />
<meta property="og:description"   content="Aerodrom Incheon iz Južne Koreje zainteresiran za koncesiju beogradskog aerodroma." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/97/fe/97fe30a46bb004c3e3c19d4e06716a72.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.min.css?bust=20170309" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 8
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_in_article', [300, 250], 'divPoslovniInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[4] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping7 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[7] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping7).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[8] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "svijet\u002Di\u002Dregija").setTargeting("section", "vijesti").setTargeting("articleID", "327074");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 327074);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if
    (!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement
    (e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore
    (t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '286932894764306');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=286932894764306&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='P8NdYWWPrmVz5wGXyVAFNUI8C1tyssg1' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/svijet-i-regija/korejci-nude-n-tesli-liderstvo-u-regiji-327074"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='P8NdYWWPrmVz5wGXyVAFNUI8C1tyssg1' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/dobre-vijesti-o-manjku-i-dugu-uz-jednu-manu-pad-je-krhak-327086" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/98/d8/98d86f53f5483521741083eaeb1c536c.jpg" alt="Dobre vijesti o manjku i dugu uz jednu manu - pad je krhak">
                                

                            </figure>

                            <span class="card__overtitle">Iznenadili struku </span>
                            <h2 class="card__title">Dobre vijesti o manjku i dugu uz jednu manu - pad je krhak</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/andabak-otkupljuje-udjele-od-grka-i-izlazi-na-burzu-327085" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/cf/61/cf61e866112669af26cb5cde097c882f.jpg" alt="Andabak otkupljuje udjele od Grka i izlazi na burzu">
                                

                            </figure>

                            <span class="card__overtitle">Sunce</span>
                            <h2 class="card__title">Andabak otkupljuje udjele od Grka i izlazi na burzu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/zupanijski-proracuni-u-cloudu-vidljiva-svaka-kuna-327081" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1e/eb/1eebc6ac6f0ed2883a7c448deea5908b.jpg" alt="Županijski proračuni u cloudu, vidljiva svaka kuna">
                                

                            </figure>

                            <span class="card__overtitle">Kao na dlanu </span>
                            <h2 class="card__title">Županijski proračuni u cloudu, vidljiva svaka kuna</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/after5/upisi-u-nove-edukacije-u-tijeku-322685" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/98/8a/988a88709981f0a5ac23a7be88605231.jpg" alt="NOVI kalendar SVIH poslovnih treninga">
                            

                        </figure>

                        <span class="card__overtitle">Znanje je moć</span>

                        <h2 class="card__title">NOVI kalendar SVIH poslovnih treninga</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/cakovcani-jacaju-kvarnerski-biznis-327084" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ea/ae/eaae99836c6d9d4873f1c3f519548bf1.jpg" alt="Čakovčani jačaju kvarnerski biznis">
                                

                            </figure>

                            <span class="card__overtitle">Akvizicija </span>
                            <h2 class="card__title">Čakovčani jačaju kvarnerski biznis</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/infosys-iz-karlovca-siri-operacije-po-europi-327082" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/5d/e3/5de3e2e8401e87d8168a614a3770d0cb.jpg" alt="Infosys iz Karlovca širi operacije po Europi">
                                

                            </figure>

                            <span class="card__overtitle">Indijski div </span>
                            <h2 class="card__title">Infosys iz Karlovca širi operacije po Europi</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/tele2-tisak-nam-je-duzan-135-milijuna-kuna-327070" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0c/ab/0cab925d63355cc71829812568a39933.jpg" alt="Tele2: Tisak nam je dužan 135 milijuna kuna">
                                

                            </figure>

                            <span class="card__overtitle">Prebijanje potraživanja </span>
                            <h2 class="card__title">Tele2: Tisak nam je dužan 135 milijuna kuna</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/after5/upisi-u-nove-edukacije-u-tijeku-322685" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/98/8a/988a88709981f0a5ac23a7be88605231.jpg" alt="NOVI kalendar SVIH poslovnih treninga">
                            

                        </figure>

                        <span class="card__overtitle">Znanje je moć</span>

                        <h2 class="card__title">NOVI kalendar SVIH poslovnih treninga</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/prihodi-adrisa-u-prvom-kvartalu-11-milijardu-kuna-327083" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d0/69/d0693f5f316ed31dc4014ec58c0d295b.jpg" alt="Prihodi Adrisa u prvom kvartalu 1,1 milijardu kuna">
                                

                            </figure>

                            <span class="card__overtitle">Prolazno vrijeme </span>
                            <h2 class="card__title">Prihodi Adrisa u prvom kvartalu 1,1 milijardu kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/zodaks-investments-kupio-fond-s-35-mil-kuna-imovine-327077" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b6/82/b68222f22cb99b018ef9568e61e09649.jpg" alt="Zodaks Investments kupio fond s 35 mil. kuna imovine">
                                

                            </figure>

                            <span class="card__overtitle">Procvat </span>
                            <h2 class="card__title">Zodaks Investments kupio fond s 35 mil. kuna imovine</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/dionicar-unicredita-pod-lupom-327078" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/37/fb/37fbcfe5da9474a3ff747e85a2dcbbb6.jpg" alt="Dioničar UniCredita pod lupom">
                                

                            </figure>

                            <span class="card__overtitle">Tržišta</span>
                            <h2 class="card__title">Dioničar UniCredita pod lupom</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/after5/upisi-u-nove-edukacije-u-tijeku-322685" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/98/8a/988a88709981f0a5ac23a7be88605231.jpg" alt="NOVI kalendar SVIH poslovnih treninga">
                            

                        </figure>

                        <span class="card__overtitle">Znanje je moć</span>

                        <h2 class="card__title">NOVI kalendar SVIH poslovnih treninga</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/eu-fondovi/murid-ima-najbolji-eu-projekt-327069" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/e6/23/e623830aa2a6c8114305c4f6de506351.jpg" alt="MURID ima najbolji EU projekt">
                                

                            </figure>

                            <span class="card__overtitle">Agenti0-7 </span>
                            <h2 class="card__title">MURID ima najbolji EU projekt</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/kreativne-kutije-odlaze-u-bolnice-i-domove-327068" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/28/f0/28f038b6c57b60ffd68adbd6b87dcf64.jpg" alt="Kreativne kutije odlaze u bolnice i domove">
                                

                            </figure>

                            <span class="card__overtitle">kuc-kuc</span>
                            <h2 class="card__title">Kreativne kutije odlaze u bolnice i domove</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/sto-se-dogodi-kad-u-automobil-natocimo-krivo-gorivo-i-sto-napraviti-u-tom-slucaju-327039" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/38/a6/38a6db721fed9706f50de285f1318dea.jpg" alt="Što se dogodi kad u automobil natočimo krivo gorivo i što napraviti u tom slučaju">
                                

                            </figure>

                            <span class="card__overtitle">prva pomoć</span>
                            <h2 class="card__title">Što se dogodi kad u automobil natočimo krivo gorivo i što napraviti u tom slučaju</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/after5/upisi-u-nove-edukacije-u-tijeku-322685" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/98/8a/988a88709981f0a5ac23a7be88605231.jpg" alt="NOVI kalendar SVIH poslovnih treninga">
                            

                        </figure>

                        <span class="card__overtitle">Znanje je moć</span>

                        <h2 class="card__title">NOVI kalendar SVIH poslovnih treninga</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/dokaz-za-vertikalu-40-prijava-za-rd-potpore-su-it-inovacije-327076" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/cf/d6/cfd65ae77e9e93d18adba5f0147f69f8.jpg" alt="Barančić: Dokaz za vertikalu: 40% prijava za R&amp;D potpore su IT inovacije">
                                

                            </figure>

                            <span class="card__overtitle">Tajana Barančić</span>
                            <h2 class="card__title">Barančić: Dokaz za vertikalu: 40% prijava za R&amp;D potpore su IT inovacije</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/facebook-sprema-revolucionarnu-promjenu-vezanu-uz-pristup-stranici-327037" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/bb/50/bb5091c99ea098aaead9644d1e8dbdc3.jpg" alt="Facebook sprema revolucionarnu promjenu vezanu uz pristup stranici">
                                

                            </figure>

                            <span class="card__overtitle">SIGURNOST</span>
                            <h2 class="card__title">Facebook sprema revolucionarnu promjenu vezanu uz pristup stranici</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/zvuci-nemoguce-ali-je-blize-nego-sto-mozete-zamisliti-facebook-otkrio-tajni-odjel-326946" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c5/d4/c5d4ea62ef4be5acddb506b4ab6e563c.jpg" alt="&quot;Zvuči nemoguće, ali je bliže nego što možete zamisliti&quot;: Facebook otkrio tajni odjel">
                                

                            </figure>

                            <span class="card__overtitle">Znanstvena fantastika?</span>
                            <h2 class="card__title">&quot;Zvuči nemoguće, ali je bliže nego što možete zamisliti&quot;: Facebook otkrio tajni odjel</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/after5/upisi-u-nove-edukacije-u-tijeku-322685" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/98/8a/988a88709981f0a5ac23a7be88605231.jpg" alt="NOVI kalendar SVIH poslovnih treninga">
                            

                        </figure>

                        <span class="card__overtitle">Znanje je moć</span>

                        <h2 class="card__title">NOVI kalendar SVIH poslovnih treninga</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/foto-mozete-li-prepoznati-zanimljive-360-snimke-znamenitih-lokacija-grada-zagreba-326563" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/dc/32/dc32dd3f4f7f316ae3d978b8f5fb2ed6.jpg" alt="FOTO: Možete li prepoznati ove zanimljive 360 snimke znamenitih lokacija grada Zagreba?">
                                

                            </figure>

                            <span class="card__overtitle">kulturni objekti</span>
                            <h2 class="card__title">FOTO: Možete li prepoznati ove zanimljive 360 snimke znamenitih lokacija grada Zagreba?</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/kako-poboljsati-svoj-poslovni-put-327042" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ff/fa/fffa41d8052d38700be4d01419bdb2a4.jpg" alt="Kako poboljšati svoj poslovni put">
                                

                            </figure>

                            <span class="card__overtitle">AFTER 5</span>
                            <h2 class="card__title">Kako poboljšati svoj poslovni put</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/pravilno-kanaliziran-stres-moze-biti-dobar-stimulator-326937" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/50/96/50963dcbd622f4742c58da0bb8eea494.jpg" alt="Pravilno kanaliziran stres može biti dobar stimulator">
                                

                            </figure>

                            <span class="card__overtitle">Preuzimanje kontrole</span>
                            <h2 class="card__title">Pravilno kanaliziran stres može biti dobar stimulator</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/after5/upisi-u-nove-edukacije-u-tijeku-322685" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/98/8a/988a88709981f0a5ac23a7be88605231.jpg" alt="NOVI kalendar SVIH poslovnih treninga">
                            

                        </figure>

                        <span class="card__overtitle">Znanje je moć</span>

                        <h2 class="card__title">NOVI kalendar SVIH poslovnih treninga</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,45025100</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,85521800</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,89327400</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,79085700</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-941342-9', 'auto');
      ga('send', 'pageview');

    </script>
    

    
    
        <script type="text/javascript">
            var _articleIsLocked = true;
        </script>
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Korejci nude N. Tesli liderstvo u regiji</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Svijet&amp;Regija</span>
                                    <span class="article__meta_date">24.4.2017.</span>
                                    <span class="article__meta_time">22:00</span>
                                </span>

                                

                                    
                                    <span class="article__img article__img--locked">
                                        

<img src="/media/cache/97/bc/97bcc372e92ad71e2bcd13caa95977ee.jpg" alt="Korejski aerodrom obećava brzo širenje kapaciteta Aerodroma Nikola Tesla/ Davor Javorovic/PIXSELL" />

                                    </span>
                                    
                                    <span class="article__img_caption">Korejski aerodrom obećava brzo širenje kapaciteta Aerodroma Nikola Tesla/ Davor Javorovic/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/svijet-i-regija/korejci-nude-n-tesli-liderstvo-u-regiji-327074" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/svijet-i-regija/korejci-nude-n-tesli-liderstvo-u-regiji-327074&amp;text=Korejci nude N. Tesli liderstvo u regiji&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/svijet-i-regija/korejci-nude-n-tesli-liderstvo-u-regiji-327074&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Korejci nude N. Tesli liderstvo u regiji&amp;summary=Aerodrom Incheon iz Južne Koreje zainteresiran za koncesiju beogradskog aerodroma.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/poslovni-dnevnik-90">Poslovni dnevnik</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Aerodrom Incheon iz Južne Koreje zainteresiran za koncesiju beogradskog aerodroma.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews">

                                            
                                                
                                                    <p>Aerodrom Incheon iz Južne Koreje planira da, ako pobijedi na natječaju za koncesiju Aerodroma Nikola Tesla, beogradski aerodrom postane glavni međunarodni aerodrom u regiji Balkana.</p>

<p>Zamjenik ministra za civilno zrakoplovstvo u Ministarstvu prostornog planiranja, infrastrukture?i transporta Južne Koreje Suh Hoon-taik kaže da imaju ozbiljnu namjeru sudjelovati u natjecanju za ...</p>
                                                
                                            

                                    
                                        
                                            

                                            



<script type="text/javascript"></script>

<div class="unlock_module js_vingdUnlockModule" data-articleid="327074">

    <div class="locked cf">

        <div class="locked__header">
            <p class="locked__header_title">Automatsko otključavanje premium članka za:
            <span class="locked__timer js_unlockTime" data-locked="2017-04-25T14:00:00" data-current-time="2017-04-25T01:55:19.835076"></span>
            </p>
            <p class="locked__header_text">Pročitajte ga odmah s jednom od opcija:</p>
        </div>

        <div class="grid-12 grid-md-4 parent">

             

            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">

                <a class="btn btn--mega btn--full vingd-purchase js_orderOpener" href="https://www.vingd.com/orders/1487653/add/" data-purchase-url="/quiz/vingd-purchase">Besplatno <span>1 <img src="/static/new/img/vingd_small.png"/></span></a>

                <ul class="locked__list hide show-md">
                    <li>na račun sponzora
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.</p>
                        </div>
                    </li>
                    <li>odgovarate na kviz pitanja i skupljate vingde</li>
                    <li>
                        
                           1 članak = 1 vingd
                        
                    </li>
                </ul>

            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.
                    </p>
                </span>
            </div>

            
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a href="#" class="btn btn--mega btn--full sms-purchase" data-purchase-link="http://api.centili.com/payment/widget?apikey=41571e666f465f87f6e797f005effd28&price=1&country=hr&returnurl=http://www.poslovni.hr/quiz/sms-purchase&reference=327074&sign=ed8ec6bef1cba602377feba3a8515d419412120a">SMS <span class="show hide-md locked__purchase_price">1 kn</span></a>
                <ul class="locked__list hide show-md">
                    <li>bez registracije
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.</p>
                        </div>
                    </li>
                    <li>1 članak = 1 kuna</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.
                    </p>
                </span>
            </div>
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a class="btn btn--mega btn--full" href="/pretplata" onclick="sendToGA();">
                    Pretplata
                    <span class="show hide-md locked__purchase_price">359 kn</span>
                </a>
                <ul class="locked__list hide show-md">
                    <li>ne trošite vrijeme na otključavanja
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.</p>
                        </div>
                        </li>
                    <li>359 kn za 3 mjeseca</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.
                    </p>
                </span>
            </div>
        </div>

        <div class="clear"></div>

        <p class="locked__label">
            Sustav je u beta fazi. Pitanja, probleme i komentare možete slati na <a href="mailto:pitanja@poslovni.hr">pitanja@poslovni.hr</a>.
        </p>

    </div>


    <div class="vingd cf js_displayVingdList">

        <div class="grid-12 parent">
            <div class="vingd__header">

                <div class="vingd__header_text">

                    <img src="/static/new/img/vingd_small.png" />

                    Odaberite neku od nagradnih poruka, pročitajte ih i skupite <span>vingde za BESPLATAN pristup člancima!</span>

                    <div class="vingd__info_box vingd__info_box--desktop hide show-md">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                    <div class="vingd__info_box vingd__info_box--mobile show hide-md js_showVingdInfo">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                </div>


            </div>

            <div class="vingd__article_list">

                <div class="vingd__owl_controls">
                    <span class="vingd__owl_btn vingd__owl_btn--left js_vingdOwlPrev"></span>
                    <span class="vingd__owl_btn vingd__owl_btn--right js_vingdOwlNext"></span>
                </div>

                <div class="owl-carousel js_vingdOwlCarousel" id="vingd_article_list">
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/lufthansa-322738" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/43/1d/431d31ad9eb800ae53e754931c284901.jpg" alt="Direktni letovi iz Europe za Silicijsku dolinu">
            

            <span class="vingd__overtitle">Lufthansa </span>
            <span class="vingd__title">Direktni letovi iz Europe za Silicijsku dolinu</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/jedina-aplikacija-koja-ce-vam-trebati-na-putovanju-316463" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/fc/7b/fc7bc3fa315ba982f7818ba05246b755.jpg" alt="Jedina aplikacija koja će vam trebati na putovanju">
            

            <span class="vingd__overtitle">INA aplikacija</span>
            <span class="vingd__title">Jedina aplikacija koja će vam trebati na putovanju</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/vrhunski-telefon-koji-jednostavno-morate-upoznati-316467" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/58/76/5876b353bc434c50bf38da12fff75b68.jpg" alt="Vrhunski telefon koji  jednostavno morate upoznati">
            

            <span class="vingd__overtitle">HTC 10</span>
            <span class="vingd__title">Vrhunski telefon koji  jednostavno morate upoznati</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/vingdi-su-spremljeni-na-vas-vingd-racun-316662" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/c9/54c998430d17b930628ef2bf1f4336fd.jpg" alt="Vingdi su spremljeni na vaš Vingd račun">
            

            <span class="vingd__overtitle">Vingd.com</span>
            <span class="vingd__title">Vingdi su spremljeni na vaš Vingd račun</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/dobrodosli-u-premium-economy-klasu-316461" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/a7/40/a740fdaadef6311862103c7d2334d5eb.jpg" alt="Dobrodošli u Premium Economy klasu">
            

            <span class="vingd__overtitle">Lufthansa </span>
            <span class="vingd__title">Dobrodošli u Premium Economy klasu</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/najbolji-dozivljaj-do-sada-316460" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/21/60/216055d0023575c92716b3812e1ac488.jpg" alt="Najbolji doživljaj do sada">
            

            <span class="vingd__overtitle">INA Fresh Corner</span>
            <span class="vingd__title">Najbolji doživljaj do sada</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/poslovni-uzleti-i-festivali-316458" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/72/547213b80487dfd2c6bcadf1b718ee48.jpg" alt="Poslovni uzleti i festivali">
            

            <span class="vingd__overtitle">Inicijative Poslovnog</span>
            <span class="vingd__title">Poslovni uzleti i festivali</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/s-vingdom-mozete-do-jos-korisnih-informacija-316665" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/12/c5/12c583a3eed7ed146a36816e11b7890c.jpg" alt="S Vingdom možete do još korisnih informacija">
            

            <span class="vingd__overtitle">Transparentno.hr</span>
            <span class="vingd__title">S Vingdom možete do još korisnih informacija</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                

                
                </div>
            </div>

        </div>

    </div>

</div>


<script type="text/javascript">

    function sendToGA() {
        _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Pretplata', '327074']);
        ga('send', 'event', 'Unlock Vingd', 'Vingd Pretplata', '327074');

    }

    $(document).ready(function() {

        $('.js_orderOpener').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Besplatno', '327074']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd Besplatno', '327074');
        });

        $('.sms-purchase').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd SMS', '327074']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd SMS', '327074');
        });

        var _infoItems = $('.js_sendVingdEvent');
        _infoItems.each(function(){
            $(this).on('click mouseover', function () {

                var index = _infoItems.index(this);

                if ( index != -1 ) {

                    var text = 'Ving Info ';

                    if ( index >= 0 && index < 2 ) {
                        text += 'Besplatno';
                    } else if ( index >= 2 && index < 4 ) {
                        text += 'SMS';
                    } else {
                        text += 'Pretplata';
                    }
                    _gaq.push(['_trackEvent', 'Hoover Vingd', text, '327074']);
                    ga('send', 'event', 'Hoover Vingd', text, '327074');

                } else {
                    console.log('Nije pronađen js_sendVingdEvent element.');
                }

            });
        });

        var _vingdQuizArticles = $('.vingd__article_link');
        _vingdQuizArticles.each(function () {
            $(this).on('click', function (e) {

                if (e.which) {

                    var index = _vingdQuizArticles.index(this);

                    if ( index != -1 ) {
                        var text = 'Oglas-' + ( index + 1 );
                        _gaq.push(['_trackEvent', 'Klik Oglas', text, '327074']);
                        ga('send', 'event', 'Klik Oglas', text, '327074');

                    } else {
                        console.log('Nisu učitani oglasi.');
                    }
                }

            });
        });

    });

</script>


                                        
                                    

                                    


                                </div>



                                
                                
                                
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/beogradski-aerodrom-nikola-tesla-5438" class="article__keywords_item">Beogradski aerodrom Nikola Tesla</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/aerodrom-nikola-tesla-ide-u-koncesiju-na-25-godina-324163" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ed/4d/ed4d9ddaca8b000e453d0d08ffafdd4f.jpg" title="Aerodrom Nikola Tesla ide u koncesiju na 25 godina" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Poziv </span>
                                <h2 class="card__title">Aerodrom Nikola Tesla ide u koncesiju na 25 godina</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/ebrd-zeli-financirati-koncesionara-nikole-tesle-325223" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d3/d9/d3d948a8644998d5f8006c660091d9c8.jpg" title="EBRD želi financirati koncesionara Nikole Tesle" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Ulaganje </span>
                                <h2 class="card__title">EBRD želi financirati koncesionara Nikole Tesle</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/koncesiju-za-nikolu-teslu-zeli-27-tvrtki-325402" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/83/86/838656a752bf3bfc834acd7bc4364c40.jpg" title="Koncesiju za Nikolu Teslu želi 27 tvrtki" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Poželjni </span>
                                <h2 class="card__title">Koncesiju za Nikolu Teslu želi 27 tvrtki</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/atlas-global-u-beogradu-325568" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/f4/cc/f4cc7ff00022e4ccd66f97dbf5ea72e4.jpg" title="Atlas Global u Beogradu" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Svijet&amp;Regija</span>
                                <h2 class="card__title">Atlas Global u Beogradu</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/slovenci-se-zale-na-guzve-na-granici-s-austrijom-cemu-sustavne-kontrole-ako-mi-to-radimo-na-granici-s-hrvatskom-327045" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/10/6b/106bf5cd57e070532494c2f8a0f3bd0a.jpg" title="Slovenci se žale na gužve na granici s Austrijom: &#39;Čemu sustavne kontrole ako mi to radimo na granici s Hrvatskom&#39;?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">šengenska granica</span>
                                <h2 class="card__title">Slovenci se žale na gužve na granici s Austrijom: &#39;Čemu sustavne kontrole ako mi to radimo na granici s Hrvatskom&#39;?</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/rusija-vise-zarauje-od-izvoza-hrane-nego-oruzja-326938" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/03/4a/034a62ae889ff4a424e050a0bca707bb.jpg" title="Rusija više zarađuje od izvoza hrane nego oružja" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Renesansa poljoprivrede</span>
                                <h2 class="card__title">Rusija više zarađuje od izvoza hrane nego oružja</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/pripremili-150-ideja-za-pokretanje-biznisa-evo-cime-se-moze-baviti-za-800-a-u-sto-treba-uloziti-8000-eura-306435" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/46/7d/467dfb8f286c6f812617724639293880.jpg" title="Pripremili 150 ideja za pokretanje biznisa, evo čime se može baviti za 800, a u što treba uložiti 8.000 eura" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Izdali priručnik</span>
                                <h2 class="card__title">Pripremili 150 ideja za pokretanje biznisa, evo čime se može baviti za 800, a u što treba uložiti 8.000 eura</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/velika-besmislica-je-da-ne-mozes-biti-duhovan-i-imati-novac-294350" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d9/8c/d98c91d774c0df15b440478603e78c48.jpg" title="Velika besmislica je da ne možeš biti duhovan i imati novac" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Isaac Tigrett</span>
                                <h2 class="card__title">Velika besmislica je da ne možeš biti duhovan i imati novac</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/znate-li-koliko-novca-turisti-ubace-u-rimsku-fontanu-di-trevi-327055" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/9e/e4/9ee429faf4243bc35e1be34990c27e8d.jpg" title="Znate li koliko novca turisti ubace u rimsku fontanu Di Trevi? " />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">nije malo</span>
                                <h2 class="card__title">Znate li koliko novca turisti ubace u rimsku fontanu Di Trevi? </h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/slovenci-se-zale-na-guzve-na-granici-s-austrijom-cemu-sustavne-kontrole-ako-mi-to-radimo-na-granici-s-hrvatskom-327045" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/10/6b/106bf5cd57e070532494c2f8a0f3bd0a.jpg" title="Slovenci se žale na gužve na granici s Austrijom: &#39;Čemu sustavne kontrole ako mi to radimo na granici s Hrvatskom&#39;?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">šengenska granica</span>
                                <h2 class="card__title">Slovenci se žale na gužve na granici s Austrijom: &#39;Čemu sustavne kontrole ako mi to radimo na granici s Hrvatskom&#39;?</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/ucinkovitije-dodjeljivanje-tereta-326990" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/0d/12/0d1245887544365f7c0c9e8b862234f5.jpg" title="Učinkovitije dodjeljivanje tereta" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">trgovačka industrija</span>
                                <h2 class="card__title">Učinkovitije dodjeljivanje tereta</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/pripremili-150-ideja-za-pokretanje-biznisa-evo-cime-se-moze-baviti-za-800-a-u-sto-treba-uloziti-8000-eura-306435" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/46/7d/467dfb8f286c6f812617724639293880.jpg" title="Pripremili 150 ideja za pokretanje biznisa, evo čime se može baviti za 800, a u što treba uložiti 8.000 eura" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Izdali priručnik</span>
                                <h2 class="card__title">Pripremili 150 ideja za pokretanje biznisa, evo čime se može baviti za 800, a u što treba uložiti 8.000 eura</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
                                




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay">
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/bjelovar-2017" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/3f/0c/3f0c05b95d34174573c58af3b3029408.jpg" alt="Poslovni uzlet Bjelovarsko-bilogorske županije 2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poslovni uzlet Bjelovarsko-bilogorske županije 2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/koprivnica-2017" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/af/e0/afe0985fe817c0b697e320dc59751d4e.jpg" alt="Poslovni uzlet grada Koprivnice 2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poslovni uzlet grada Koprivnice 2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/pula-2017" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bd/e8/bde84b87c8cfce2e6bc5dd83e07ce5e7.jpg" alt="Poslovni uzlet grada Pule 2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poslovni uzlet grada Pule 2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/ivanic-grad-2017" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c7/01/c70142b00801bfd6a13801d2c028c2c9.jpg" alt="Poslovni uzlet Ivanić-Grada 2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poslovni uzlet Ivanić-Grada 2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


                            

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/segmentiranje-trzista-i-upravljanje-likvidnoscu-472017-326942" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/2d/ef/2deff4de76a01bc9208dbb1d0ebbc6c2.jpg" alt="Segmentiranje tržišta i upravljanje likvidnošću 4.7.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Segmentiranje tržišta i upravljanje likvidnošću 4.7.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/konstruktivno-rjesavanje-sukoba-u-timu-552017-322985" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/2d/8e/2d8ebd66ef0bd0490058cd545442838a.jpg" alt="Kako uspješno voditi svoj tim?  5.5.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno voditi svoj tim?  5.5.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/selekcija-06062017-326720" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/45/b8/45b87bd74500bf3ce591a121f744944b.jpg" alt="Selekcija - Kako odabrati prave zaposlenike? 06.06.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Selekcija - Kako odabrati prave zaposlenike? 06.06.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/nlp-komunikacija-s-ljutim-i-teskim-klijentima-26042017-324917" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/22/10/221045a73d8fdf8909a85189ec4983c3.jpg" alt="NLP Komunikacija s ljutim i &quot;teškim&quot; klijentima 26.04.2017.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            NLP Komunikacija s ljutim i &quot;teškim&quot; klijentima 26.04.2017.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v1/widget/poslovni.hr" width="300" height="361" frameborder="0" scrolling="no"></iframe>
	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/dobre-vijesti-o-manjku-i-dugu-uz-jednu-manu-pad-je-krhak-327086" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Iznenadili struku 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Dobre vijesti o manjku i dugu uz jednu manu - pad je krhak
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/zodaks-investments-kupio-fond-s-35-mil-kuna-imovine-327077" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Procvat 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Zodaks Investments kupio fond s 35 mil. kuna imovine
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/eu-fondovi/murid-ima-najbolji-eu-projekt-327069" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Agenti0-7 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            MURID ima najbolji EU projekt
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/preokret-u-slucaju-koncesije-za-plazo-tvrtka-sport-b-odustala-od-zlatnog-rata-327060" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        medijski i politički pritisci
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Preokret u slučaju koncesije za plažu: Tvrtka Sport B odustala od Zlatnog rata
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/kompanije/otpustaju-radnike-jer-hep-odugovlaci-s-ugovaranjem-327029" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Iscurilo vrijeme
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Otpuštaju radnike jer HEP odugovlači s ugovaranjem
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/poslovni-dnevnik-90">Poslovni dnevnik</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/poslovni-dnevnik-90" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/preokret-u-slucaju-koncesije-za-plazo-tvrtka-sport-b-odustala-od-zlatnog-rata-327060" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1d/17/1d17b0705bd72e61ad6f2e223facb2d4.jpg" alt="Preokret u slučaju koncesije za plažu: Tvrtka Sport B odustala od Zlatnog rata">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 14:44</span>
            

            
                <h2 class="card__title">Preokret u slučaju koncesije za plažu: Tvrtka Sport B odustala od Zlatnog rata</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/petrov-ponudio-rjesenje-za-nepregledne-kolone-na-granicnim-prijelazima-327057" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/87/7d/877d62545ed82d1094edc5182dd78c7a.jpg" alt="Petrov ponudio rješenje za nepregledne kolone na graničnim prijelazima">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 14:17</span>
            

            
                <h2 class="card__title">Petrov ponudio rješenje za nepregledne kolone na graničnim prijelazima</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/savjeti-uspjesnih-hrvatskih-biznismena-iz-katara-327053" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/38/d4/38d48054725284ff898bf095769bdc42.jpg" alt="Savjeti uspješnih hrvatskih biznismena iz Katara">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 13:27</span>
            

            
                <h2 class="card__title">Savjeti uspješnih hrvatskih biznismena iz Katara</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/sto-sve-trebate-znati-o-porezu-na-nekretnine-i-sto-ce-se-sve-oporezivati-327048" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c9/1d/c91dc3bb46291b048dcf9fcf2c3cc7a7.jpg" alt="Što sve trebate znati o porezu na nekretnine i što će se sve oporezivati">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 11:54</span>
            

            
                <h2 class="card__title">Što sve trebate znati o porezu na nekretnine i što će se sve oporezivati</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nove-zrakoplovne-linije-za-brojne-europske-destinacije-327047" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/7b/e2/7be2cee572f30b1929482289f50eb0c0.jpg" alt="Nove zrakoplovne linije za brojne europske destinacije">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 11:49</span>
            

            
                <h2 class="card__title">Nove zrakoplovne linije za brojne europske destinacije</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/slovenci-se-zale-na-guzve-na-granici-s-austrijom-cemu-sustavne-kontrole-ako-mi-to-radimo-na-granici-s-hrvatskom-327045" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/10/6b/106bf5cd57e070532494c2f8a0f3bd0a.jpg" alt="Slovenci se žale na gužve na granici s Austrijom: &#39;Čemu sustavne kontrole ako mi to radimo na granici s Hrvatskom&#39;?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 10:34</span>
            

            
                <h2 class="card__title">Slovenci se žale na gužve na granici s Austrijom: &#39;Čemu sustavne kontrole ako mi to radimo na granici s Hrvatskom&#39;?</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/kompanije/otpustaju-radnike-jer-hep-odugovlaci-s-ugovaranjem-327029" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5f/6c/5f6cf69ac69b7f7dacafeee93689158a.jpg" alt="Otpuštaju radnike jer HEP odugovlači s ugovaranjem">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 13:56</span>
            

            
                <h2 class="card__title">Otpuštaju radnike jer HEP odugovlači s ugovaranjem</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/nekretnine/stan-od-40-kvadrata-za-16000-do-20000-eura-327017" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/4d/f4/4df4bc546fc7a44f06d8457ddaaaea15.jpg" alt="Stan od 40 kvadrata za 16.000 do 20.000 eura">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 8:04</span>
            

            
                <h2 class="card__title">Stan od 40 kvadrata za 16.000 do 20.000 eura</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/zodaks-investments-kupio-fond-s-35-mil-kuna-imovine-327077" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b6/82/b68222f22cb99b018ef9568e61e09649.jpg" alt="Zodaks Investments kupio fond s 35 mil. kuna imovine">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 22:00</span>
            

            
                <h2 class="card__title">Zodaks Investments kupio fond s 35 mil. kuna imovine</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/dokaz-za-vertikalu-40-prijava-za-rd-potpore-su-it-inovacije-327076" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/cf/d6/cfd65ae77e9e93d18adba5f0147f69f8.jpg" alt="Barančić: Dokaz za vertikalu: 40% prijava za R&amp;D potpore su IT inovacije">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 22:01</span>
            

            
                <h2 class="card__title">Barančić: Dokaz za vertikalu: 40% prijava za R&amp;D potpore su IT inovacije</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/startup-i-vase-price/kreativne-kutije-odlaze-u-bolnice-i-domove-327068" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/28/f0/28f038b6c57b60ffd68adbd6b87dcf64.jpg" alt="Kreativne kutije odlaze u bolnice i domove">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 16:25</span>
            

            
                <h2 class="card__title">Kreativne kutije odlaze u bolnice i domove</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/policija-upozorava-i-savjetuje-kako-se-zastiti-od-laznih-medicinara-bankara-i-poreznika-327062" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/32/9a/329aa266d3e07feda276be8e5336086c.jpg" alt="Policija upozorava i savjetuje: Kako se zaštiti od lažnih medicinara, bankara i poreznika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 15:14</span>
            

            
                <h2 class="card__title">Policija upozorava i savjetuje: Kako se zaštiti od lažnih medicinara, bankara i poreznika</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/petrov-ponudio-rjesenje-za-nepregledne-kolone-na-granicnim-prijelazima-327057" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/87/7d/877d62545ed82d1094edc5182dd78c7a.jpg" alt="Petrov ponudio rješenje za nepregledne kolone na graničnim prijelazima">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 14:17</span>
            

            
                <h2 class="card__title">Petrov ponudio rješenje za nepregledne kolone na graničnim prijelazima</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/adris-nastavak-pozitivnih-trendova-u-svim-poslovima-327049" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ce/80/ce80a784654f1c337eeb2b035c18fd54.jpg" alt="Adris: Nastavak pozitivnih trendova u svim poslovima">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 12:12</span>
            

            
                <h2 class="card__title">Adris: Nastavak pozitivnih trendova u svim poslovima</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/sto-sve-trebate-znati-o-porezu-na-nekretnine-i-sto-ce-se-sve-oporezivati-327048" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c9/1d/c91dc3bb46291b048dcf9fcf2c3cc7a7.jpg" alt="Što sve trebate znati o porezu na nekretnine i što će se sve oporezivati">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 11:54</span>
            

            
                <h2 class="card__title">Što sve trebate znati o porezu na nekretnine i što će se sve oporezivati</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/hrvatska-zabiljezila-rekordno-nizak-deficit-proracuna-327046" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/2f/d1/2fd16f03ca0e6e67331f0b593da72765.jpg" alt="Hrvatska zabilježila rekordno nizak deficit proračuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>24.4.2017. 11:48</span>
            

            
                <h2 class="card__title">Hrvatska zabilježila rekordno nizak deficit proračuna</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="http://www.vecernji.hr/" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.24sata.hr/" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.njuskalo.hr/" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.zdravakrava.hr/" class="footer__partners_link">zdrava krava</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.gastro.hr/" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.mojkvart.hr/" class="footer__partners_link">moj kvart</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.ordinacija.hr/" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.budi.in/" class="footer__partners_link">budi in</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.klokanica.hr/" class="footer__partners_link">klokanica.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.pixsell.hr/" class="footer__partners_link">pixsell</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.agrobiz.hr/" class="footer__partners_link">Agrobiz.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" class="footer__partners_link">Diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://mojahrvatska.vecernji.hr/" class="footer__partners_link">Mojahrvatska.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://cool.24sata.hr/" class="footer__partners_link">Cool.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.express.hr/" class="footer__partners_link">Express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://autostart.24sata.hr/" class="footer__partners_link">Autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.goal.com/hr" class="footer__partners_link">Goal.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    <script type="text/javascript" src="/static/js/jwplayer.js?68"></script>
    <script>jwplayer.key="g1st/18c6koHgHREMSYddDH3sd3cb7eWu8V+4Q==";</script>

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20161103"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
