<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":321}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Tvrtka je dosad primila 15 mil. kuna ulaganja, a razvila je platformu na kojoj će nastajati različiti roboti i AI aplikacije." />
<meta name="keywords" content="Techstars,startup programi,startup ,Memgraph" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118" />
<meta property="twitter:title" content="Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika" />
<meta property="twitter:description" content="Tvrtka je dosad primila 15 mil. kuna ulaganja, a razvila je platformu na kojoj će nastajati različiti roboti i AI aplikacije." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/3a/2e/3a2e933e935f895df7232d465547e4d6.jpg" />


<meta name="cXenseParse:recs:articleid" content="346118" />
<meta property="og:description" content="Tvrtka je dosad primila 15 mil. kuna ulaganja, a razvila je platformu na kojoj će nastajati različiti roboti i AI aplikacije." />
<meta property="og:book:author" content="Bernard Ivezić"/>
<meta property="og:article:published_time" content="2018-10-18T20:00:00:0"/>
<meta name="cXenseParse:recs:category" content="startupvase-price/poduzetnik" />
<meta name="cXenseParse:sty-categories" content="startupvase-price/poduzetnik" />



<meta property="og:url"           content="http://www.poslovni.hr/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika" />
<meta property="og:description"   content="Tvrtka je dosad primila 15 mil. kuna ulaganja, a razvila je platformu na kojoj će nastajati različiti roboti i AI aplikacije." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/d3/3f/d33fbd526d9fd32900aa41afe8799e8a.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20181004" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'poduzetnik',  
            object_id: 'poslovni.hr-346118',  
            taxonomy: 'startup-i-vase-price,poduzetnik',  
            pubdate: '2018-10-18T15:58:20.993979+02:00',  
            author:  'Bernard Ivezić',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "startup\u002Di\u002Dvase\u002Dprice").setTargeting("section", "poduzetnik").setTargeting("articleID", "346118");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrqWuRCAcs.5NRXbgLPaQOj6LirY9MV4g8ldADSzj.C7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 346118);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='F7QnVJKrensZTP8Q0uzcCY7ewc7BCR3c' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='F7QnVJKrensZTP8Q0uzcCY7ewc7BCR3c' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/u-dvije-godine-tvrtke-planiraju-850-mil-eura-akvizicija-346140" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/db/3b/db3bede5d03777f69d9efaacb7aa621c.jpg" alt="U dvije godine tvrtke planiraju 850 mil. eura akvizicija">
                                

                            </figure>

                            <span class="card__overtitle">M&amp;A apetiti </span>
                            <h2 class="card__title">U dvije godine tvrtke planiraju 850 mil. eura akvizicija</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/moguca-odgoda-gasenja-cerp-a-zbog-uljanika-346138" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/33/38/333836ef57b20a79730716dbed7a65b5.jpg" alt="Moguća odgoda gašenja CERP-a zbog Uljanika">
                                

                            </figure>

                            <span class="card__overtitle">Redukcija državnog aparata </span>
                            <h2 class="card__title">Moguća odgoda gašenja CERP-a zbog Uljanika</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/prodali-talking-toma-da-bi-ulagali-u-nekretnine-346117" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d4/dc/d4dc4e580c52282a61812f2635045b55.jpg" alt="Najbogatiji Slovenci prodali ono što ih je proslavilo da bi ulagali u nekretnine">
                                

                            </figure>

                            <span class="card__overtitle">Oko milijardu eura za dionice</span>
                            <h2 class="card__title">Najbogatiji Slovenci prodali ono što ih je proslavilo da bi ulagali u nekretnine</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Umagu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/brodarskom-institutu-ponovo-prijeti-stecaj-346141" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3a/16/3a16d6b21ac63655a4f9444d6e5fb49b.jpg" alt="Brodarskom Institutu ponovo prijeti stečaj">
                                

                            </figure>

                            <span class="card__overtitle">Ipak nema stabilizacije</span>
                            <h2 class="card__title">Brodarskom Institutu ponovo prijeti stečaj</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/tele2-nadomak-prvih-milijun-korisnika-346135" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/41/b3/41b361523b8f6dda02edf1700c0e573a.jpg" alt="Tele2 nadomak prvih milijun korisnika">
                                

                            </figure>

                            <span class="card__overtitle">Domaće kompanije</span>
                            <h2 class="card__title">Tele2 nadomak prvih milijun korisnika</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/volkswagen-nudi-nove-poticaje-za-zamjenu-starih-dizelasa-zna-se-i-do-kojeg-su-iznosa-spremni-ici-346113" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/4a/30/4a3057db4aa6c1f088e0cb42d0e73543.jpg" alt="Volkswagen nudi nove poticaje za zamjenu starih dizelaša, zna se i do kojeg su iznosa spremni ići">
                                

                            </figure>

                            <span class="card__overtitle">Stupaju na snagu odmah</span>
                            <h2 class="card__title">Volkswagen nudi nove poticaje za zamjenu starih dizelaša, zna se i do kojeg su iznosa spremni ići</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Umagu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/crobexi-i-promet-umanjeni-346130" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/dc/84/dc843a7bbe8360d4f19e3fe57b8b4651.jpg" alt="Crobexi i promet umanjeni">
                                

                            </figure>

                            <span class="card__overtitle">ZSE DANAS</span>
                            <h2 class="card__title">Crobexi i promet umanjeni</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/ozivljavanje-investicijskoga-trzista-nazire-se-u-blockchainu-346120" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0a/da/0ada44f1b5cb757ca0b7fc6fb0284d7d.jpg" alt="Oživljavanje investicijskoga tržišta nazire se u blockchainu">
                                

                            </figure>

                            <span class="card__overtitle">Upozorenja iz Rovinja </span>
                            <h2 class="card__title">Oživljavanje investicijskoga tržišta nazire se u blockchainu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/grupa-zse-drasticno-smanjila-gubitak-346121" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/43/ec/43ec696ff63eedb67e804f4ae0eca182.jpg" alt="Grupa ZSE drastično smanjila gubitak">
                                

                            </figure>

                            <span class="card__overtitle">Za 9 mjeseci </span>
                            <h2 class="card__title">Grupa ZSE drastično smanjila gubitak</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Umagu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/dosad-smo-iz-eu-povukli-15-milijardi-kuna-346125" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/43/f4/43f42151d7c64fae65759617548fa544.jpg" alt="Dosad smo iz EU povukli 1,5 milijardi kuna">
                                

                            </figure>

                            <span class="card__overtitle">Ulaganje u budućnost </span>
                            <h2 class="card__title">Dosad smo iz EU povukli 1,5 milijardi kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ec/d6/ecd63618fe9f1f1034be320717725d36.jpg" alt="Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika">
                                

                            </figure>

                            <span class="card__overtitle">Spremni za tržišnu utakmicu</span>
                            <h2 class="card__title">Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/kupujemo-jedna-od-druge-i-saljemo-si-goste-to-je-kljuc-346081" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1a/f3/1af3fb552d65034697e22f98853b509a.jpg" alt="FOTO: &#39;Kupujemo jedna od druge i šaljemo si goste, to je ključ&#39;">
                                

                            </figure>

                            <span class="card__overtitle">Zajedno su jače</span>
                            <h2 class="card__title">FOTO: &#39;Kupujemo jedna od druge i šaljemo si goste, to je ključ&#39;</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Umagu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/pacijenti-ce-si-sami-ispisivati-3d-pilule-kod-kuce-346129" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a5/06/a50674d56e62f75e951ab9fd7499c9c4.jpg" alt="Pacijenti će si sami ispisivati 3D pilule kod kuće">
                                

                            </figure>

                            <span class="card__overtitle">E-zdravlje</span>
                            <h2 class="card__title">Pacijenti će si sami ispisivati 3D pilule kod kuće</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/osim-sto-gradove-cini-ucinkovitijim-i-odrzivim-tehnologija-potice-i-ravnopravnost-346126" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ea/9e/ea9e2b273c73e08b1dbf08347886009b.jpg" alt="Osim što gradove čini učinkovitijim i održivim, tehnologija potiče i ravnopravnost">
                                

                            </figure>

                            <span class="card__overtitle">Murcia </span>
                            <h2 class="card__title">Osim što gradove čini učinkovitijim i održivim, tehnologija potiče i ravnopravnost</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/manjak-vozaca-kamiona-rijesit-ce-se-automatiziranom-voznjom-u-koloni-346128" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f7/cd/f7cd96b6b76e96a8cd847c5b8f9119c4.jpg" alt="Manjak vozača kamiona riješit će se automatiziranom vožnjom u koloni">
                                

                            </figure>

                            <span class="card__overtitle">Prometna zagušenost </span>
                            <h2 class="card__title">Manjak vozača kamiona riješit će se automatiziranom vožnjom u koloni</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Umagu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/hrt-predstavio-jesensku-shemu-i-otkrio-svoje-adute-344786" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/dc/83dc67969b790f9fce60012863eea968.jpg" alt="HRT predstavio jesensku shemu i otkrio svoje adute ">
                                

                            </figure>

                            <span class="card__overtitle">televizijska jesen</span>
                            <h2 class="card__title">HRT predstavio jesensku shemu i otkrio svoje adute </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/znanje-i-kreativni-duh-pretacu-u-vrhunske-hrvatske-craft-ginove-346132" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/17/78/1778ad3c3d116527e05d137945ff4bca.jpg" alt="Znanje i kreativni duh pretaču u vrhunske hrvatske craft ginove">
                                

                            </figure>

                            <span class="card__overtitle">AFTER 5</span>
                            <h2 class="card__title">Znanje i kreativni duh pretaču u vrhunske hrvatske craft ginove</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/zdanje-izraslo-na-temeljima-velike-ljubavi-prema-vinu-346111" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/09/30/09307e938215deb6794d338024769c97.jpg" alt="FOTO: Zdanje izraslo na temeljima velike ljubavi">
                                

                            </figure>

                            <span class="card__overtitle">U novi pogon uloženo 54 milijuna kuna</span>
                            <h2 class="card__title">FOTO: Zdanje izraslo na temeljima velike ljubavi</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Umagu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,40867800</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,40612000</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,45636400</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,41990900</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Startup&amp;Vaše priče</span>
                                    <span class="article__meta_date">18.10.2018.</span>
                                    <span class="article__meta_time">22:00</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118/multimedia/p0">
                                        

<img src="/media/cache/4c/ed/4cedc0d8c0b2bfa16c2bd3090885b09b.jpg" alt="Marko Budiselić i Dominik Tomičević, prijatelji s FER-a, suosnivači, te tehnički i izvršni direktor startupa /Bernard Ivezić" />

                                    </a>
                                    
                                    <span class="article__img_caption">Marko Budiselić i Dominik Tomičević, prijatelji s FER-a, suosnivači, te tehnički i izvršni direktor startupa /Bernard Ivezić</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118&amp;text=Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/startup-i-vase-price/bolji-od-oraclea-i-amazona-obrauju-podatke-50-puta-brze-346118&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Na popisu New Europe 100 je uz još trojicu Hrvata: Svi traže upravo ono što nudimo, očekivanja su nam velika&amp;summary=Tvrtka je dosad primila 15 mil. kuna ulaganja, a razvila je platformu na kojoj će nastajati različiti roboti i AI aplikacije.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/bernard-ivezic-1">Bernard Ivezić</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Tvrtka je dosad primila 15 mil. kuna ulaganja, a razvila je platformu na kojoj će nastajati različiti roboti i AI aplikacije.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="poduzetnik"  data-subsection-slug="startup-i-vase-price" data-article-id="346118">
                                    
                                            
                                                
                                                    <p>Dvije godine otkako je hrvatski startup Memgraph pro&scaron;ao londonski akcelerator Techstars,&nbsp; jedan od najpoznatijih u Europi, spreman je za trži&scaron;nu utakmicu.&nbsp;</p>

<p>Te&scaron;ko je iz letimičnog pogleda na financijske pokazatelje zaključiti kakav se biznis iza njega nalazi. Tvrtka ima sjedi&scaron;te u Londonu i poslovnicu u Vrbovcu, na pola puta između Zagreba i Bjelovara. U 2016. hrvatska operacija Memgrapha imala je ukupan prihod od 3000, a lani 25.900 kuna. No, tek kad vidite da je operativna dobit Memgrapha lani bila u minusu 2,6 milijuna kuna, da je tvrtka svojim R&amp;D-jem generirala novostvorenu vrijednost od 1,45 milijuna kuna i da se prosječna plaća, unatoč udvostručenju broja zaposlenih na četiri, udvostručila na 12.720 kuna, jasno je da Memgraph nije tipičan.</p>

<p>Razvija tehnologiju kakvu Google i Facebook rade interno i ne kane je prodavati jer je smatraju ključnom za svoju trži&scaron;nu poziciju. Razvija platformu na kojoj će se u korporacijama u bliskoj budućnosti razvijati nova generacija aplikacija, inteligentne aplikacije &scaron;to mogu biti chat botovi, virtualni asistenti poput Cortane, Alexe i Siri, sustavi koji će komunicirati s pametnim autom, roboti, IoT senzorske mreže i druge aplikacije koje će koristiti umjetnu inteligenciju.&nbsp;</p>

<p>To je trži&scaron;ni segment u koji ulaze igrači kao &scaron;to su najveći europski proizvođač softvera SAP s HANA tehnologijom, otac clouda Amazon s Neptunom i globalno najveći igrač u bazama podataka Oracle s proizvodom Spatial and Graph. Marko Budiselić, suosnivač i tehnički direktor Memgrapha kaže da se od konkurencije razlikuju po brzini i tome &scaron;to ne stvaraju jednu graph bazu, osnovu njihove platforme, već cijelu platformu za upravljanje bazama.</p>

<p>&quot;Memgraph je prva potpuno distribuirana, in-memory, realtime i native graph baza na svijetu, može koristiti postojeći hardver, a može paralelno obrađivati 50 puta vi&scaron;e podataka od konkurencije i tim podacima pristupa 20 puta brže&quot;, kaže Budiselić. On je s Dominikom Tomičevićem, prijateljem s FER-a koji je sad izvr&scaron;ni direktor, osnovao startup koji je dosad, neslužbeno, primio oko 15 milijuna kuna investicija i priprema se za novu rundu prikupljanja kapitala.</p>

<p>U njih su dosad uložili britanski VC fond Downing Ventures, te američki Techstars i Counterview Capital. K tome, uspjeh Memgrapha prepoznali su i Financial Times i Google, koji su direktora Tomičevića lani proglasili jednim od 100 najvećih inovatora u Europi.&nbsp;</p>

<p>Na popisu New Europe 100 je uz jo&scaron; trojicu Hrvata - Nenada Bakića, Stevicu Kuharskog i Matiju Žulja. &quot;Sad imamo proizvod koji kroz pilot projekte testira nekoliko brzorastućih tvrtki u Europi i SAD-u, ali o tome zasad zbog ugovora ne mogu govoriti. Graph baze, područje u kojem poslujemo, najbržerastući je segment trži&scaron;ta baza podataka unazad pet godina i svi traže upravo ono &scaron;to nudimo: veliku brzinu i malu latenciju; tako da su nam očekivanja velika&quot;, zaključuje Budiselić.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/techstars-23349" class="article__keywords_item">Techstars</a>
                                        
                                            <a href="/tag/startup-programi-16981" class="article__keywords_item">startup programi</a>
                                        
                                            <a href="/tag/startup-23215" class="article__keywords_item">startup </a>
                                        
                                            <a href="/tag/memgraph-29128" class="article__keywords_item">Memgraph</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/digitalna-banka-n26-najpozeljniji-je-njemacki-startup-344768" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/41/54/415454e48ed3f63e960e8628feadefb2.jpg" title="Digitalna banka najpoželjniji je njemački startup" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Na meti IT stručnjaka </span>
                                <h2 class="card__title">Digitalna banka najpoželjniji je njemački startup</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/radnik-i-poslodavac-mogu-se-direktno-spojiti-kroz-aplikaciju-bilo-gdje-u-svijetu-344866" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/7b/d6/7bd63f588798a5a383a9465fa736956c.jpg" title="Radnik i poslodavac mogu se putem nje direktno spojiti bilo gdje u svijetu i još je besplatno" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Jobs Now - jedina takva na svijetu</span>
                                <h2 class="card__title">Radnik i poslodavac mogu se putem nje direktno spojiti bilo gdje u svijetu i još je besplatno</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/svijet-i-regija/digitalno-zdravstvo-u-fokusu-zirija-europskog-instituta-za-tehnologiju-345742" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ec/a8/eca848ec9da07a4aed96eae829502c15.jpg" title="Digitalno zdravstvo u fokusu žirija Europskog instituta za tehnologiju" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Nagrade EIT-a </span>
                                <h2 class="card__title">Digitalno zdravstvo u fokusu žirija Europskog instituta za tehnologiju</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/njemacki-industrijski-divovi-traze-hrvatsku-tehnologiju-345751" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/93/9a/939adac932ed0cfa86b58f6f309be2b1.jpg" title="Njemački industrijski divovi traže hrvatsku tehnologiju" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">U srcu njemačke moći </span>
                                <h2 class="card__title">Njemački industrijski divovi traže hrvatsku tehnologiju</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/startup-i-vase-price/stripe-ce-u-hrvatsku-preko-nove-ljubljanske-banke-338286" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ae/e5/aee552d3a7cae543e73ab90b367d4b8c.jpg" title="Stripe će u Hrvatsku preko Nove Ljubljanske banke" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Crowdfunding </span>
                                <h2 class="card__title">Stripe će u Hrvatsku preko Nove Ljubljanske banke</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/startup-i-vase-price/prica-bivse-studentice-koju-vrijedi-procitati-268782" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/f1/79/f1790707fc5ebceb275447e80506f8a7.jpg" title="Priča bivše studentice koju vrijedi pročitati" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">pokrenula biznis</span>
                                <h2 class="card__title">Priča bivše studentice koju vrijedi pročitati</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/startup-i-vase-price/stripe-ce-u-hrvatsku-preko-nove-ljubljanske-banke-338286" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/ae/e5/aee552d3a7cae543e73ab90b367d4b8c.jpg" title="Stripe će u Hrvatsku preko Nove Ljubljanske banke" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Crowdfunding </span>
                                <h2 class="card__title">Stripe će u Hrvatsku preko Nove Ljubljanske banke</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/startup-i-vase-price/prica-bivse-studentice-koju-vrijedi-procitati-268782" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/f1/79/f1790707fc5ebceb275447e80506f8a7.jpg" title="Priča bivše studentice koju vrijedi pročitati" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">pokrenula biznis</span>
                                <h2 class="card__title">Priča bivše studentice koju vrijedi pročitati</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
                                




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-umagu-346065" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f3/3d/f33d4c0aa1c89a9d728c706cd85103eb.jpg" alt="Regionalni dani EU fondova u Umagu">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Umagu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/7-croatia-waste-expo-345826" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/75/10/751065d8bbf8cd386898f8a46122f0be.jpg" alt="7. Croatia Waste Expo">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        CWE 2018.
                    </span>
                

                
                    <h2 class="card__title">
                        
                            7. Croatia Waste Expo
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/energetski-summit-2018-hrvatski-izazovi-u-energetskoj-tranziciji-339214" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/47/f1/47f1f145abc970403a180e7365e80d36.jpg" alt="ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        SUMMIT
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/pametni-gradovi-2018" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/32/8b/328bf755e75e0a5daf647c5b6194e619.jpg" alt="Pametni gradovi 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


                            

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poduzetnik/sto-prodavaca-cini-izvrsnim-316357" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/25/ca/25ca16cdb9ecab5e1688fd659b1aad44.jpg" alt="Prodajna akademija u organizaciji Poslovnog dnevnika">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Prodajna akademija u organizaciji Poslovnog dnevnika
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/after5/pogledajte-kako-je-bilo-na-seminaru-ljuti-i-teski-klijenti-321879" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/80/27/8027e0fa2e8736912438384f53774195.jpg" alt="Pogledajte kako je bilo na seminaru &quot;Ljuti klijenti&quot;">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Pogledajte kako je bilo na seminaru &quot;Ljuti klijenti&quot;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-iz-prakse-2122018-336342" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6b/bb/6bbbfd699dbb7c813c8f13387fa7ea5a.jpg" alt="Prodaja iz prakse: Potrebe, navike i ponašanje kupaca 23.10.2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Prodaja iz prakse: Potrebe, navike i ponašanje kupaca 23.10.2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/stres-konflikti-i-upravljanje-vremenom-2692018-343488" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/fe/16/fe1677e48131c6acbeb4ea8389eb325f.jpg" alt="Upravljanje vremenom, stres i konflikti 13.11.2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Upravljanje vremenom, stres i konflikti 13.11.2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/prodali-talking-toma-da-bi-ulagali-u-nekretnine-346117" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Oko milijardu eura za dionice
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Najbogatiji Slovenci prodali ono što ih je proslavilo da bi ulagali u nekretnine
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/after5/zdanje-izraslo-na-temeljima-velike-ljubavi-prema-vinu-346111" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        U novi pogon uloženo 54 milijuna kuna
                    </span>
                

                
                    <h2 class="card__title">
                        
                            FOTO: Zdanje izraslo na temeljima velike ljubavi
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/burze/opravdana-vjera-igora-bilbije-u-atlantsku-plovidbu-346090" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Rast na vozarinama 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Opravdana vjera Igora Bilbije u Atlantsku plovidbu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/domace-kompanije/brodarskom-institutu-ponovo-prijeti-stecaj-346141" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Ipak nema stabilizacije
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Brodarskom Institutu ponovo prijeti stečaj
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/strane-kompanije/volkswagen-nudi-nove-poticaje-za-zamjenu-starih-dizelasa-zna-se-i-do-kojeg-su-iznosa-spremni-ici-346113" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Stupaju na snagu odmah
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Volkswagen nudi nove poticaje za zamjenu starih dizelaša, zna se i do kojeg su iznosa spremni ići
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/bernard-ivezic-1">Bernard Ivezić</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/bernard-ivezic-1" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/neobican-oglas-za-posao-nitko-ne-zna-kako-ispuniti-346107" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/22/2f/222f549649e8e0c42e0b4bc61325e783.jpg" alt="Neobičan oglas za posao nitko ne zna kako ispuniti">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 12:09</span>
            

            
                <h2 class="card__title">Neobičan oglas za posao nitko ne zna kako ispuniti</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/imaju-157-trgovina-1470-zaposlenih-i-u-prosloj-godini-su-rasli-23-posto-346103" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8f/27/8f277519966e072a33557f5480eb7724.jpg" alt="Imaju 157 trgovina, 1470 zaposlenih i u prošloj godini su rasli 2,3 posto">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 11:05</span>
            

            
                <h2 class="card__title">Imaju 157 trgovina, 1470 zaposlenih i u prošloj godini su rasli 2,3 posto</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/drzavna-jamstva-uljaniku-nece-prouzrociti-slom-javnih-financija-ali-346102" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/83/e9/83e9ce6e139500b1cfb06f9051b15e31.jpg" alt="Državna jamstva Uljaniku neće prouzročiti slom javnih financija, ali...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 10:59</span>
            

            
                <h2 class="card__title">Državna jamstva Uljaniku neće prouzročiti slom javnih financija, ali...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/u-subotu-nova-drazba-vozila-po-povoljnim-cijenama-evo-sto-se-sve-nudi-346099" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bb/7b/bb7bf8cde433c3397f400c5779f6d6b8.jpg" alt="U subotu nova dražba vozila po povoljnim cijenama, evo što se sve nudi">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 9:23</span>
            

            
                <h2 class="card__title">U subotu nova dražba vozila po povoljnim cijenama, evo što se sve nudi</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/u-tri-godine-nisam-docekao-400-kuna-povisice-a-nijemci-su-mi-odmah-dali-2500-eura-346097" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8e/d3/8ed3d981cec9d20d835911d82a19039d.jpg" alt="&#39;U tri godine nisam dočekao 400 kuna povišice, a Nijemci su mi odmah dali 2500 eura&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 8:49</span>
            

            
                <h2 class="card__title">&#39;U tri godine nisam dočekao 400 kuna povišice, a Nijemci su mi odmah dali 2500 eura&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/jedan-od-cetiri-nova-moguca-ulagaca-vec-odustao-od-uljanika-346093" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d4/20/d42020cbd0a6c1ec56cf93f8f2153a99.jpg" alt="Jedan od četiri nova moguća ulagača već odustao od Uljanika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 7:56</span>
            

            
                <h2 class="card__title">Jedan od četiri nova moguća ulagača već odustao od Uljanika</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/burze/opravdana-vjera-igora-bilbije-u-atlantsku-plovidbu-346090" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/cb/69/cb691d319ecb62858008d1d2fc053bfd.jpg" alt="Opravdana vjera Igora Bilbije u Atlantsku plovidbu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 14:13</span>
            

            
                <h2 class="card__title">Opravdana vjera Igora Bilbije u Atlantsku plovidbu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/promjena-dpu-a-haludova-otjerala-bi-ruskog-vlasnika-346080" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/72/96/72962e93c779b10d0267994d6cd01c66.jpg" alt="Na vagi 300 milijuna eura: Promjena koja bi otjerala ruskog vlasnika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 10:08</span>
            

            
                <h2 class="card__title">Na vagi 300 milijuna eura: Promjena koja bi otjerala ruskog vlasnika</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/drzavna-jamstva-uljaniku-nece-prouzrociti-slom-javnih-financija-ali-346102" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/83/e9/83e9ce6e139500b1cfb06f9051b15e31.jpg" alt="Državna jamstva Uljaniku neće prouzročiti slom javnih financija, ali...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 10:59</span>
            

            
                <h2 class="card__title">Državna jamstva Uljaniku neće prouzročiti slom javnih financija, ali...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/u-tri-godine-nisam-docekao-400-kuna-povisice-a-nijemci-su-mi-odmah-dali-2500-eura-346097" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8e/d3/8ed3d981cec9d20d835911d82a19039d.jpg" alt="&#39;U tri godine nisam dočekao 400 kuna povišice, a Nijemci su mi odmah dali 2500 eura&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 8:49</span>
            

            
                <h2 class="card__title">&#39;U tri godine nisam dočekao 400 kuna povišice, a Nijemci su mi odmah dali 2500 eura&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/jedan-od-cetiri-nova-moguca-ulagaca-vec-odustao-od-uljanika-346093" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d4/20/d42020cbd0a6c1ec56cf93f8f2153a99.jpg" alt="Jedan od četiri nova moguća ulagača već odustao od Uljanika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 7:56</span>
            

            
                <h2 class="card__title">Jedan od četiri nova moguća ulagača već odustao od Uljanika</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/pri-umirovljenju-ce-se-moci-povuci-do-15-stednje-346091" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d8/65/d8653b6772e3a0f50b18087d9f75ef86.jpg" alt="Pri umirovljenju će se moći povući do 15% štednje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 7:42</span>
            

            
                <h2 class="card__title">Pri umirovljenju će se moći povući do 15% štednje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/burze/opravdana-vjera-igora-bilbije-u-atlantsku-plovidbu-346090" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/cb/69/cb691d319ecb62858008d1d2fc053bfd.jpg" alt="Opravdana vjera Igora Bilbije u Atlantsku plovidbu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 14:13</span>
            

            
                <h2 class="card__title">Opravdana vjera Igora Bilbije u Atlantsku plovidbu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/poduzetnik/kupujemo-jedna-od-druge-i-saljemo-si-goste-to-je-kljuc-346081" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1a/f3/1af3fb552d65034697e22f98853b509a.jpg" alt="FOTO: &#39;Kupujemo jedna od druge i šaljemo si goste, to je ključ&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 8:09</span>
            

            
                <h2 class="card__title">FOTO: &#39;Kupujemo jedna od druge i šaljemo si goste, to je ključ&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/promjena-dpu-a-haludova-otjerala-bi-ruskog-vlasnika-346080" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/72/96/72962e93c779b10d0267994d6cd01c66.jpg" alt="Na vagi 300 milijuna eura: Promjena koja bi otjerala ruskog vlasnika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.10.2018. 10:08</span>
            

            
                <h2 class="card__title">Na vagi 300 milijuna eura: Promjena koja bi otjerala ruskog vlasnika</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/poduzetnik/strucni-ziri-izabrat-ce-gospodarstvenika-i-gospodarski-dogaaj-2018-346078" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b0/3c/b03ce19e40b4068125603a89b552f00d.jpg" alt="Stručni žiri izabrat će gospodarstvenika i gospodarski događaj 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>17.10.2018. 22:01</span>
            

            
                <h2 class="card__title">Stručni žiri izabrat će gospodarstvenika i gospodarski događaj 2018.</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">missmama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://zdravakrava.24sata.hr/" target="_blank" class="footer__partners_link">zdravakrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>

    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
