<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":407}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>PLIVI dodijeljen certifikat Tvrtka prijatelj zdravlja - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Zadovoljni zaposlenici su ključ uspjeha." />
<meta name="keywords" content="" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405" />
<meta property="twitter:title" content="PLIVI dodijeljen certifikat Tvrtka prijatelj zdravlja" />
<meta property="twitter:description" content="Zadovoljni zaposlenici su ključ uspjeha." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/f9/ab/f9ab0c64fea903a4c9ea56dcd22f3779.jpg" />


<meta name="cXenseParse:recs:articleid" content="347405" />
<meta property="og:description" content="Zadovoljni zaposlenici su ključ uspjeha." />
<meta property="og:book:author" content="Promo"/>
<meta property="og:article:published_time" content="2018-11-27T15:02:00:0"/>
<meta name="cXenseParse:recs:category" content="promo/novac-plus" />
<meta name="cXenseParse:sty-categories" content="promo/novac-plus" />



<meta property="og:url"           content="http://www.poslovni.hr/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="PLIVI dodijeljen certifikat Tvrtka prijatelj zdravlja" />
<meta property="og:description"   content="Zadovoljni zaposlenici su ključ uspjeha." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/85/a3/85a3412ffdd9a173eb09980bd8f3bcd3.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20181004" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'special',  
            object_id: 'poslovni.hr-347405',  
            taxonomy: 'promo,special',  
            pubdate: '2018-11-27T16:05:32.170300+01:00',  
            author:  'Promo',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "promo").setTargeting("section", "special").setTargeting("articleID", "347405");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
//isti kao za naslovnicu
    var pp_gemius_identifier = ('.W1Fz_OqvUiu7EBzM7wCC5YTLb_FYGcBPDlA.ycc_3D.x7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 347405);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='PFOhmaA1zRr4RCQfjuS74AmorbYDJ9ZZ' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='PFOhmaA1zRr4RCQfjuS74AmorbYDJ9ZZ' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/majkama-vece-mirovine-roditeljski-staz-po-djetetu-204-posto-vise-mirovine-ukljuceni-i-ocevi-347406" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/2c/8d/2c8dc7a8e7a4f8e97e70e28e7996aeb0.jpg" alt="Majkama veće mirovine: Roditeljski staž - po djetetu 2,04 posto više mirovine, uključeni i očevi">
                                

                            </figure>

                            <span class="card__overtitle">NEPRAVDA PREMA SAMCIMA?</span>
                            <h2 class="card__title">Majkama veće mirovine: Roditeljski staž - po djetetu 2,04 posto više mirovine, uključeni i očevi</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/razvili-pobjednicko-rjesenje-za-sberbank-347372" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/17/f4/17f404c7b81b823b5f6f909373623e44.jpg" alt="Razvili pobjedničko rješenje za Sberbank">
                                

                            </figure>

                            <span class="card__overtitle">Riječki studenti</span>
                            <h2 class="card__title">Razvili pobjedničko rješenje za Sberbank</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/hrvatski-telekom-jaca-svoju-poziciju-od-hrvatske-poste-kupio-evotv-347399" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/80/fa/80fa432702bd5a96773b17d2e893c3eb.jpg" alt="HT jača svoju poziciju: Od Hrvatske pošte kupio evotv">
                                

                            </figure>

                            <span class="card__overtitle">imaju 30 zaposlenih</span>
                            <h2 class="card__title">HT jača svoju poziciju: Od Hrvatske pošte kupio evotv</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/ericsson-predvia-rast-broja-pretplatnika-mobilnih-usluga-za-50-posto-do-2024-347397" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/24/d1/24d14606a42f3ec77067bf275599292a.jpg" alt="Ericsson predviđa rast broja pretplatnika mobilnih usluga za 50 posto do 2024.">
                                

                            </figure>

                            <span class="card__overtitle">intenzivan tempo</span>
                            <h2 class="card__title">Ericsson predviđa rast broja pretplatnika mobilnih usluga za 50 posto do 2024.</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/jedan-od-najvecih-proizvoaca-automobila-na-svijetu-otpusta-14000-radnika-347389" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/27/22/2722e21255b7c0208beb5c9f85149dd2.jpg" alt="Jedan od najvećih proizvođača automobila na svijetu otpušta 14.000 radnika">
                                

                            </figure>

                            <span class="card__overtitle">zatvaraju tvornice</span>
                            <h2 class="card__title">Jedan od najvećih proizvođača automobila na svijetu otpušta 14.000 radnika</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/kompanije/ikea-poziva-kupce-ako-ste-kupili-ovaj-proizvod-prestanite-ga-koristiti-i-vratite-ga-347385" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0b/83/0b83b262ba75e7263b6d05fb8c99b217.jpg" alt="IKEA poziva kupce: Ako ste kupili ovaj proizvod prestanite ga koristiti i vratite ga">
                                

                            </figure>

                            <span class="card__overtitle">SIGURNOST KUPACA</span>
                            <h2 class="card__title">IKEA poziva kupce: Ako ste kupili ovaj proizvod prestanite ga koristiti i vratite ga</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/najveci-pad-atlantske-od-prosinca-2016-347419" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/05/17/0517f55f20bd6e09d5474d629a9b647d.jpg" alt="Najveći pad Atlantske od prosinca 2016.">
                                

                            </figure>

                            <span class="card__overtitle">Dan na ZSE</span>
                            <h2 class="card__title">Najveći pad Atlantske od prosinca 2016.</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/cerp-produzio-rok-za-sklapanje-ugovora-o-prodaji-hotela-maestral-347388" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/2a/8d2acfb6ac3262a1de75129c6900975a.jpg" alt="CERP produžio rok za sklapanje ugovora o prodaji Hotela Maestral">
                                

                            </figure>

                            <span class="card__overtitle">Tržišta</span>
                            <h2 class="card__title">CERP produžio rok za sklapanje ugovora o prodaji Hotela Maestral</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/na-makedonsku-burzu-stigli-su-mladi-ulagaci-koji-nemaju-negativno-iskustvo-347371" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/9f/67/9f67637dc243630a49a2dd03dba48a52.jpg" alt="&quot;Na Makedonsku burzu stigli su mladi ulagači koji nemaju negativno iskustvo&quot;">
                                

                            </figure>

                            <span class="card__overtitle">Ivan Šterijev</span>
                            <h2 class="card__title">&quot;Na Makedonsku burzu stigli su mladi ulagači koji nemaju negativno iskustvo&quot;</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/uz-ove-savjete-sve-ce-biti-lakse-zaboravit-cete-stres-blagdanske-guzve-i-zivciranje-347407" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/61/62/6162924b85785b82a09666e0206635b8.jpg" alt="Uz ove savjete sve će biti lakše, zaboravit ćete stres, blagdanske gužve i živciranje">
                                

                            </figure>

                            <span class="card__overtitle">Zlatna pravila</span>
                            <h2 class="card__title">Uz ove savjete sve će biti lakše, zaboravit ćete stres, blagdanske gužve i živciranje</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/vlasnicima-dionica-ili-drugih-vrijednosnih-papira-na-raspolaganju-nova-i-korisna-online-usluga-347391" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f8/4e/f84ee91b963ca3ff0480e02f7c4f4536.jpg" alt="Vlasnicima dionica ili drugih vrijednosnih papira na raspolaganju nova i korisna online usluga">
                                

                            </figure>

                            <span class="card__overtitle">NAPREDNI SUSTAV</span>
                            <h2 class="card__title">Vlasnicima dionica ili drugih vrijednosnih papira na raspolaganju nova i korisna online usluga</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/dobro-organiziran-tim-vise-je-od-pola-posla-341594" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/76/9d/769d9397d257a187979047bdbe1252c8.jpg" alt="Konflikti u timu i nesuglasice između članova tima mogu biti pozitivne">
                                

                            </figure>

                            <span class="card__overtitle">TIM</span>
                            <h2 class="card__title">Konflikti u timu i nesuglasice između članova tima mogu biti pozitivne</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/hrvati-ce-prvi-iskusiti-novo-mobilno-placanje-347360" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d1/2b/d12bfb84b8e0f2e1f2ddcffd21b01fca.jpg" alt="Hrvati će prvi iskusiti novo mobilno plaćanje">
                                

                            </figure>

                            <span class="card__overtitle">Naš zemlja za primjer </span>
                            <h2 class="card__title">Hrvati će prvi iskusiti novo mobilno plaćanje</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/kriptovalute-u-samo-dva-tjedna-izgubile-30-50-vrijednosti-no-to-ne-znaci-da-su-postale-jeftine-347343" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/72/a5/72a52ea6806336f9509a9fca0c3be4fd.jpg" alt="Kriptovalute u samo dva tjedna izgubile 30-50% vrijednosti, no to ne znači da su postale jeftine">
                                

                            </figure>

                            <span class="card__overtitle">PAD VRIJEDNOSTI</span>
                            <h2 class="card__title">Kriptovalute u samo dva tjedna izgubile 30-50% vrijednosti, no to ne znači da su postale jeftine</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/varazdinski-solvis-parira-musku-s-elektrocrijepom-347309" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/34/47/34476b70f4ff18ad1a8fb8e0e1eb5b60.jpg" alt="Varaždinci pariraju Musku s &#39;elektrocrijepom&#39;: U poslu razvoja i istraživanja vrijednom 14 milijuna kuna">
                                

                            </figure>

                            <span class="card__overtitle">Solarna proizvodnja</span>
                            <h2 class="card__title">Varaždinci pariraju Musku s &#39;elektrocrijepom&#39;: U poslu razvoja i istraživanja vrijednom 14 milijuna kuna</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/hrt-predstavio-jesensku-shemu-i-otkrio-svoje-adute-344786" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/dc/83dc67969b790f9fce60012863eea968.jpg" alt="HRT predstavio jesensku shemu i otkrio svoje adute ">
                                

                            </figure>

                            <span class="card__overtitle">televizijska jesen</span>
                            <h2 class="card__title">HRT predstavio jesensku shemu i otkrio svoje adute </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/skladan-tim-mora-imati-vou-kreativca-istrazivaca-nadglednika-ali-341614" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b9/88/b98813460a646f911caeba18904d8890.jpg" alt="Skladan tim mora imati vođu, kreativca, istraživača, nadglednika ali...">
                                

                            </figure>

                            <span class="card__overtitle">Timski igrač</span>
                            <h2 class="card__title">Skladan tim mora imati vođu, kreativca, istraživača, nadglednika ali...</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/timski-rad-zblizava-i-ohrabruje-radnike-338151" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ed/4f/ed4f42c792a6432d9d58c70c8641c00e.jpg" alt="5 ključnih savjeta za voditelje i vođenje tima">
                                

                            </figure>

                            <span class="card__overtitle">Management</span>
                            <h2 class="card__title">5 ključnih savjeta za voditelje i vođenje tima</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Belom Manastiru </h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,42516900</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,53279000</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,55412600</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,39666300</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">PLIVI dodijeljen certifikat Tvrtka prijatelj zdravlja</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Promo</span>
                                    <span class="article__meta_date">27.11.2018.</span>
                                    <span class="article__meta_time">16:02</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405/multimedia/p0">
                                        

<img src="/media/cache/33/fc/33fc731f75786a20f69610886142b6ef.jpg" alt="FOTO: Press" />

                                    </a>
                                    
                                    <span class="article__img_caption">FOTO: Press</span>
                                

                                
                                <section class="article__gallery">
                                    <div class="article__gallery_wrap">

                                        <ul class="article__gallery_list js_articleGallery">
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405/multimedia/p0">
                                                        
                                                            

<img src="/media/cache/c6/3a/c63aca66167541b600b878f09ab3b087.jpg" alt="FOTO: Press" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405/multimedia/p1">
                                                        
                                                            

<img src="/media/cache/2f/3c/2f3c09569711191fec1676ec7e22645c.jpg" alt="FOTO: Press" />

                                                        
                                                    </a>
                                                </li>
                                            
                                        </ul>

                                        <span class="article__gallery_prev js_articleGalleryPrev"></span>
                                        <span class="article__gallery_next js_articleGalleryNext"></span>

                                    </div>
                                </section>
                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405&amp;text=PLIVI dodijeljen certifikat Tvrtka prijatelj zdravlja&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/promo/plivi-dodijeljen-certifikat-tvrtka-prijatelj-zdravlja-347405&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=PLIVI dodijeljen certifikat Tvrtka prijatelj zdravlja&amp;summary=Zadovoljni zaposlenici su ključ uspjeha.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/promo-663">Promo</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Zadovoljni zaposlenici su ključ uspjeha.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="special"  data-subsection-slug="promo" data-article-id="347405">
                                    
                                            
                                                
                                                    <p>PLIVA Hrvatska d.o.o. dobitnica je priznanja &bdquo;Tvrtka prijatelj zdravlja&ldquo; kojeg dodjeljuje Hrvatski zavod za javno zdravstvo u sklopu nacionalnog programa &bdquo;Živjeti zdravo&ldquo; kojeg je sufinancirala Europska unija iz Europskog socijalnog fonda. Certifikat je namijenjen kompanijama koje su prepoznale važnost zdravog radnog okruženja kao preduvjet socijalnog, mentalnog i tjelesnog zdravlja zaposlenika i koje kroz interne prakse i aktivnosti promoviraju usvajanje zdravih radnih navika, promiču zdravlje na radnom mjestu te iskazuju pozitivnu brigu za zdravlje i očuvanje okoli&scaron;a.&nbsp;</p>

<p>PLIVA iz godine u godinu ostvaruje zavidne poslovne rezultate &scaron;to ne bi bilo moguće bez velikog angažmana zaposlenika te je svjesna činjenice kako su upravo oni jedan od njenih najvažnijih resursa i ključ mnogih uspjeha. Kao jedan od najvećih poslodavaca u Hrvatskoj, PLIVA se trudi kroz sve segmente svoga poslovanja graditi zdravo radno okruženje i radnu atmosferu, imajući u vidu kako je ulaganje u zdravlje zaposlenika zapravo ulaganje u produktivnost i temelje budućih uspjeha.</p>

<p>Prepoznav&scaron;i važnost promocije brige za vlastito zdravlje, PLIVA je jo&scaron; 2012. godine pokrenula niz internih inicijativa pod nazivom &bdquo;Zdravlje na radnom mjestu&ldquo;, kroz koju promiče podizanje svijesti o važnosti brige o vlastitom zdravlju, prehrani, važnosti tjelesne aktivnosti, usvajanju zdravih životnih navika te stvaranju kulture zdravlja u poslovnom, ali i privatnom životu. Kroz program aktivnih pauzi na radnom mjestu, PLIVA redovito promiče važnost tjelesne aktivnosti, a zaposlenici imaju priliku u zasebno uređenim prostorijama u PLIVI ili u vanjskom prostoru za vježbanje obavljati vježbe istezanja i opu&scaron;tanja prilagođene specifično njihovom radnom mjestu. U sklopu projekta &bdquo;Zdravlje na radnom mjestu&ldquo; organizirana je radionica na temu mentalnog zdravlja tijekom koje je poseban naglasak stavljen na podizanje svijesti o važnosti prevencije stresa i upravljanja rizicima na individualnoj i organizacijskoj razini, a svim sudionicima predstavljene su mogućnosti stručne podr&scaron;ke u prevenciji stresa i njegovih posljedica. PLIVA zaposlenike potiče i na redovite posjete sistematskim pregledima na način da to ne bude samo formalno pružena mogućnost od strane poslodavca već da se ta beneficija koristi u potpunosti. Uz sve navedene aktivnosti, u PLIVI se intenzivno radilo i na unaprjeđenju kvalitete hrane u restoranima. Uz pomoć stručnjaka nutricionista, kuhari su obučeni za spremanje raznovrsnih obroka prilagođenih različitim prehrambenim željama i potrebama, a naglasaka je uz sam način pripreme hrane stavljen i na kvalitetu namirnica.</p>

<p>&bdquo;Ljudi su na&scaron;a najveća prednost i upravo iz toga razloga veliku pažnju posvećujemo njihovoj dobrobiti na radnome mjestu te im se trudimo osigurati &scaron;to veću fleksibilnost. Organizacijom različitih aktivnosti usmjerenih na unaprjeđenje zdravlja želimo dodatno naglasiti važnost brige o zdravlju, zdrave prehrane i tjelovježbe te prevenciji bolesti. Trudimo se stvoriti poticajno, izazovno te ugodno radno mjesto za sve na&scaron;e zaposlenike.&ldquo; ovom je prilikom izjavila Blagica Petrovac &Scaron;ikić, vi&scaron;a direktorica Ljudskih potencijala PLIVE Hrvatska.</p>

<p><img src="/media/images/b12/b1250697889b8dcfbc12deecffa7a074.jpg" style="max-width: 575px;" /></p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-belom-manastiru-347333" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d6/bd/d6bd5cd9e6116c06e85ea855574014ce.jpg" alt="Regionalni dani EU fondova u Belom Manastiru ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Belom Manastiru 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2018" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/02/cf/02cf8012f950e707bfd5b51e76ab2bb1.jpg" alt="Hrvatska pamet Hrvatskoj 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/energetski-summit-2018-hrvatski-izazovi-u-energetskoj-tranziciji-339214" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/47/f1/47f1f145abc970403a180e7365e80d36.jpg" alt="ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        SUMMIT
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ENERGETSKI SUMMIT 2018. - Hrvatski izazovi u energetskoj tranziciji
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/pametni-gradovi-2018" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/32/8b/328bf755e75e0a5daf647c5b6194e619.jpg" alt="Pametni gradovi 2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/ucinkovito-voenje-tima-2018-336407" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/85/8d/858d4a62563a1dae7b6f332465454ec4.jpg" alt="Vođenje tima i suradnja unutar tima 7.12.2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Vođenje tima i suradnja unutar tima 7.12.2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/kako-uspjesno-motivirati-zaposlenike-2018-336448" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0b/ac/0bac56a27e582f89d298ef556bbe9dd1.jpg" alt="Kako uspješno motivirati svoje zaposlenike? 30.11.2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno motivirati svoje zaposlenike? 30.11.2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/stres-i-upravljan-vremenom-346700" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/37/c3/37c3889126b47cf3be3acee73c0589c9.jpg" alt="Stres i upravljanje vremenom 4.12.2018.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Stres i upravljanje vremenom 4.12.2018.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/ucinkovito-delegiranje-i-rukovoenje-timom-2018-334895" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/b9/5ab9dfd9e034a7379eacd5c71de9ee60.jpg" alt="14.12.2018 Učinkovito delegiranje i rukovođenje timom ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            14.12.2018 Učinkovito delegiranje i rukovođenje timom 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/hrvatski-telekom-jaca-svoju-poziciju-od-hrvatske-poste-kupio-evotv-347399" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        imaju 30 zaposlenih
                    </span>
                

                
                    <h2 class="card__title">
                        
                            HT jača svoju poziciju: Od Hrvatske pošte kupio evotv
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/vojsci-i-policiji-drzavni-stanovi-za-330-do-550-eura-po-kvadratu-347369" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Povlašteni 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Građanima zaposlenima u ovim sektorima državni stanovi za 330 do 550 eura po kvadratu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/foto-policija-dobila-60-novih-vozila-za-nadzor-granice-pogledajte-kako-izgledaju-347396" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        POVEĆAN VOZNI PARK
                    </span>
                

                
                    <h2 class="card__title">
                        
                            FOTO: Policija dobila 60 novih vozila za nadzor granice, pogledajte kako izgledaju
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/majkama-vece-mirovine-roditeljski-staz-po-djetetu-204-posto-vise-mirovine-ukljuceni-i-ocevi-347406" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        NEPRAVDA PREMA SAMCIMA?
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Majkama veće mirovine: Roditeljski staž - po djetetu 2,04 posto više mirovine, uključeni i očevi
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/ugostitelji-traze-13-postotni-pdv-347398" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        brojni problemi
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Ugostitelji traže 13-postotni PDV
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/promo-663">Promo</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/promo-663" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/hrvatski-telekom-jaca-svoju-poziciju-od-hrvatske-poste-kupio-evotv-347399" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/80/fa/80fa432702bd5a96773b17d2e893c3eb.jpg" alt="HT jača svoju poziciju: Od Hrvatske pošte kupio evotv">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 14:50</span>
            

            
                <h2 class="card__title">HT jača svoju poziciju: Od Hrvatske pošte kupio evotv</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/odlicne-vijesti-cak-74-posto-domacih-poslodavaca-povecat-ce-bozicnice-zaposlenima-347386" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/41/a3/41a338cbbf35b3957b0593d3e3cf4ff2.jpg" alt="Odlične vijesti: Čak 74 posto domaćih poslodavaca povećat će božićnice zaposlenima">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 10:26</span>
            

            
                <h2 class="card__title">Odlične vijesti: Čak 74 posto domaćih poslodavaca povećat će božićnice zaposlenima</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/veliki-pad-cijena-goriva-spremnik-dizela-biti-ce-jeftiniji-cak-18-kuna-347378" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/fc/52/fc52c98f068b5bf7bef8cd6c76c47a7b.jpg" alt="Veliki pad cijena goriva: Cijena Eurosupera 95 već od 9,04 kune">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 8:21</span>
            

            
                <h2 class="card__title">Veliki pad cijena goriva: Cijena Eurosupera 95 već od 9,04 kune</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/vojsci-i-policiji-drzavni-stanovi-za-330-do-550-eura-po-kvadratu-347369" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/85/158561db02f824a7dad63ca26c93bcd2.jpg" alt="Građanima zaposlenima u ovim sektorima državni stanovi za 330 do 550 eura po kvadratu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 11:14</span>
            

            
                <h2 class="card__title">Građanima zaposlenima u ovim sektorima državni stanovi za 330 do 550 eura po kvadratu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/hrvati-ce-prvi-iskusiti-novo-mobilno-placanje-347360" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d1/2b/d12bfb84b8e0f2e1f2ddcffd21b01fca.jpg" alt="Hrvati će prvi iskusiti novo mobilno plaćanje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 7:58</span>
            

            
                <h2 class="card__title">Hrvati će prvi iskusiti novo mobilno plaćanje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/dobili-neradne-blagdane-347354" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c8/a1/c8a1e9e28e8f253265d016faa724cbab.jpg" alt="Još jedan trgovački lanac obradovao radnike: Dobili neradne blagdane i veće božićnice">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 8:11</span>
            

            
                <h2 class="card__title">Još jedan trgovački lanac obradovao radnike: Dobili neradne blagdane i veće božićnice</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/radnicima-konzuma-ove-godine-bit-ce-isplacene-povecane-bozicnice-347352" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/be/7a/be7a36fc44b19b25d6d2f3face2b0a96.jpg" alt="Radnicima Konzuma i svih drugih tvrtki u vlasništvu Agrokora ove godine bit će isplaćene povećane božićnice">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2018. 15:42</span>
            

            
                <h2 class="card__title">Radnicima Konzuma i svih drugih tvrtki u vlasništvu Agrokora ove godine bit će isplaćene povećane božićnice</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/nema-vise-cekanja-novi-sustav-narudzbi-pacijenata-odusevio-korisnike-347335" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f9/eb/f9ebdb4154ddcad07975e37c76b9fc2e.jpg" alt="Nema više čekanja: Novi sustav narudžbi pacijenata oduševio korisnike">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2018. 11:16</span>
            

            
                <h2 class="card__title">Nema više čekanja: Novi sustav narudžbi pacijenata oduševio korisnike</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/rast-placa-svima-sdp-kaze-da-ima-plan-kako-to-izvesti-347390" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/31/95/3195cc4ba422b74e8cdba7a7e7b5e550.jpg" alt="Rast plaća svima? SDP kaže da ima plan kako to izvesti">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 12:05</span>
            

            
                <h2 class="card__title">Rast plaća svima? SDP kaže da ima plan kako to izvesti</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/cerp-produzio-rok-za-sklapanje-ugovora-o-prodaji-hotela-maestral-347388" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8d/2a/8d2acfb6ac3262a1de75129c6900975a.jpg" alt="CERP produžio rok za sklapanje ugovora o prodaji Hotela Maestral">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 11:21</span>
            

            
                <h2 class="card__title">CERP produžio rok za sklapanje ugovora o prodaji Hotela Maestral</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/mirenje-vlade-i-sindikata-uspjesno-okoncano-nasli-smo-150-dodatnih-milijuna-kuna-347387" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/4f/4c/4f4cb2d38c5a64494bfcd1b28db61edf.jpg" alt="Ništa od štrajka: Vlada našla 150 dodatnih milijuna kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 10:51</span>
            

            
                <h2 class="card__title">Ništa od štrajka: Vlada našla 150 dodatnih milijuna kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/odlicne-vijesti-cak-74-posto-domacih-poslodavaca-povecat-ce-bozicnice-zaposlenima-347386" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/41/a3/41a338cbbf35b3957b0593d3e3cf4ff2.jpg" alt="Odlične vijesti: Čak 74 posto domaćih poslodavaca povećat će božićnice zaposlenima">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 10:26</span>
            

            
                <h2 class="card__title">Odlične vijesti: Čak 74 posto domaćih poslodavaca povećat će božićnice zaposlenima</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/vojsci-i-policiji-drzavni-stanovi-za-330-do-550-eura-po-kvadratu-347369" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/15/85/158561db02f824a7dad63ca26c93bcd2.jpg" alt="Građanima zaposlenima u ovim sektorima državni stanovi za 330 do 550 eura po kvadratu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>27.11.2018. 11:14</span>
            

            
                <h2 class="card__title">Građanima zaposlenima u ovim sektorima državni stanovi za 330 do 550 eura po kvadratu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/ukidaju-tz-betina-kojoj-su-na-danima-turizma-dali-priznanje-za-autenticnost-347362" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f3/f0/f3f0007d0ac2590a17c53f6597b34279.jpg" alt="Ukidaju TZ Betina kojoj su na Danima turizma dali priznanje za autentičnost">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2018. 22:00</span>
            

            
                <h2 class="card__title">Ukidaju TZ Betina kojoj su na Danima turizma dali priznanje za autentičnost</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/vrijednost-naseg-agrara-se-od-2012-srozala-za-petinu-347353" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a7/40/a740726d364b17cd31fe080b7a15783c.jpg" alt="Vrijednost našeg agrara se od 2012. srozala za petinu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2018. 22:00</span>
            

            
                <h2 class="card__title">Vrijednost našeg agrara se od 2012. srozala za petinu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/radnicima-konzuma-ove-godine-bit-ce-isplacene-povecane-bozicnice-347352" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/be/7a/be7a36fc44b19b25d6d2f3face2b0a96.jpg" alt="Radnicima Konzuma i svih drugih tvrtki u vlasništvu Agrokora ove godine bit će isplaćene povećane božićnice">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>26.11.2018. 15:42</span>
            

            
                <h2 class="card__title">Radnicima Konzuma i svih drugih tvrtki u vlasništvu Agrokora ove godine bit će isplaćene povećane božićnice</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>
                    
                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>

    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
