<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":422}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Hrvatska digitalna agencija Purpura net osmislila međunarodnu aplikaciju &#39;Ljetne čarolije&#39; za 24Kitchen - Poslovni dnevnik</title>
    
<meta name="description" content="U međunarodnoj konkurenciji digitalnih agencija, aplikaciju &#39;Ljetne čarolije&#39; koju je pod sloganom #DoTheMagic razvila i producirala hrvatska digitalna agencija Purpura Net (dio Pro Media Group) oduševila je FOX. " />
<meta name="keywords" content="24Kitchen" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127" />
<meta property="twitter:title" content="Hrvatska digitalna agencija Purpura net osmislila međunarodnu aplikaciju &#39;Ljetne čarolije&#39; za 24Kitchen" />
<meta property="twitter:description" content="U međunarodnoj konkurenciji digitalnih agencija, aplikaciju &#39;Ljetne čarolije&#39; koju je pod sloganom #DoTheMagic razvila i producirala hrvatska digitalna agencija Purpura Net (dio Pro Media Group) oduševila je FOX. " />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/88/01/88015a70cc8923c3556344fa8ea57f31.jpg" />


<meta name="cXenseParse:recs:articleid" content="318127" />
<meta property="og:description" content="U međunarodnoj konkurenciji digitalnih agencija, aplikaciju &#39;Ljetne čarolije&#39; koju je pod sloganom #DoTheMagic razvila i producirala hrvatska digitalna agencija Purpura Net (dio Pro Media Group) oduševila je FOX. " />
<meta property="og:book:author" content="Poslovni.hr"/>
<meta property="og:article:published_time" content="2016-09-21T10:44:00:0"/>
<meta name="cXenseParse:recs:category" content="marketingmediji" />
<meta name="cXenseParse:sty-categories" content="marketingmediji" />



<meta property="og:url"           content="http://www.poslovni.hr/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Hrvatska digitalna agencija Purpura net osmislila međunarodnu aplikaciju &#39;Ljetne čarolije&#39; za 24Kitchen" />
<meta property="og:description"   content="U međunarodnoj konkurenciji digitalnih agencija, aplikaciju &#39;Ljetne čarolije&#39; koju je pod sloganom #DoTheMagic razvila i producirala hrvatska digitalna agencija Purpura Net (dio Pro Media Group) oduševila je FOX. " />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/46/c4/46c4b78239a08dda10b9609ca6c2b1b6.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.min.css?bust=20160818" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 8
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [728, 90]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_in_article', [300, 250], 'divPoslovniInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[4] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping7 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [728, 90]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[7] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping7).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[8] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("section", "marketing\u002Di\u002Dmediji").setTargeting("articleID", "318127");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('.c1LyeMaGD7oPZLRQi9zP5ZzzZWFIKbAPA_6Q3_R9rX.X7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 318127);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if
    (!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement
    (e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore
    (t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '286932894764306');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=286932894764306&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

</head>

<body class="">

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='nixVRNJmCGCuCrrduSOXmpLkArThykoG' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='nixVRNJmCGCuCrrduSOXmpLkArThykoG' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/cistoca-smanjila-broj-odvoza-a-kontejneri-puni-do-vrha-318124" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/29/42/29424a8d4bd5254312f3b7a360c120da.jpg" alt="Čistoća smanjila broj odvoza, a kontejneri puni do vrha">
                                

                            </figure>

                            <span class="card__overtitle">širi se nesnosan smrad</span>
                            <h2 class="card__title">Čistoća smanjila broj odvoza, a kontejneri puni do vrha</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/brad-pitt-dobio-posao-u-hrvatskoj-sibenik-mu-odobrio-gradnju-vila-318123" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b5/ae/b5aefd84fa3046d29d8b8fdde8a9551f.jpg" alt="Brad Pitt dobio posao u Hrvatskoj: Šibenik mu odobrio gradnju vila">
                                

                            </figure>

                            <span class="card__overtitle">GLUMAC INVESTITOR</span>
                            <h2 class="card__title">Brad Pitt dobio posao u Hrvatskoj: Šibenik mu odobrio gradnju vila</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/splicanima-placa-od-1200-do-1400-u-njemackoj-nije-dovoljno-primamljiva-318118" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/e5/b0/e5b07a152ad190a84e8450d4a21795c5.jpg" alt="Splićanima plaća od 1.200 do 1.400 eura u Njemačkoj nije dovoljno primamljiva">
                                

                            </figure>

                            <span class="card__overtitle">slab interes</span>
                            <h2 class="card__title">Splićanima plaća od 1.200 do 1.400 eura u Njemačkoj nije dovoljno primamljiva</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poduzetnik/saznajte-kako-pripremiti-projekt-za-e-impuls-314382" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a5/b9/a5b96869967aa629ae62e1585c73dd77.jpg" alt="Evo kako pripremiti projekt za E-Impuls?">
                            

                        </figure>

                        <span class="card__overtitle">EU FONDOVI</span>

                        <h2 class="card__title">Evo kako pripremiti projekt za E-Impuls?</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/spanjolski-modni-div-prijavio-polugodisnju-dobit-od-13-milijarde-eura-318126" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a2/cb/a2cb917b05cdd0a8b2eed0e189ad0fe4.jpg" alt="Španjolski modni div prijavio polugodišnju dobit od 1,3 milijarde eura">
                                

                            </figure>

                            <span class="card__overtitle">uzlet prodaje</span>
                            <h2 class="card__title">Španjolski modni div prijavio polugodišnju dobit od 1,3 milijarde eura</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/microsoft-planira-otkupiti-40-milijardi-dolara-svojih-dionica-318122" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/51/82/5182830aa3bb067da8eba6e141b62591.jpg" alt="Microsoft planira otkupiti 40 milijardi dolara svojih dionica">
                                

                            </figure>

                            <span class="card__overtitle">tehnološki div</span>
                            <h2 class="card__title">Microsoft planira otkupiti 40 milijardi dolara svojih dionica</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/najbolji-mali-izvoznik-u-rh-sami-obrazuju-radnike-narudzbe-rastu-a-kapaciteti-su-im-popunjeni-6-mjeseci-318120" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/60/ae/60ae2edb3f377ffe83564ec29fbd4a28.jpg" alt="Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci">
                                

                            </figure>

                            <span class="card__overtitle">tvrtka phoneix</span>
                            <h2 class="card__title">Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poduzetnik/saznajte-kako-pripremiti-projekt-za-e-impuls-314382" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a5/b9/a5b96869967aa629ae62e1585c73dd77.jpg" alt="Evo kako pripremiti projekt za E-Impuls?">
                            

                        </figure>

                        <span class="card__overtitle">EU FONDOVI</span>

                        <h2 class="card__title">Evo kako pripremiti projekt za E-Impuls?</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/nekretnine/najjeftiniji-stan-u-beogradu-na-vodi-156000-eura-318125" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/45/b6/45b695813e172262f782766fee7c928e.jpg" alt="Najjeftiniji stan u Beogradu na vodi 156.000 eura">
                                

                            </figure>

                            <span class="card__overtitle">NEBESKE CIJENE</span>
                            <h2 class="card__title">Najjeftiniji stan u Beogradu na vodi 156.000 eura</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/kolaps-eura-je-neizbjezan-hitno-mijenjati-eurozonu-318096" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/01/37/013773286e67dd8ee6c647aaf738c5a4.jpg" alt="&#39;Kolaps eura je neizbježan, hitno mijenjati eurozonu&#39;">
                                

                            </figure>

                            <span class="card__overtitle">Upozorenje </span>
                            <h2 class="card__title">&#39;Kolaps eura je neizbježan, hitno mijenjati eurozonu&#39;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/ako-trump-pocne-voditi-prodajte-dionice-kupite-zlato-318112" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/21/cf/21cff698fd612a9bc286f9fe25fea6bf.jpg" alt="Ako Trump počne voditi, prodajte dionice, kupite zlato">
                                

                            </figure>

                            <span class="card__overtitle">Priprema </span>
                            <h2 class="card__title">Ako Trump počne voditi, prodajte dionice, kupite zlato</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poduzetnik/saznajte-kako-pripremiti-projekt-za-e-impuls-314382" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a5/b9/a5b96869967aa629ae62e1585c73dd77.jpg" alt="Evo kako pripremiti projekt za E-Impuls?">
                            

                        </figure>

                        <span class="card__overtitle">EU FONDOVI</span>

                        <h2 class="card__title">Evo kako pripremiti projekt za E-Impuls?</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/krece-utrka-za-treci-poduzetnicki-oscar-318089" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/37/66/37666ab5b4fb237bb4c51a07d4b529ef.jpg" alt="Kreće utrka za treći poduzetnički Oscar">
                                

                            </figure>

                            <span class="card__overtitle">PODUZETNIK</span>
                            <h2 class="card__title">Kreće utrka za treći poduzetnički Oscar</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/prijave-za-ey-poduzetnika-godine-do-konca-listopada-318069" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/9c/63/9c63eece7fa6f76a12a9dce8d0e78220.jpg" alt="Prijave za EY poduzetnika godine do konca listopada">
                                

                            </figure>

                            <span class="card__overtitle">PODUZETNIK</span>
                            <h2 class="card__title">Prijave za EY poduzetnika godine do konca listopada</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/doite-u-hr-vjezbaonicu-317926" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/23/50/235082d10c9b8bbc2b1a5c50a6897aa7.jpg" alt="Dođite U HR vježbaonicu!">
                                

                            </figure>

                            <span class="card__overtitle">sponzorirani</span>
                            <h2 class="card__title">Dođite U HR vježbaonicu!</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poduzetnik/saznajte-kako-pripremiti-projekt-za-e-impuls-314382" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a5/b9/a5b96869967aa629ae62e1585c73dd77.jpg" alt="Evo kako pripremiti projekt za E-Impuls?">
                            

                        </figure>

                        <span class="card__overtitle">EU FONDOVI</span>

                        <h2 class="card__title">Evo kako pripremiti projekt za E-Impuls?</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/samsungov-mobitel-postao-nepozeljan-u-zrakoplovu-318128" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/89/ce/89cec9725a3bfaf3cc3c0bb312456ff9.jpg" alt="Samsungov mobitel postao nepoželjan u zrakoplovu">
                                

                            </figure>

                            <span class="card__overtitle">POSEBNO UPOZORENJE</span>
                            <h2 class="card__title">Samsungov mobitel postao nepoželjan u zrakoplovu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/nova-nokia-ima-bateriju-koja-traje-do-24-dana-318114" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b5/9d/b59d4f33cbc4a56463f5d16504ea71d0.jpg" alt="Nova Nokia ima bateriju koja traje do 24 dana">
                                

                            </figure>

                            <span class="card__overtitle">&#39;old school&#39; mobitel</span>
                            <h2 class="card__title">Nova Nokia ima bateriju koja traje do 24 dana</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/uz-pomoc-microsofta-nas-softveras-br-1-osvaja-bivsu-sovjetsku-republiku-318100" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1e/17/1e17e66b520c5d30388f1c1feba2a881.jpg" alt="Uz pomoć Microsofta naš softveraš br. 1 osvaja bivšu sovjetsku republiku">
                                

                            </figure>

                            <span class="card__overtitle">Globalni iskorak </span>
                            <h2 class="card__title">Uz pomoć Microsofta naš softveraš br. 1 osvaja bivšu sovjetsku republiku</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poduzetnik/saznajte-kako-pripremiti-projekt-za-e-impuls-314382" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a5/b9/a5b96869967aa629ae62e1585c73dd77.jpg" alt="Evo kako pripremiti projekt za E-Impuls?">
                            

                        </figure>

                        <span class="card__overtitle">EU FONDOVI</span>

                        <h2 class="card__title">Evo kako pripremiti projekt za E-Impuls?</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/video-ronaldinho-producirao-i-otpjevao-himnu-paraolimpijskih-igara-317349" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/36/35/36356cc7624d20df9e50e835978a0e3d.jpg" alt="VIDEO: Ronaldinho producirao i otpjevao himnu Paraolimpijskih igara">
                                

                            </figure>

                            <span class="card__overtitle">brazilska legenda</span>
                            <h2 class="card__title">VIDEO: Ronaldinho producirao i otpjevao himnu Paraolimpijskih igara</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/foto-hrvatska-dizajnerica-na-ulicama-new-yorka-snimila-novu-kampanju-318121" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/28/8e/288e1e1828e0e0f676db9ce9365001d7.jpg" alt="FOTO: Hrvatska dizajnerica na ulicama New Yorka snimila novu kampanju">
                                

                            </figure>

                            <span class="card__overtitle">VISOKA MODA</span>
                            <h2 class="card__title">FOTO: Hrvatska dizajnerica na ulicama New Yorka snimila novu kampanju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/foto-luksuzni-kruzet-le-lyrial-uplovio-u-gradsku-luku-u-puli-318068" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b9/74/b9740fe45d1364646986cef1e8a6ca1c.jpg" alt="FOTO: Luksuzni kruzer Le Lyrial uplovio u gradsku luku u Puli">
                                

                            </figure>

                            <span class="card__overtitle">IZAZVAO ODUŠEVLJENJE</span>
                            <h2 class="card__title">FOTO: Luksuzni kruzer Le Lyrial uplovio u gradsku luku u Puli</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poduzetnik/saznajte-kako-pripremiti-projekt-za-e-impuls-314382" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/a5/b9/a5b96869967aa629ae62e1585c73dd77.jpg" alt="Evo kako pripremiti projekt za E-Impuls?">
                            

                        </figure>

                        <span class="card__overtitle">EU FONDOVI</span>

                        <h2 class="card__title">Evo kako pripremiti projekt za E-Impuls?</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,50364400</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,70806700</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,86329800</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,72516700</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Hrvatska digitalna agencija Purpura net osmislila međunarodnu aplikaciju &#39;Ljetne čarolije&#39; za 24Kitchen</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">MARKETING&amp;MEDIJI</span>
                                    <span class="article__meta_date">21.9.2016.</span>
                                    <span class="article__meta_time">12:44</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127/multimedia/p0">
                                        

<img src="/media/cache/b6/36/b636dcc9193c28ce0cb4d838bb3be381.jpg" alt="Foto: Press" />

                                    </a>
                                    
                                    <span class="article__img_caption">Foto: Press</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127&amp;text=Hrvatska digitalna agencija Purpura net osmislila međunarodnu aplikaciju &#39;Ljetne čarolije&#39; za 24Kitchen&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/marketing-i-mediji/hrvatska-digitalna-agencija-purpura-net-osmislila-meunarodnu-aplikaciju-ljetne-carolije-za-24kitchen-318127&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Hrvatska digitalna agencija Purpura net osmislila međunarodnu aplikaciju &#39;Ljetne čarolije&#39; za 24Kitchen&amp;summary=U međunarodnoj konkurenciji digitalnih agencija, aplikaciju &#39;Ljetne čarolije&#39; koju je pod sloganom #DoTheMagic razvila i producirala hrvatska digitalna agencija Purpura Net (dio Pro Media Group) oduševila je FOX. &amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">U međunarodnoj konkurenciji digitalnih agencija, aplikaciju &#39;Ljetne čarolije&#39; koju je pod sloganom #DoTheMagic razvila i producirala hrvatska digitalna agencija Purpura Net (dio Pro Media Group) oduševila je FOX. </h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews">

                                            
                                                
                                                    <p>Ideja Purpurinog tima, osim aktivacije u Hrvatskoj, prilagođena je i za trži&scaron;ta Srbije, Slovenije i Bugarske. O uspje&scaron;nosti aplikacije govori podatak da je vi&scaron;e od 8.000 natjecatelja ukupno sudjelovalo u nagradnom natječaju na svim trži&scaron;tima dok su rezultati ostvareni ovom aktivacijom najuspje&scaron;niji do sada za 24Kitchen. Doseg kampanje u Hrvatskoj prema&scaron;io je brojku od 600.000 osoba dok je interakcija na aplikaciju bila veća od 22.000.</p>

<p>Aplikacija se sastoji od niza pitanja vezanih uz emisije Hestona Blumenthala &#39;U potrazi za savr&scaron;enstvom&#39;, &#39;Hestonova fantastična jela&#39;&nbsp;te molekularnu gastronomiju na kanalu 24Kitchen i koncipirana je kao kviz znanja od ukupno 24 pitanja. Aplikacija &#39;Ljetne čarolije&#39; temelji se na pozivanju gledatelja da pozorno prate emisije, te pročitaju članke na 24Kitchen web stranici u kojima mogu pronaći odgovore te naučiti ne&scaron;to novo o molekularnoj gastronomiji i renomiranom kuharu Hestonu Blumenthalu. Prva tri najbrža natjecatelja s najtočnijim odgovorima osvojila su atraktivne tjedne nagrade, a po zavr&scaron;etku 6. tjedna nagradnog natječaja svi sudionici koji su ispravno odgovorili na sva 24 pitanja kontaktirani su od strane organizatora, te su time dobili finalnu priliku sudjelovati u natječaju za izbor dobitnika dviju glavnih nagrada: putovanja za dvije osobe u London na romantičnu večeru u restoranu Hestona Blumenthala, te vaucher za &scaron;kolu kuhanja.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/24kitchen-24201" class="article__keywords_item">24Kitchen</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay">
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/pametni-gradovi-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/20/d0/20d09ae54cd2f5e4ac41dd5068da5ac7.jpg" alt="Pametni gradovi 2016.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        NATJEČAJ
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2016.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/emf-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d2/4b/d24bef2b0d7a167bdb64f9e5b95bd2cd.jpg" alt="Energy market forum IV.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        KONFERENCIJA
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Energy market forum IV.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/vrbanja-bosnjaci" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/45/86/458651bab2bcaa7609c4f0d30c16c334.jpg" alt="Agro uzlet općine Vrbanja i Bošnjaci">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Agro uzlet općine Vrbanja i Bošnjaci
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/zadar-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/82/c7/82c75240a7b49e221bde0a5e13a10e56.jpg" alt="Poslovni uzlet grada Zadra 2016.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poslovni uzlet grada Zadra 2016.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/nlp-komunikacija-s-ljutim-i-teskim-klijentima-rujan-315261" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/72/a5/72a555ffebb1ff9caa532e457c9f03a9.jpg" alt="NLP Komunikacija s ljutim i teškim klijentima (rujan)">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            NLP Komunikacija s ljutim i teškim klijentima (rujan)
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/kako-se-nositi-sa-stresom-u-poslu-listopad-315377" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/79/14/79140ab72aed73fc52e5d104f84dc72a.jpg" alt="Kako se nositi sa stresom u poslu (listopad)">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako se nositi sa stresom u poslu (listopad)
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-za-5-thinking-outside-the-box-rujan-315310" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c4/d2/c4d2a703d98a4eca5e537c2542b0cfd6.jpg" alt="Prodaja za 5! –Thinking outside the box (rujan)">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Prodaja za 5! –Thinking outside the box (rujan)
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/konstruktivno-rjesavanje-sukoba-u-timu-rujan-315308" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/06/fa/06fa06603a67360fd52451c73d256bd2.jpg" alt="Konstruktivno rješavanje sukoba u timu (rujan)">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Konstruktivno rješavanje sukoba u timu (rujan)
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v1/widget/poslovni.hr" width="300" height="361" frameborder="0" scrolling="no"></iframe>
	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti sa naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/domace-kompanije/najbolji-mali-izvoznik-u-rh-sami-obrazuju-radnike-narudzbe-rastu-a-kapaciteti-su-im-popunjeni-6-mjeseci-318120" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        tvrtka phoneix
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/brad-pitt-dobio-posao-u-hrvatskoj-sibenik-mu-odobrio-gradnju-vila-318123" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        GLUMAC INVESTITOR
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Brad Pitt dobio posao u Hrvatskoj: Šibenik mu odobrio gradnju vila
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/splicanima-placa-od-1200-do-1400-u-njemackoj-nije-dovoljno-primamljiva-318118" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        slab interes
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Splićanima plaća od 1.200 do 1.400 eura u Njemačkoj nije dovoljno primamljiva
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/strane-kompanije/spanjolski-modni-div-prijavio-polugodisnju-dobit-od-13-milijarde-eura-318126" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        uzlet prodaje
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Španjolski modni div prijavio polugodišnju dobit od 1,3 milijarde eura
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/cistoca-smanjila-broj-odvoza-a-kontejneri-puni-do-vrha-318124" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        širi se nesnosan smrad
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Čistoća smanjila broj odvoza, a kontejneri puni do vrha
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author article__author--pd">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                        
                                    </span>

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/najbolji-mali-izvoznik-u-rh-sami-obrazuju-radnike-narudzbe-rastu-a-kapaciteti-su-im-popunjeni-6-mjeseci-318120" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/60/ae/60ae2edb3f377ffe83564ec29fbd4a28.jpg" alt="Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 10:10</span>
            

            
                <h2 class="card__title">Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/splicanima-placa-od-1200-do-1400-u-njemackoj-nije-dovoljno-primamljiva-318118" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e5/b0/e5b07a152ad190a84e8450d4a21795c5.jpg" alt="Splićanima plaća od 1.200 do 1.400 eura u Njemačkoj nije dovoljno primamljiva">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 9:53</span>
            

            
                <h2 class="card__title">Splićanima plaća od 1.200 do 1.400 eura u Njemačkoj nije dovoljno primamljiva</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/nova-nokia-ima-bateriju-koja-traje-do-24-dana-318114" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b5/9d/b59d4f33cbc4a56463f5d16504ea71d0.jpg" alt="Nova Nokia ima bateriju koja traje do 24 dana">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 8:35</span>
            

            
                <h2 class="card__title">Nova Nokia ima bateriju koja traje do 24 dana</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/kolaps-eura-je-neizbjezan-hitno-mijenjati-eurozonu-318096" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/01/37/013773286e67dd8ee6c647aaf738c5a4.jpg" alt="&#39;Kolaps eura je neizbježan, hitno mijenjati eurozonu&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 8:04</span>
            

            
                <h2 class="card__title">&#39;Kolaps eura je neizbježan, hitno mijenjati eurozonu&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/hrvatska-i-crna-gora-slave-turska-gubi-10-mlrd-dolara-318090" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/39/7b/397b6b9acf082b5be0b095ecd25f4bb8.jpg" alt="Hrvatska i Crna Gora slave, Turska gubi 10 milijardi dolara  ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 7:31</span>
            

            
                <h2 class="card__title">Hrvatska i Crna Gora slave, Turska gubi 10 milijardi dolara  </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/francuzi-odustali-od-hrvatske-jurisne-puske-318064" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a4/b6/a4b692fe861896226421473560886b66.jpg" alt="Francuzi odustali od hrvatske jurišne puške">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.9.2016. 11:30</span>
            

            
                <h2 class="card__title">Francuzi odustali od hrvatske jurišne puške</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/kad-sume-vodi-matematicar-onda-imamo-ovakav-kaos-318034" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/52/ab/52ab117c70ed37835b9ac2c7b31dff88.jpg" alt="&#39;Kad Šume vodi matematičar, onda imamo ovakav kaos&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.9.2016. 8:22</span>
            

            
                <h2 class="card__title">&#39;Kad Šume vodi matematičar, onda imamo ovakav kaos&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/graani-provjeravaju-zasto-im-je-policija-ponistila-osobne-iskaznice-317997" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/3a/f8/3af832939838e1fe22e6e23071122b32.jpg" alt="Građani provjeravaju zašto im je policija poništila osobne iskaznice">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.9.2016. 10:18</span>
            

            
                <h2 class="card__title">Građani provjeravaju zašto im je policija poništila osobne iskaznice</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/najbolji-mali-izvoznik-u-rh-sami-obrazuju-radnike-narudzbe-rastu-a-kapaciteti-su-im-popunjeni-6-mjeseci-318120" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/60/ae/60ae2edb3f377ffe83564ec29fbd4a28.jpg" alt="Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 10:10</span>
            

            
                <h2 class="card__title">Najbolji mali izvoznik u RH: Sami obrazuju radnike, narudžbe rastu a kapaciteti su im popunjeni 6 mjeseci</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/porez-na-promet-nekretnina-smanjuje-se-s-5-na-4-posto-318116" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8f/c5/8fc53652b56a9c58e1fc40fbaeaf1317.jpg" alt="Porez na promet nekretnina smanjuje se s 5 na 4 posto?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 9:09</span>
            

            
                <h2 class="card__title">Porez na promet nekretnina smanjuje se s 5 na 4 posto?</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/kolaps-eura-je-neizbjezan-hitno-mijenjati-eurozonu-318096" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/01/37/013773286e67dd8ee6c647aaf738c5a4.jpg" alt="&#39;Kolaps eura je neizbježan, hitno mijenjati eurozonu&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 8:04</span>
            

            
                <h2 class="card__title">&#39;Kolaps eura je neizbježan, hitno mijenjati eurozonu&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nakon-badelovih-sokova-cesi-preuzeli-i-studenac-318091" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/de/ea/deea885b18612fb6802ef88458031155.jpg" alt="Nakon Badelovih sokova Česi preuzeli i Studenac">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.9.2016. 22:01</span>
            

            
                <h2 class="card__title">Nakon Badelovih sokova Česi preuzeli i Studenac</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/hrvatska-i-crna-gora-slave-turska-gubi-10-mlrd-dolara-318090" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/39/7b/397b6b9acf082b5be0b095ecd25f4bb8.jpg" alt="Hrvatska i Crna Gora slave, Turska gubi 10 milijardi dolara  ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.9.2016. 7:31</span>
            

            
                <h2 class="card__title">Hrvatska i Crna Gora slave, Turska gubi 10 milijardi dolara  </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/valamar-i-drzava-zakljucili-ugovor-o-privatizaciji-imperiala-vrijedan-2608-milijuna-kuna-318070" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6f/a4/6fa4a00cb96369063a356f98d976ca42.jpg" alt="Valamar i država zaključili ugovor o privatizaciji Imperiala vrijedan 260,8 milijuna kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.9.2016. 13:25</span>
            

            
                <h2 class="card__title">Valamar i država zaključili ugovor o privatizaciji Imperiala vrijedan 260,8 milijuna kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/predstavljena-hrvatska-aplikacija-za-vremensku-prognozu-318063" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/92/2f/922f522413366d1a12c9de716782d0be.jpg" alt="Predstavljena hrvatska aplikacija za vremensku prognozu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.9.2016. 11:30</span>
            

            
                <h2 class="card__title">Predstavljena hrvatska aplikacija za vremensku prognozu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/podravka-prodala-studenu-318059" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/47/c6/47c62cc15183f2accf30be923506f3c9.jpg" alt="FOTO: Podravka prodala Studenac Kofoli">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.9.2016. 10:56</span>
            

            
                <h2 class="card__title">FOTO: Podravka prodala Studenac Kofoli</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="http://www.vecernji.hr/" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.24sata.hr/" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.njuskalo.hr/" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.zdravakrava.hr/" class="footer__partners_link">zdrava krava</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.gastro.hr/" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.mojkvart.hr/" class="footer__partners_link">moj kvart</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.ordinacija.hr/" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.budi.in/" class="footer__partners_link">budi in</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.klokanica.hr/" class="footer__partners_link">klokanica.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.pixsell.hr/" class="footer__partners_link">pixsell</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.agrobiz.hr/" class="footer__partners_link">Agrobiz.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" class="footer__partners_link">Diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://mojahrvatska.vecernji.hr/" class="footer__partners_link">Mojahrvatska.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://cool.24sata.hr/" class="footer__partners_link">Cool.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.express.hr/" class="footer__partners_link">Express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://autostart.24sata.hr/" class="footer__partners_link">Autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.goal.com/hr" class="footer__partners_link">Goal.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    <script type="text/javascript" src="/static/js/jwplayer.js?68"></script>
    <script>jwplayer.key="g1st/18c6koHgHREMSYddDH3sd3cb7eWu8V+4Q==";</script>

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20160920-1500"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
