<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":677}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Zaštita od požara nova izvozna prilika - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Trgovinska razmjena Hrvatske i Albanije gotovo se udvostručila; u prva četiri mjeseca na godi&amp;scaron;njoj razini ..." />
<meta name="keywords" content="Hrvatska gospodarska komora HGK,gospodarski i politički odnosi RH i Albanije" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/zastita-od-pozara-nova-izvozna-prilika-355547" />
<meta property="twitter:title" content="Zaštita od požara nova izvozna prilika" />
<meta property="twitter:description" content="Trgovinska razmjena Hrvatske i Albanije gotovo se udvostručila; u prva četiri mjeseca na godi&amp;scaron;njoj razini ..." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/8b/9d/8b9d04f6cb45217c8e4dc5a07d33532f.jpg" />


<meta name="cXenseParse:recs:articleid" content="355547" />
<meta property="og:description" content="Trgovinska razmjena Hrvatske i Albanije gotovo se udvostručila; u prva četiri mjeseca na godi&amp;scaron;njoj razini ..." />
<meta property="og:book:author" content="Ana Blašković"/>
<meta property="og:article:published_time" content="2019-07-18T19:59:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/zastita-od-pozara-nova-izvozna-prilika-355547" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Zaštita od požara nova izvozna prilika" />
<meta property="og:description"   content="Trgovinska razmjena Hrvatske i Albanije gotovo se udvostručila; u prva četiri mjeseca na godi&amp;scaron;njoj razini ..." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/23/fb/23fb345b040697981f9e5af517084fca.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20190327" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-355547',  
            taxonomy: 'hrvatska,vijesti',  
            pubdate: '2019-07-18T17:22:09.386022+02:00',  
            author:  'Ana Blašković',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "355547");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 355547);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='c6mF8OnXrtsrcNN6nWwFhJHoBXO6ZfNs' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/zastita-od-pozara-nova-izvozna-prilika-355547"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='c6mF8OnXrtsrcNN6nWwFhJHoBXO6ZfNs' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/preminuo-johann-trummer-glavni-predstavnik-vlasnika-styria-media-group-355550" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/98/c6/98c6681d73efdfd0efb45ffed84333e7.jpg" alt="Preminuo Johann Trummer, glavni predstavnik vlasnika Styria Media Group">
                                

                            </figure>

                            <span class="card__overtitle">NAKON TEŠKE BOLESTI</span>
                            <h2 class="card__title">Preminuo Johann Trummer, glavni predstavnik vlasnika Styria Media Group</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/sardina-je-vlasnik-projekta-smrka-ulagaci-obilaze-uvalu-355549" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ee/04/ee0489a5db09442fe383700939350983.jpg" alt="Sardina je vlasnik projekta Smrka, ulagači obilaze uvalu">
                                

                            </figure>

                            <span class="card__overtitle">Bračke investicije </span>
                            <h2 class="card__title">Sardina je vlasnik projekta Smrka, ulagači obilaze uvalu</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/zbog-eu-fondova-raste-trziste-starih-traktora-355533" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b8/8d/b88d3e46d3c22e8b2858fd4d024419c0.jpg" alt="Zbog EU fondova raste tržište &#39;starih&#39; traktora  ">
                                

                            </figure>

                            <span class="card__overtitle">Bum na tržištu </span>
                            <h2 class="card__title">Zbog EU fondova raste tržište &#39;starih&#39; traktora  </h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/karijere/tomislav-balun-novi-poslovni-direktor-ibm-a-hrvatska-355531" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1b/e8/1be8a407f9dde0dfdccf0e0ba38927d9.jpg" alt="Tomislav Balun novi poslovni direktor IBM-a Hrvatska">
                                

                            </figure>

                            <span class="card__overtitle">IBM imenovao</span>
                            <h2 class="card__title">Tomislav Balun novi poslovni direktor IBM-a Hrvatska</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/talijani-zainteresirani-za-aranzman-s-pulskim-brodogradilistem-355530" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6b/5f/6b5f111847ecfc5a798696700fc96b3d.jpg" alt="Talijani zainteresirani za aranžman s pulskim brodogradilištem">
                                

                            </figure>

                            <span class="card__overtitle">Nada nije mrtva</span>
                            <h2 class="card__title">Talijani zainteresirani za aranžman s pulskim brodogradilištem</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/emirates-skywards-ima-posebnu-ponudu-za-brze-dostizanje-nove-razine-clanstva-355527" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8f/73/8f73b5bf9f1f40d039f2c412298bc0ca.jpg" alt="Emirates Skywards ima posebnu ponudu za brže dostizanje nove razine članstva">
                                

                            </figure>

                            <span class="card__overtitle">promo</span>
                            <h2 class="card__title">Emirates Skywards ima posebnu ponudu za brže dostizanje nove razine članstva</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/crobex-nadoknadio-jucerasnji-gubitak-355544" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/bb/07/bb07847b570be1d796e8afef34f61cb4.jpg" alt="Crobex nadoknadio jučerašnji gubitak">
                                

                            </figure>

                            <span class="card__overtitle">ZSE DANAS</span>
                            <h2 class="card__title">Crobex nadoknadio jučerašnji gubitak</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/n26-vrijedi-35-milijardi-dolara-355541" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/5a/af/5aafbb3159aa6cb50d87fea2b5bd3628.jpg" alt="N26 vrijedi 3,5 milijardi dolara">
                                

                            </figure>

                            <span class="card__overtitle">Povećanje kapitalizacije </span>
                            <h2 class="card__title">N26 vrijedi 3,5 milijardi dolara</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/ecb-u-rujnu-snizava-stopu-na-depozite-355542" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/5e/6e/5e6ea26879a7da584649b302d9e759b0.jpg" alt="ECB u rujnu snižava stopu na depozite">
                                

                            </figure>

                            <span class="card__overtitle">Tržišta</span>
                            <h2 class="card__title">ECB u rujnu snižava stopu na depozite</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/hrvatska-je-nova-hit-destinacija-za-financijske-startupe-u-europi-355504" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/fa/41/fa4110ca1418b2bcf6dc376b35430709.jpg" alt="Hrvatska je nova hit destinacija za financijske startupe u Europi">
                                

                            </figure>

                            <span class="card__overtitle">Novi igrač </span>
                            <h2 class="card__title">Hrvatska je nova hit destinacija za financijske startupe u Europi</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/dawg-swag-raste-15-cilja-na-police-inozemnih-trgovina-355484" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/94/c3/94c33372d99cbeb6f5a10d1d27b5f901.jpg" alt="Dawg Swag raste 15%, cilja na police inozemnih trgovina">
                                

                            </figure>

                            <span class="card__overtitle">Ljubimci kao biznis </span>
                            <h2 class="card__title">Dawg Swag raste 15%, cilja na police inozemnih trgovina</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/skraceni-postupak-tvrtku-je-moguce-zatvoriti-sedam-puta-brze-nego-dosad-uz-1500-kuna-troska-355376" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b0/d8/b0d81a95afd5acbdb988f378c22bf720.jpg" alt="Skraćeni postupak: Tvrtku je moguće zatvoriti sedam puta brže nego dosad uz puno manji trošak">
                                

                            </figure>

                            <span class="card__overtitle">jednostavnija procedura</span>
                            <h2 class="card__title">Skraćeni postupak: Tvrtku je moguće zatvoriti sedam puta brže nego dosad uz puno manji trošak</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/na-fer-u-stasaju-generacije-najtrazenijih-strucnjaka-355534" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6c/48/6c4876f112ce233bb4c86511842f0390.jpg" alt="Na FER-u stasaju generacije najtraženijih stručnjaka">
                                

                            </figure>

                            <span class="card__overtitle">TEHNOLOGIJA</span>
                            <h2 class="card__title">Na FER-u stasaju generacije najtraženijih stručnjaka</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/dok-se-u-hrvatskoj-uvode-kamere-na-svakom-koraku-susjedi-to-zabranili-policiji-355525" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c9/4c/c94c9cabc0a7e9d780f06a9b8e0bef07.jpg" alt="Dok se u Hrvatskoj uvode kamere na svakom koraku susjedi to zabranili policiji ">
                                

                            </figure>

                            <span class="card__overtitle">Odluka Ustavnog suda</span>
                            <h2 class="card__title">Dok se u Hrvatskoj uvode kamere na svakom koraku susjedi to zabranili policiji </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/koristite-popularnu-aplikaciju-faceapp-budite-oprezni-jer-krije-mracnu-stranu-355481" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/49/91/49913d9a603f06aa2a45489ee486fc6b.jpg" alt="Koristite popularnu aplikaciju FaceApp? Budite oprezni jer krije mračnu stranu ">
                                

                            </figure>

                            <span class="card__overtitle">upozorenje</span>
                            <h2 class="card__title">Koristite popularnu aplikaciju FaceApp? Budite oprezni jer krije mračnu stranu </h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/radi-sve-veceg-kriminala-zavladala-pomama-za-laznim-mobitelima-353574" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/57/8d5744fa936d3d35e12c98bdec7bfded.jpg" alt="Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima">
                                

                            </figure>

                            <span class="card__overtitle">dobra ideja</span>
                            <h2 class="card__title">Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/top-3-festivala-koje-obozavaju-poslovnjaci-gdje-se-zabavlja-generacija-x-355327" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/66/9f/669f407748a3d298a0c80cd5bd988349.jpg" alt="Top 3 festivala koje obožavaju poslovnjaci: Gdje se zabavlja Generacija X? ">
                                

                            </figure>

                            <span class="card__overtitle">PD i VL native tim</span>
                            <h2 class="card__title">Top 3 festivala koje obožavaju poslovnjaci: Gdje se zabavlja Generacija X? </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/bog-ne-voli-poreze-ipak-ih-morate-platiti-355515" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/75/d8/75d88e51ac121a792a326e53a8fba834.jpg" alt="&#39;Bog ne voli poreze&#39;: Ipak ih morate platiti">
                                

                            </figure>

                            <span class="card__overtitle">Australija</span>
                            <h2 class="card__title">&#39;Bog ne voli poreze&#39;: Ipak ih morate platiti</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,38594600</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,58460000</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,65460500</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,16668100</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-941342-9', 'auto');
      ga('send', 'pageview');

    </script>
    

    
    
        <script type="text/javascript">
            var _articleIsLocked = true;
        </script>
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Zaštita od požara nova izvozna prilika</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">18.7.2019.</span>
                                    <span class="article__meta_time">21:59</span>
                                </span>

                                

                                    
                                    <span class="article__img article__img--locked">
                                        

<img src="/media/cache/e3/50/e350a093bbb9948ac46c233dd042f8ee.jpg" alt="Foto: Duško Jaramaz/PIXSELL" />

                                    </span>
                                    
                                    <span class="article__img_caption">Foto: Duško Jaramaz/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/zastita-od-pozara-nova-izvozna-prilika-355547" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/zastita-od-pozara-nova-izvozna-prilika-355547&amp;text=Zaštita od požara nova izvozna prilika&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/zastita-od-pozara-nova-izvozna-prilika-355547&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Zaštita od požara nova izvozna prilika&amp;summary=Trgovinska razmjena Hrvatske i Albanije gotovo se udvostručila; u prva četiri mjeseca na godi&amp;scaron;njoj razini ...&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/ana-blaskovic-24">Ana Blašković</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Forum u Albaniji.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="hrvatska" data-article-id="355547">
                                    
                                            
                                                
                                                    <p>Trgovinska razmjena Hrvatske i Albanije gotovo se udvostručila; u prva četiri mjeseca na godi&scaron;njoj razini s 11,5 na 21,5 milijuna eura, a potencijal za gradnju jo&scaron; čvr&scaron;ćih gospodarskih odnosa, rekao je potpredsjednik HGK za međunarodne poslove i EU Ivan Barbarić na Albansko-hrvatskome gospodarskom forumu u Tirani ...</p>
                                                
                                            

                                    
                                        
                                            

                                            



<script type="text/javascript"></script>

<div class="unlock_module js_vingdUnlockModule" data-articleid="355547">

    <div class="locked cf">

        <div class="locked__header">
            <p class="locked__header_title">Automatsko otključavanje premium članka za:
            <span class="locked__timer js_unlockTime" data-locked="2019-07-19T14:00:00" data-current-time="2019-07-18T23:26:35.991855"></span>
            </p>
            <p class="locked__header_text">Pročitajte ga odmah s jednom od opcija:</p>
        </div>

        <div class="grid-12 grid-md-4 parent">

             

            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">

                <a class="btn btn--mega btn--full vingd-purchase js_orderOpener" href="https://www.vingd.com/orders/1785841/add/" data-purchase-url="/quiz/vingd-purchase">Besplatno <span>1 <img src="/static/new/img/vingd_small.png"/></span></a>

                <ul class="locked__list hide show-md">
                    <li>na račun sponzora
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.</p>
                        </div>
                    </li>
                    <li>odgovarate na kviz pitanja i skupljate vingde</li>
                    <li>
                        
                           1 članak = 1 vingd
                        
                    </li>
                </ul>

            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.
                    </p>
                </span>
            </div>

            
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a href="#" class="btn btn--mega btn--full sms-purchase" data-purchase-link="http://api.centili.com/payment/widget?apikey=41571e666f465f87f6e797f005effd28&price=1&country=hr&returnurl=http://www.poslovni.hr/quiz/sms-purchase&reference=355547&sign=8e7f5192878907a4eb7880baf4fefdfbc431dde7">SMS <span class="show hide-md locked__purchase_price">1 kn</span></a>
                <ul class="locked__list hide show-md">
                    <li>bez registracije
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.</p>
                        </div>
                    </li>
                    <li>1 članak = 1 kuna</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.
                    </p>
                </span>
            </div>
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a class="btn btn--mega btn--full" href="/pretplata" onclick="sendToGA();">
                    Pretplata
                    <span class="show hide-md locked__purchase_price">359 kn</span>
                </a>
                <ul class="locked__list hide show-md">
                    <li>ne trošite vrijeme na otključavanja
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.</p>
                        </div>
                        </li>
                    <li>359 kn za 3 mjeseca</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.
                    </p>
                </span>
            </div>
        </div>

        <div class="clear"></div>

        <p class="locked__label">
            Sustav je u beta fazi. Pitanja, probleme i komentare možete slati na <a href="mailto:pitanja@poslovni.hr">pitanja@poslovni.hr</a>.
        </p>

    </div>


    <div class="vingd cf js_displayVingdList">

        <div class="grid-12 parent">
            <div class="vingd__header">

                <div class="vingd__header_text">

                    <img src="/static/new/img/vingd_small.png" />

                    Odaberite neku od nagradnih poruka, pročitajte ih i skupite <span>vingde za BESPLATAN pristup člancima!</span>

                    <div class="vingd__info_box vingd__info_box--desktop hide show-md">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                    <div class="vingd__info_box vingd__info_box--mobile show hide-md js_showVingdInfo">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                </div>


            </div>

            <div class="vingd__article_list">

                <div class="vingd__owl_controls">
                    <span class="vingd__owl_btn vingd__owl_btn--left js_vingdOwlPrev"></span>
                    <span class="vingd__owl_btn vingd__owl_btn--right js_vingdOwlNext"></span>
                </div>

                <div class="owl-carousel js_vingdOwlCarousel" id="vingd_article_list">
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/jedina-aplikacija-koja-ce-vam-trebati-na-putovanju-316463" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/fc/7b/fc7bc3fa315ba982f7818ba05246b755.jpg" alt="Jedina aplikacija koja će vam trebati na putovanju">
            

            <span class="vingd__overtitle">INA aplikacija</span>
            <span class="vingd__title">Jedina aplikacija koja će vam trebati na putovanju</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/vingdi-su-spremljeni-na-vas-vingd-racun-316662" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/c9/54c998430d17b930628ef2bf1f4336fd.jpg" alt="Vingdi su spremljeni na vaš Vingd račun">
            

            <span class="vingd__overtitle">Vingd.com</span>
            <span class="vingd__title">Vingdi su spremljeni na vaš Vingd račun</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/dobrodosli-u-premium-economy-klasu-316461" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/a7/40/a740fdaadef6311862103c7d2334d5eb.jpg" alt="Dobrodošli u Premium Economy klasu">
            

            <span class="vingd__overtitle">Lufthansa </span>
            <span class="vingd__title">Dobrodošli u Premium Economy klasu</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/najbolji-dozivljaj-do-sada-316460" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/21/60/216055d0023575c92716b3812e1ac488.jpg" alt="Najbolji doživljaj do sada">
            

            <span class="vingd__overtitle">INA Fresh Corner</span>
            <span class="vingd__title">Najbolji doživljaj do sada</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/poslovni-uzleti-i-festivali-316458" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/72/547213b80487dfd2c6bcadf1b718ee48.jpg" alt="Poslovni uzleti i festivali">
            

            <span class="vingd__overtitle">Inicijative Poslovnog</span>
            <span class="vingd__title">Poslovni uzleti i festivali</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/s-vingdom-mozete-do-jos-korisnih-informacija-316665" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/12/c5/12c583a3eed7ed146a36816e11b7890c.jpg" alt="S Vingdom možete do još korisnih informacija">
            

            <span class="vingd__overtitle">Transparentno.hr</span>
            <span class="vingd__title">S Vingdom možete do još korisnih informacija</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                

                
                </div>
            </div>

        </div>

    </div>

</div>


<script type="text/javascript">

    function sendToGA() {
        _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Pretplata', '355547']);
        ga('send', 'event', 'Unlock Vingd', 'Vingd Pretplata', '355547');

    }

    $(document).ready(function() {

        $('.js_orderOpener').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Besplatno', '355547']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd Besplatno', '355547');
        });

        $('.sms-purchase').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd SMS', '355547']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd SMS', '355547');
        });

        var _infoItems = $('.js_sendVingdEvent');
        _infoItems.each(function(){
            $(this).on('click mouseover', function () {

                var index = _infoItems.index(this);

                if ( index != -1 ) {

                    var text = 'Ving Info ';

                    if ( index >= 0 && index < 2 ) {
                        text += 'Besplatno';
                    } else if ( index >= 2 && index < 4 ) {
                        text += 'SMS';
                    } else {
                        text += 'Pretplata';
                    }
                    _gaq.push(['_trackEvent', 'Hoover Vingd', text, '355547']);
                    ga('send', 'event', 'Hoover Vingd', text, '355547');

                } else {
                    console.log('Nije pronađen js_sendVingdEvent element.');
                }

            });
        });

        var _vingdQuizArticles = $('.vingd__article_link');
        _vingdQuizArticles.each(function () {
            $(this).on('click', function (e) {

                if (e.which) {

                    var index = _vingdQuizArticles.index(this);

                    if ( index != -1 ) {
                        var text = 'Oglas-' + ( index + 1 );
                        _gaq.push(['_trackEvent', 'Klik Oglas', text, '355547']);
                        ga('send', 'event', 'Klik Oglas', text, '355547');

                    } else {
                        console.log('Nisu učitani oglasi.');
                    }
                }

            });
        });

    });

</script>


                                        
                                    

                                    


                                </div>



                                
                                
                                
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/hrvatska-gospodarska-komora-hgk-79" class="article__keywords_item">Hrvatska gospodarska komora HGK</a>
                                        
                                            <a href="/tag/gospodarski-i-politicki-odnosi-rh-i-albanije-13575" class="article__keywords_item">gospodarski i politički odnosi RH i Albanije</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/tehnologija/kraa-podataka-isto-je-kao-i-kraa-auta-354740" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d4/ad/d4ad0edcbc42e2ec8377a1e48428cd6c.jpg" title="&#39;Krađa podataka isto je kao i krađa auta&#39;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Slabo razvijena svijest </span>
                                <h2 class="card__title">&#39;Krađa podataka isto je kao i krađa auta&#39;</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/dabas-su-pocela-prava-ljetna-sezonska-snizenja-provjerite-ponudu-u-svojim-omiljenim-ducanima-354887" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/a0/9f/a09f3e87c8f9f31032f598e97431fb22.jpg" title="Danas su počela prava ljetna sezonska sniženja, provjerite ponudu u svojim omiljenim dućanima" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Dobra prilika</span>
                                <h2 class="card__title">Danas su počela prava ljetna sezonska sniženja, provjerite ponudu u svojim omiljenim dućanima</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/raste-broj-internet-trgovina-u-svijetu-a-one-najvece-po-prvi-puta-u-povijesti-pocele-su-otvarati-i-fizicke-prodavaonice-355408" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/88/33/8833d4426e3d1cb9a0f22bc31a8e2c5c.jpg" title="&quot;Raste broj internet trgovina u svijetu, a one najveće po prvi puta u povijesti počele su otvarati i fizičke prodavaonice&quot;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Tomislava Ravlić</span>
                                <h2 class="card__title">&quot;Raste broj internet trgovina u svijetu, a one najveće po prvi puta u povijesti počele su otvarati i fizičke prodavaonice&quot;</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/izvoz-rh-tek-07-europskog-355456" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/56/8a/568a8c45d6c15f502d19ebb86b3c06e8.jpg" title="Izvoz RH tek 0,7% europskog" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Pet mjeseci Zemlje </span>
                                <h2 class="card__title">Izvoz RH tek 0,7% europskog</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/tisuce-maturanata-pale-su-zbog-ovih-pitanja-na-drzavnoj-maturi-po-kojoj-se-osobini-lijeva-ruka-razlikuje-od-desne-355355" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/4e/81/4e812e59e087f513fbdc4b3945091df0.jpg" title="Tisuće maturanata pale su zbog ovih pitanja državnu maturu: &#39;Po kojoj se osobini lijeva ruka razlikuje od desne?&#39;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">probajte ih riješiti</span>
                                <h2 class="card__title">Tisuće maturanata pale su zbog ovih pitanja državnu maturu: &#39;Po kojoj se osobini lijeva ruka razlikuje od desne?&#39;</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/hrvatska-krece-u-nabavu-eskadrile-ne-smijemo-dopustiti-da-budemo-razoruzani-354998" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/66/fb/66fb52cb66da8a400668edfa4e569ce8.jpg" title="&#39;Hrvatska kreće u nabavu eskadrile, ne smijemo dopustiti da budemo razoružani&#39;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">KRSTIČEVIĆ ODLUČAN</span>
                                <h2 class="card__title">&#39;Hrvatska kreće u nabavu eskadrile, ne smijemo dopustiti da budemo razoružani&#39;</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/objavljen-prijedlog-kontroverznog-zakona-o-prometu-stizu-drasticne-kazne-350126" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/06/36/06369f8cf11ef3754419c876662c1ffb.jpg" title="Drastičnim kaznama protiv divljanja u prometu: Za prekoračenje brzine platit ćete do 20.000 kuna" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">velike promjene</span>
                                <h2 class="card__title">Drastičnim kaznama protiv divljanja u prometu: Za prekoračenje brzine platit ćete do 20.000 kuna</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/uzivo-ministar-matic-objavljuje-registar-branitelja-225069" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/03/10/03106f5174372c303f1b3efdafec86a2.jpg" title="Objavljen Registar branitelja, evo gdje možete naći popis" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">dostupno online</span>
                                <h2 class="card__title">Objavljen Registar branitelja, evo gdje možete naći popis</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/renomirana-njemacka-firma-nudi-placu-do-25-tisuca-kuna-i-stimulacije-355535" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/86/5b/865b9e42284fe78c9f264130624d0934.jpg" title="Renomirana njemačka firma nudi plaću do 25 tisuća kuna i stimulacije" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">vrlo dobri radni uvjeti</span>
                                <h2 class="card__title">Renomirana njemačka firma nudi plaću do 25 tisuća kuna i stimulacije</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/domaci-trgovacki-lanac-otvorio-87-trgovinu-u-hrvatskoj-te-su-pritom-zaposlili-50-radnika-355524" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/b3/14/b314ff024adf2a0d9db29be023b71535.jpg" title="Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">prodajni centar</span>
                                <h2 class="card__title">Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/zatvara-se-kultna-trgovina-snizenja-i-do-40-posto-355514" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/4a/1e/4a1e9810bbf7cae5d39234df3fb86d39.jpg" title="Zatvara se kultna trgovina, sniženja i do 40 posto" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">poznata prodavaonica</span>
                                <h2 class="card__title">Zatvara se kultna trgovina, sniženja i do 40 posto</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/policija-upozorava-na-novu-prijevaru-ne-javljajte-se-na-ove-pozive-jer-bi-vas-to-moglo-skupo-kostati-355460" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/a1/b4/a1b4a4351a52868d532d2b3774fea612.jpg" title="Policija upozorava na novu prijevaru: Ne javljajte se na ove pozive jer bi vas to moglo skupo koštati" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">prijava hakom-u</span>
                                <h2 class="card__title">Policija upozorava na novu prijevaru: Ne javljajte se na ove pozive jer bi vas to moglo skupo koštati</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametni-gradovi-2019-354881" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ee/cc/eecc0ed632e6eb247aeda1e73c176e61.jpg" alt="Pametni gradovi 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2019" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/78/d3/78d38da016a900ccc1262aa30307361e.jpg" alt="Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/inovativnost-powered-by-poslovni-dnevnik-354174" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/49/f8/49f8eec030aac18ea03261862de02320.jpg" alt="Inovativnost, Powered by Poslovni dnevnik">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Inovativnost, Powered by Poslovni dnevnik
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/buducnost-graevinskog-sektora-353683" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ca/0c/ca0c94fea977cf49e6461996f6f9bb24.jpg" alt="Budućnost građevinskog sektora 2019. ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Budućnost građevinskog sektora 2019. 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prigovori-i-prituzbe-nezadovoljnih-kupaca-2019-348472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/db/6e/db6ef5428ced423799335b0873ef1ef5.jpg" alt="Kako uspješno riješiti prigovor kupca?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno riješiti prigovor kupca?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/a-koji-je-tvoj-bug-348976" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/77/5a7758a1c02ff60e2e9f0972bcaea6f4.jpg" alt="Koji je tvoj BUG? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Koji je tvoj BUG? 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-modul-1-prodaja-iz-prakse-348746" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/90/bb/90bbe760655d71d0f1ac8d93c91ee94f.jpg" alt="PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-za-mlade-lidere-2019-348788" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/44/dd/44ddc114526ad7142afa055b272c8789.jpg" alt="Imate li vještine uspješnih leadera?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Imate li vještine uspješnih leadera?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/imamo-nesrazmjer-izmeu-toga-kako-zelimo-da-turisti-vide-hrvatsku-i-kako-nas-oni-zaista-dozivljavaju-kao-destinaciju-355537" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Katarina Miličević
                    </span>
                

                
                    <h2 class="card__title">
                        
                            &quot;Imamo nesrazmjer između toga kako želimo da turisti vide Hrvatsku i kako nas oni zaista doživljavaju kao destinaciju&quot;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/odobrenje-aztn-a-jedini-je-uvjet-za-prodaju-vecinskog-paketa-lrh-gitoneu-355545" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Hotel menadžment 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Odobrenje AZTN-a jedini je uvjet za prodaju većinskog paketa LRH Gitoneu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/domaci-trgovacki-lanac-otvorio-87-trgovinu-u-hrvatskoj-te-su-pritom-zaposlili-50-radnika-355524" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        prodajni centar
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/zdravko-maric-svoju-novu-duznost-shvatiti-cu-ozbiljno-i-kao-izazov-355522" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        raduje se
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Zdravko Marić: Svoju novu dužnost shvatiti ću ozbiljno i kao izazov
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/renomirana-njemacka-firma-nudi-placu-do-25-tisuca-kuna-i-stimulacije-355535" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        vrlo dobri radni uvjeti
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Renomirana njemačka firma nudi plaću do 25 tisuća kuna i stimulacije
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/ana-blaskovic-24">Ana Blašković</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/ana-blaskovic-24" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/renomirana-njemacka-firma-nudi-placu-do-25-tisuca-kuna-i-stimulacije-355535" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/86/5b/865b9e42284fe78c9f264130624d0934.jpg" alt="Renomirana njemačka firma nudi plaću do 25 tisuća kuna i stimulacije">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 15:42</span>
            

            
                <h2 class="card__title">Renomirana njemačka firma nudi plaću do 25 tisuća kuna i stimulacije</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nitko-ih-ne-zeli-zavrsiti-ovih-19-srednjoskolskih-smjerova-nije-upisao-niti-jedan-ucenik-355528" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/22/9c/229c6a245ea5873271cb5aa1661a7ab2.jpg" alt="Nitko ih ne želi završiti: Ovih 19 srednjoškolskih smjerova nije upisao niti jedan učenik">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 14:53</span>
            

            
                <h2 class="card__title">Nitko ih ne želi završiti: Ovih 19 srednjoškolskih smjerova nije upisao niti jedan učenik</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/dok-se-u-hrvatskoj-uvode-kamere-na-svakom-koraku-susjedi-to-zabranili-policiji-355525" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c9/4c/c94c9cabc0a7e9d780f06a9b8e0bef07.jpg" alt="Dok se u Hrvatskoj uvode kamere na svakom koraku susjedi to zabranili policiji ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 13:07</span>
            

            
                <h2 class="card__title">Dok se u Hrvatskoj uvode kamere na svakom koraku susjedi to zabranili policiji </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/domaci-trgovacki-lanac-otvorio-87-trgovinu-u-hrvatskoj-te-su-pritom-zaposlili-50-radnika-355524" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b3/14/b314ff024adf2a0d9db29be023b71535.jpg" alt="Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 11:52</span>
            

            
                <h2 class="card__title">Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zdravko-maric-svoju-novu-duznost-shvatiti-cu-ozbiljno-i-kao-izazov-355522" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a5/31/a5311b90d93f4308f1de7ad71442e39c.jpg" alt="Zdravko Marić: Svoju novu dužnost shvatiti ću ozbiljno i kao izazov">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 11:24</span>
            

            
                <h2 class="card__title">Zdravko Marić: Svoju novu dužnost shvatiti ću ozbiljno i kao izazov</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/strane-kompanije/godina-velikih-promijena-zara-se-priprema-za-kljucan-zaokret-355520" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/dd/79/dd79e886da1059558378f84c65aabeab.jpg" alt="Godina velikih promijena: Zara se priprema za ključan zaokret">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 10:38</span>
            

            
                <h2 class="card__title">Godina velikih promijena: Zara se priprema za ključan zaokret</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zalac-najteze-podnijela-smjenu-josip-akic-kiptio-je-od-bijesa-355519" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/19/8d/198d4d5638cc9dfc58d7f0b731317380.jpg" alt="Žalac najteže podnijela smjenu, Josip Đakić kiptio je od bijesa">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 9:54</span>
            

            
                <h2 class="card__title">Žalac najteže podnijela smjenu, Josip Đakić kiptio je od bijesa</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zatvara-se-kultna-trgovina-snizenja-i-do-40-posto-355514" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/4a/1e/4a1e9810bbf7cae5d39234df3fb86d39.jpg" alt="Zatvara se kultna trgovina, sniženja i do 40 posto">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 8:17</span>
            

            
                <h2 class="card__title">Zatvara se kultna trgovina, sniženja i do 40 posto</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/za-ovu-vaznu-drzavnu-sluzbu-vise-ne-treba-cetverogodisnje-srednjoskolsko-obrazovanje-355536" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/fc/6e/fc6ea4aee95b6327f923d078342ca144.jpg" alt="Za ovu važnu državnu službu više ne treba četverogodišnje srednjoškolsko obrazovanje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 15:43</span>
            

            
                <h2 class="card__title">Za ovu važnu državnu službu više ne treba četverogodišnje srednjoškolsko obrazovanje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nitko-ih-ne-zeli-zavrsiti-ovih-19-srednjoskolskih-smjerova-nije-upisao-niti-jedan-ucenik-355528" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/22/9c/229c6a245ea5873271cb5aa1661a7ab2.jpg" alt="Nitko ih ne želi završiti: Ovih 19 srednjoškolskih smjerova nije upisao niti jedan učenik">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 14:53</span>
            

            
                <h2 class="card__title">Nitko ih ne želi završiti: Ovih 19 srednjoškolskih smjerova nije upisao niti jedan učenik</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/domaci-trgovacki-lanac-otvorio-87-trgovinu-u-hrvatskoj-te-su-pritom-zaposlili-50-radnika-355524" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b3/14/b314ff024adf2a0d9db29be023b71535.jpg" alt="Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 11:52</span>
            

            
                <h2 class="card__title">Domaći trgovački lanac otvorio 87. trgovinu u Hrvatskoj zaposlivši pritom 50 radnika</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zalac-najteze-podnijela-smjenu-josip-akic-kiptio-je-od-bijesa-355519" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/19/8d/198d4d5638cc9dfc58d7f0b731317380.jpg" alt="Žalac najteže podnijela smjenu, Josip Đakić kiptio je od bijesa">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 9:54</span>
            

            
                <h2 class="card__title">Žalac najteže podnijela smjenu, Josip Đakić kiptio je od bijesa</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/ovo-su-imovinske-kartice-novih-ministara-355518" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ec/84/ec8440ecbfc6604586acc7bdc0cd3f71.jpg" alt="Ovo su imovinske kartice novih ministara">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 9:23</span>
            

            
                <h2 class="card__title">Ovo su imovinske kartice novih ministara</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/uskoro-obracanje-premijera-vladu-ce-napustiti-i-tomislav-tolusic-gabrijela-zalac-i-nada-murganic-355512" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/07/da/07da21c33915f91ec814a8bf8a97d487.jpg" alt="Smijenjeni Tomislav Tolušić, Gabrijela Žalac i Nada Murganić, Plenković objasnio zašto su morali otići">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>17.7.2019. 22:00</span>
            

            
                <h2 class="card__title">Smijenjeni Tomislav Tolušić, Gabrijela Žalac i Nada Murganić, Plenković objasnio zašto su morali otići</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/jos-ima-nade-za-tvornicu-vw-u-srbiji-355491" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/38/30/3830db5034816faf9d5385bcd70b31d6.jpg" alt="Još ima nade za tvornicu VW u Srbiji">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.7.2019. 13:56</span>
            

            
                <h2 class="card__title">Još ima nade za tvornicu VW u Srbiji</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/maturanti-su-poludjeli-za-ovim-zanimanjem-oni-nemaju-problema-sa-zaposljavanjem-355475" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0f/6a/0f6a82198561fc366f13d508d6491676.jpg" alt="Maturanti su poludjeli za ovim zanimanjem: &#39;Oni nemaju problema sa zapošljavanjem&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>17.7.2019. 12:07</span>
            

            
                <h2 class="card__title">Maturanti su poludjeli za ovim zanimanjem: &#39;Oni nemaju problema sa zapošljavanjem&#39;</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
