<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":701}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Veliki pogoni već se priključili na plinsku mrežu - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Produljen ugovor o koncesiji za izgradnju distribucijskoga sustava i distribuciju plina u dijelu Šibensko-kninske županije, a dosad je izrađeno 32,5 km mreže na području Šibenika, Drniša i Knina." />
<meta name="keywords" content="plinofikacija županija u RH,EVN Croatia Plin" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/veliki-pogoni-vec-se-prikljucili-na-plinsku-mrezu-352375" />
<meta property="twitter:title" content="Veliki pogoni već se priključili na plinsku mrežu" />
<meta property="twitter:description" content="Produljen ugovor o koncesiji za izgradnju distribucijskoga sustava i distribuciju plina u dijelu Šibensko-kninske županije, a dosad je izrađeno 32,5 km mreže na području Šibenika, Drniša i Knina." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/2e/c4/2ec42a9a1ba5b1bc895bbf492ced4a9f.jpg" />


<meta name="cXenseParse:recs:articleid" content="352375" />
<meta property="og:description" content="Produljen ugovor o koncesiji za izgradnju distribucijskoga sustava i distribuciju plina u dijelu Šibensko-kninske županije, a dosad je izrađeno 32,5 km mreže na području Šibenika, Drniša i Knina." />
<meta property="og:book:author" content="Frane Šarić/VL"/>
<meta property="og:article:published_time" content="2019-04-22T20:00:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/veliki-pogoni-vec-se-prikljucili-na-plinsku-mrezu-352375" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Veliki pogoni već se priključili na plinsku mrežu" />
<meta property="og:description"   content="Produljen ugovor o koncesiji za izgradnju distribucijskoga sustava i distribuciju plina u dijelu Šibensko-kninske županije, a dosad je izrađeno 32,5 km mreže na području Šibenika, Drniša i Knina." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/47/a5/47a50fc268c2be0f654a4999d6785460.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20190327" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-352375',  
            taxonomy: 'hrvatska,vijesti',  
            pubdate: '2019-04-22T16:04:29.396457+02:00',  
            author:  'Frane Šarić/VL',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "352375");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 352375);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='XyXr39bSrSyJFCukQS12gltFbpMxI2yj' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/veliki-pogoni-vec-se-prikljucili-na-plinsku-mrezu-352375"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='XyXr39bSrSyJFCukQS12gltFbpMxI2yj' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/posta-slovenije-postaje-vlasnik-logisticara-intereurope-352379" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3d/c1/3dc1aed0c030e9e1b64968c051bec22c.jpg" alt="Pošta Slovenije postaje vlasnik logističara Intereurope">
                                

                            </figure>

                            <span class="card__overtitle">Izabrali kupca</span>
                            <h2 class="card__title">Pošta Slovenije postaje vlasnik logističara Intereurope</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/urusena-ekonomija-i-sukob-s-rusijom-na-leima-komicara-352366" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/76/5e/765eaed2f1f40f942bcf0a83f91ab82e.jpg" alt="Urušena ekonomija i sukob s Rusijom na leđima komičara">
                                

                            </figure>

                            <span class="card__overtitle">Potpuna nepoznanica</span>
                            <h2 class="card__title">Urušena ekonomija i sukob s Rusijom na leđima komičara</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/online-trgovcima-treba-sirenje-prvo-u-sloveniji-352368" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/5b/d4/5bd4c64cb3b3c627d6c93044e73acc00.jpg" alt="Online trgovcima treba širenje, prvo u Sloveniji">
                                

                            </figure>

                            <span class="card__overtitle">Web šoping</span>
                            <h2 class="card__title">Online trgovcima treba širenje, prvo u Sloveniji</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Iskustvo zlata vrijedi 2019. - o projektu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/radnici-uljanika-najavljuju-tuzbu-protiv-plenkovica-352380" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/38/36/3836b61b9cb52ef993c08ed9e94029ff.jpg" alt="Radnici Uljanika najavljuju tužbu protiv Plenkovića">
                                

                            </figure>

                            <span class="card__overtitle">Grijeh nečinjenja</span>
                            <h2 class="card__title">Radnici Uljanika najavljuju tužbu protiv Plenkovića</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/benettoni-spremni-spasiti-alitaliju-352365" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/7a/41/7a41f2933fae1a71245cb23a2e6e6f5e.jpg" alt="Benettoni spremni spasiti Alitaliju">
                                

                            </figure>

                            <span class="card__overtitle">Zatopljavanje odnosa s vladom</span>
                            <h2 class="card__title">Benettoni spremni spasiti Alitaliju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/valamar-otvorio-natjecaj-za-tisucu-dana-na-jadranskom-moru-352342" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/d0/7c/d07c19cfb9885523d31a38df4b11dfae.jpg" alt="Valamar otvorio natječaj za Tisuću dana na Jadranskom moru">
                                

                            </figure>

                            <span class="card__overtitle">Lijepa tradicija</span>
                            <h2 class="card__title">Valamar otvorio natječaj za Tisuću dana na Jadranskom moru</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Iskustvo zlata vrijedi 2019. - o projektu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/trzista/kunski-stambeni-krediti-prvi-su-put-jeftiniji-od-eurskih-352374" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8a/e2/8ae280799b21e580534cb1a304bbc3e6.jpg" alt="Kunski stambeni krediti prvi su put jeftiniji od eurskih">
                                

                            </figure>

                            <span class="card__overtitle">Cijena novca</span>
                            <h2 class="card__title">Kunski stambeni krediti prvi su put jeftiniji od eurskih</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/indeks-sp-500-udaljen-od-rekorda-samo-jedan-posto-352363" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3e/23/3e239977d6f8c4b78de9b232e7e9082f.jpg" alt="Indeks S&amp;P 500 udaljen od rekorda samo jedan posto">
                                

                            </figure>

                            <span class="card__overtitle">Podrška rastu</span>
                            <h2 class="card__title">Indeks S&amp;P 500 udaljen od rekorda samo jedan posto</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/tek-tri-drzave-profitirat-ce-od-africkog-megatrzista-352367" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a4/e2/a4e2ea62c4652d23013562b5e8c8c09f.jpg" alt="Tek tri države profitirat će od afričkog megatržišta">
                                

                            </figure>

                            <span class="card__overtitle">Ukidanje barijera</span>
                            <h2 class="card__title">Tek tri države profitirat će od afričkog megatržišta</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Iskustvo zlata vrijedi 2019. - o projektu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/startup-i-vase-price/iz-barcelone-u-zagreb-tek-su-pokrenuli-poslovanje-a-vec-imaju-65-zapolenih-i-jos-vrlo-aktivno-zaposljavaju-352371" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a5/d0/a5d09474f00cc80ce97b057941c86997.jpg" alt="Iz Barcelone u Zagreb: Tek su pokrenuli poslovanje, a već imaju 65 zaposlenih i još vrlo aktivno zapošljavaju">
                                

                            </figure>

                            <span class="card__overtitle">Aplikacija Glovo</span>
                            <h2 class="card__title">Iz Barcelone u Zagreb: Tek su pokrenuli poslovanje, a već imaju 65 zaposlenih i još vrlo aktivno zapošljavaju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/warren-buffett-i-bill-gates-slazu-se-da-je-klasik-iz-1969-jos-uvijek-najbolja-knjiga-svih-vremena-evo-zasto-352239" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/be/79/be799b813a753a96cb13d98c7f0c4516.jpg" alt="Warren Buffett i Bill Gates slažu se da je klasik iz 1969. još uvijek najbolja knjiga svih vremena - evo zašto">
                                

                            </figure>

                            <span class="card__overtitle">Važnost edukacije</span>
                            <h2 class="card__title">Warren Buffett i Bill Gates slažu se da je klasik iz 1969. još uvijek najbolja knjiga svih vremena - evo zašto</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/prestanite-govoriti-zao-mi-je-ljudi-ce-misliti-losije-o-vama-umjesto-toga-recite-sljedece-352284" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/33/d5/33d5618e9c8901b4972c007006048dab.jpg" alt="Prestanite govoriti &quot;žao mi je&quot;, ljudi će misliti lošije o vama, umjesto toga recite sljedeće">
                                

                            </figure>

                            <span class="card__overtitle">Nalazi istraživanja</span>
                            <h2 class="card__title">Prestanite govoriti &quot;žao mi je&quot;, ljudi će misliti lošije o vama, umjesto toga recite sljedeće</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Iskustvo zlata vrijedi 2019. - o projektu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/iot-spreman-za-posao-u-tri-godine-do-milijun-korisnika-352322" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/00/ea/00eae44ccc5fb35d7bcb6ed59fe62f0e.jpg" alt="IoT spreman za posao - u tri godine do milijun korisnika">
                                

                            </figure>

                            <span class="card__overtitle">A1 pokrio sve </span>
                            <h2 class="card__title">IoT spreman za posao - u tri godine do milijun korisnika</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/facebook-bez-odobrenja-korisnika-uploadao-njihove-kontakte-352279" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6f/75/6f752f978b51fdff0c9c4b960fdb7656.jpg" alt="Facebook bez odobrenja korisnika uploadao njihove kontakte">
                                

                            </figure>

                            <span class="card__overtitle">NOVI GAF</span>
                            <h2 class="card__title">Facebook bez odobrenja korisnika uploadao njihove kontakte</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/zagrebacka-agencija-usavrsila-aplikaciju-za-got-352253" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ea/d5/ead5bb91488c5dae0fc57b4025448a98.jpg" alt="Zagrebačka agencija usavršila aplikaciju za GoT">
                                

                            </figure>

                            <span class="card__overtitle">Doprinos fenomenu </span>
                            <h2 class="card__title">Zagrebačka agencija usavršila aplikaciju za GoT</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Iskustvo zlata vrijedi 2019. - o projektu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/hrt-predstavio-jesensku-shemu-i-otkrio-svoje-adute-344786" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/dc/83dc67969b790f9fce60012863eea968.jpg" alt="HRT predstavio jesensku shemu i otkrio svoje adute ">
                                

                            </figure>

                            <span class="card__overtitle">televizijska jesen</span>
                            <h2 class="card__title">HRT predstavio jesensku shemu i otkrio svoje adute </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/nijemci-godisnje-u-prosjeku-popiju-131-litru-alkohola-ili-kadu-punu-pica-352361" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/81/84/81849da8aaceeeaf6a0ba1a46c6ae689.jpg" alt="Nijemci godišnje u prosjeku popiju 131 litru alkohola ili kadu punu pića">
                                

                            </figure>

                            <span class="card__overtitle">Velike količine</span>
                            <h2 class="card__title">Nijemci godišnje u prosjeku popiju 131 litru alkohola ili kadu punu pića</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/5-jednostavnih-navika-koje-mogu-produziti-zivot-barem-10-godina-352205" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ea/fa/eafac66e00ecbd14f18d6f35ef250603.jpg" alt="5 jednostavnih navika koje mogu produžiti život barem 10 godina">
                                

                            </figure>

                            <span class="card__overtitle">30-godišnja Harvardska studija</span>
                            <h2 class="card__title">5 jednostavnih navika koje mogu produžiti život barem 10 godina</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                            

                        </figure>

                        <span class="card__overtitle">Promo</span>

                        <h2 class="card__title">Iskustvo zlata vrijedi 2019. - o projektu</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,43283200</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,60990000</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,52117200</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,59783900</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-941342-9', 'auto');
      ga('send', 'pageview');

    </script>
    

    
    
        <script type="text/javascript">
            var _articleIsLocked = true;
        </script>
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Veliki pogoni već se priključili na plinsku mrežu</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">22.4.2019.</span>
                                    <span class="article__meta_time">22:00</span>
                                </span>

                                

                                    
                                    <span class="article__img article__img--locked">
                                        

<img src="/media/cache/9c/83/9c83cf807cfaccbd06d6fafb65b34cc8.jpg" alt="Plin potiče revitalizaciju gospodarstva" />

                                    </span>
                                    
                                    <span class="article__img_caption">Plin potiče revitalizaciju gospodarstva</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/veliki-pogoni-vec-se-prikljucili-na-plinsku-mrezu-352375" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/veliki-pogoni-vec-se-prikljucili-na-plinsku-mrezu-352375&amp;text=Veliki pogoni već se priključili na plinsku mrežu&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/veliki-pogoni-vec-se-prikljucili-na-plinsku-mrezu-352375&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Veliki pogoni već se priključili na plinsku mrežu&amp;summary=Produljen ugovor o koncesiji za izgradnju distribucijskoga sustava i distribuciju plina u dijelu Šibensko-kninske županije, a dosad je izrađeno 32,5 km mreže na području Šibenika, Drniša i Knina.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/frane-saricvl-909">Frane Šarić/VL</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Produljen ugovor o koncesiji za izgradnju distribucijskoga sustava i distribuciju plina u dijelu Šibensko-kninske županije, a dosad je izrađeno 32,5 km mreže na području Šibenika, Drniša i Knina.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="hrvatska" data-article-id="352375">
                                    
                                            
                                                
                                                    <p>Aneks ugovora o koncesiji za izgradnju distribucijskog sustava i distribuciju plina u dijelu &Scaron;ibensko-kninske županije potpisali su župan Goran Pauk i direktori tvrtke EVN Croatia Plin Peter Zaruba i Vlado Mandić. Time se produljuje koncesija EVN Croatia Plinu na 50 godina. Riječ je o koncesiji za gradnju distribucijskog sustava i ...</p>
                                                
                                            

                                    
                                        
                                            

                                            



<script type="text/javascript"></script>

<div class="unlock_module js_vingdUnlockModule" data-articleid="352375">

    <div class="locked cf">

        <div class="locked__header">
            <p class="locked__header_title">Automatsko otključavanje premium članka za:
            <span class="locked__timer js_unlockTime" data-locked="2019-04-23T14:00:00" data-current-time="2019-04-23T00:24:10.952710"></span>
            </p>
            <p class="locked__header_text">Pročitajte ga odmah s jednom od opcija:</p>
        </div>

        <div class="grid-12 grid-md-4 parent">

             

            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">

                <a class="btn btn--mega btn--full vingd-purchase js_orderOpener" href="https://www.vingd.com/orders/1761046/add/" data-purchase-url="/quiz/vingd-purchase">Besplatno <span>1 <img src="/static/new/img/vingd_small.png"/></span></a>

                <ul class="locked__list hide show-md">
                    <li>na račun sponzora
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.</p>
                        </div>
                    </li>
                    <li>odgovarate na kviz pitanja i skupljate vingde</li>
                    <li>
                        
                           1 članak = 1 vingd
                        
                    </li>
                </ul>

            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Vingda za potvrdu pristupa članku. Ako još niste u Vingdu, otvorit ćete račun u par sekundi, besplatno i bez ostavljanja osobnih i financijskih podataka.
                    </p>
                </span>
            </div>

            
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a href="#" class="btn btn--mega btn--full sms-purchase" data-purchase-link="http://api.centili.com/payment/widget?apikey=41571e666f465f87f6e797f005effd28&price=1&country=hr&returnurl=http://www.poslovni.hr/quiz/sms-purchase&reference=352375&sign=07e74ade30af3ce151c19e106409bb27e6f77528">SMS <span class="show hide-md locked__purchase_price">1 kn</span></a>
                <ul class="locked__list hide show-md">
                    <li>bez registracije
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.</p>
                        </div>
                    </li>
                    <li>1 članak = 1 kuna</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate prozor našeg partnera Centilija s jednostavnim uputama za SMS plaćanje.
                    </p>
                </span>
            </div>
        </div>

        <div class="grid-12 grid-md-4 parent">
            <div class="grid-9 grid-sm-10 grid-md-12 mb20 no-gutter gutter-md">
                <a class="btn btn--mega btn--full" href="/pretplata" onclick="sendToGA();">
                    Pretplata
                    <span class="show hide-md locked__purchase_price">359 kn</span>
                </a>
                <ul class="locked__list hide show-md">
                    <li>ne trošite vrijeme na otključavanja
                        <div class="locked__details js_sendVingdEvent">
                            <p class="locked__details_text">Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.</p>
                        </div>
                        </li>
                    <li>359 kn za 3 mjeseca</li>
                </ul>
            </div>

            <div class="grid-3 grid-sm-2 grid-md-0 no-gutter gutter-lg">
                <span class="vingd__small_info vingd__small_info--mobile show hide-md js_sendVingdEvent js_showVingdInfo">
                    <p class="vingd__small_text">
                        Klikom na gumb otvarate izbornik sa svim opcijama. Odaberite onu koja vam najbolje odgovara.
                    </p>
                </span>
            </div>
        </div>

        <div class="clear"></div>

        <p class="locked__label">
            Sustav je u beta fazi. Pitanja, probleme i komentare možete slati na <a href="mailto:pitanja@poslovni.hr">pitanja@poslovni.hr</a>.
        </p>

    </div>


    <div class="vingd cf js_displayVingdList">

        <div class="grid-12 parent">
            <div class="vingd__header">

                <div class="vingd__header_text">

                    <img src="/static/new/img/vingd_small.png" />

                    Odaberite neku od nagradnih poruka, pročitajte ih i skupite <span>vingde za BESPLATAN pristup člancima!</span>

                    <div class="vingd__info_box vingd__info_box--desktop hide show-md">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                    <div class="vingd__info_box vingd__info_box--mobile show hide-md js_showVingdInfo">
                        <p class="vingd__info_text">Odgovorite točno na pitanje na kraju nagradnog teksta i osvojit ćete potrebne vingde.</p>
                    </div>

                </div>


            </div>

            <div class="vingd__article_list">

                <div class="vingd__owl_controls">
                    <span class="vingd__owl_btn vingd__owl_btn--left js_vingdOwlPrev"></span>
                    <span class="vingd__owl_btn vingd__owl_btn--right js_vingdOwlNext"></span>
                </div>

                <div class="owl-carousel js_vingdOwlCarousel" id="vingd_article_list">
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/jedina-aplikacija-koja-ce-vam-trebati-na-putovanju-316463" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/fc/7b/fc7bc3fa315ba982f7818ba05246b755.jpg" alt="Jedina aplikacija koja će vam trebati na putovanju">
            

            <span class="vingd__overtitle">INA aplikacija</span>
            <span class="vingd__title">Jedina aplikacija koja će vam trebati na putovanju</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/vingdi-su-spremljeni-na-vas-vingd-racun-316662" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/c9/54c998430d17b930628ef2bf1f4336fd.jpg" alt="Vingdi su spremljeni na vaš Vingd račun">
            

            <span class="vingd__overtitle">Vingd.com</span>
            <span class="vingd__title">Vingdi su spremljeni na vaš Vingd račun</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/dobrodosli-u-premium-economy-klasu-316461" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/a7/40/a740fdaadef6311862103c7d2334d5eb.jpg" alt="Dobrodošli u Premium Economy klasu">
            

            <span class="vingd__overtitle">Lufthansa </span>
            <span class="vingd__title">Dobrodošli u Premium Economy klasu</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/najbolji-dozivljaj-do-sada-316460" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/21/60/216055d0023575c92716b3812e1ac488.jpg" alt="Najbolji doživljaj do sada">
            

            <span class="vingd__overtitle">INA Fresh Corner</span>
            <span class="vingd__title">Najbolji doživljaj do sada</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/poslovni-uzleti-i-festivali-316458" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/54/72/547213b80487dfd2c6bcadf1b718ee48.jpg" alt="Poslovni uzleti i festivali">
            

            <span class="vingd__overtitle">Inicijative Poslovnog</span>
            <span class="vingd__title">Poslovni uzleti i festivali</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                
                    


<div class="vingd__item ">
    <div class="vingd__point" data-points="5">+5<img src="/static/new/img/vingd_small.png"/></div>

    
        <a href="/promo/s-vingdom-mozete-do-jos-korisnih-informacija-316665" class="vingd__article_link">
            
                <img class="vingd__img" src="/media/cache/12/c5/12c583a3eed7ed146a36816e11b7890c.jpg" alt="S Vingdom možete do još korisnih informacija">
            

            <span class="vingd__overtitle">Transparentno.hr</span>
            <span class="vingd__title">S Vingdom možete do još korisnih informacija</span>
        </a>
        <div class="vingd__fake_bg"></div>

        <div class="vingd__item_overlay js_itemOverlay">
            <div class="vingd__item_loader"></div>
        </div>

    

</div>
                

                
                </div>
            </div>

        </div>

    </div>

</div>


<script type="text/javascript">

    function sendToGA() {
        _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Pretplata', '352375']);
        ga('send', 'event', 'Unlock Vingd', 'Vingd Pretplata', '352375');

    }

    $(document).ready(function() {

        $('.js_orderOpener').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd Besplatno', '352375']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd Besplatno', '352375');
        });

        $('.sms-purchase').on('click', function (e) {
            _gaq.push(['_trackEvent', 'Unlock Vingd', 'Vingd SMS', '352375']);
            ga('send', 'event', 'Unlock Vingd', 'Vingd SMS', '352375');
        });

        var _infoItems = $('.js_sendVingdEvent');
        _infoItems.each(function(){
            $(this).on('click mouseover', function () {

                var index = _infoItems.index(this);

                if ( index != -1 ) {

                    var text = 'Ving Info ';

                    if ( index >= 0 && index < 2 ) {
                        text += 'Besplatno';
                    } else if ( index >= 2 && index < 4 ) {
                        text += 'SMS';
                    } else {
                        text += 'Pretplata';
                    }
                    _gaq.push(['_trackEvent', 'Hoover Vingd', text, '352375']);
                    ga('send', 'event', 'Hoover Vingd', text, '352375');

                } else {
                    console.log('Nije pronađen js_sendVingdEvent element.');
                }

            });
        });

        var _vingdQuizArticles = $('.vingd__article_link');
        _vingdQuizArticles.each(function () {
            $(this).on('click', function (e) {

                if (e.which) {

                    var index = _vingdQuizArticles.index(this);

                    if ( index != -1 ) {
                        var text = 'Oglas-' + ( index + 1 );
                        _gaq.push(['_trackEvent', 'Klik Oglas', text, '352375']);
                        ga('send', 'event', 'Klik Oglas', text, '352375');

                    } else {
                        console.log('Nisu učitani oglasi.');
                    }
                }

            });
        });

    });

</script>


                                        
                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/plinofikacija-zupanija-u-rh-11381" class="article__keywords_item">plinofikacija županija u RH</a>
                                        
                                            <a href="/tag/evn-croatia-plin-30787" class="article__keywords_item">EVN Croatia Plin</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/dugopolje-dobilo-16-km-plinske-mreze-295809" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/6f/9e/6f9e01f9fd2a67ae4bede528f0565955.jpg" title="Dugopolje dobilo 16 km plinske mreže" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Hrvatska</span>
                                <h2 class="card__title">Dugopolje dobilo 16 km plinske mreže</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/rusima-hrvatska-kao-most-za-dostavu-plina-u-bih-333530" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/fa/b5/fab552b504cfe96c5523443e95f734be.jpg" title="Rusima Hrvatska kao ‘most’ za dostavu plina u BiH?" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Putin otkrio</span>
                                <h2 class="card__title">Rusima Hrvatska kao ‘most’ za dostavu plina u BiH?</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/azimov-se-pozalio-zele-plinoficirati-rh-a-nitko-im-se-ne-javlja-335599" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/b2/5c/b25c8a003697e2ec8957bf730ba1d930.jpg" title="Azimov se požalio: Rusi nude pomoć u plinofikaciji Hrvatske, a nitko im se ne javlja" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Ruski veleposlanik otvoreno</span>
                                <h2 class="card__title">Azimov se požalio: Rusi nude pomoć u plinofikaciji Hrvatske, a nitko im se ne javlja</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/vlada-podrzala-projekt-plinifikacije-337701" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/67/46/6746067708859999fc6c8463126ccd5a.jpg" title="Vlada podržala projekt plinifikacije" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Hrvatska</span>
                                <h2 class="card__title">Vlada podržala projekt plinifikacije</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/broj-milijunasa-u-hrvatskoj-naglo-raste-evo-tko-su-najibogatiji-hrvati-350760" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/97/63/9763123031bf307a6196522b46f0c1cd.jpg" title="Broj milijunaša u Hrvatskoj naglo raste: Evo tko su najbogatiji Hrvati" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">idealna zemlja</span>
                                <h2 class="card__title">Broj milijunaša u Hrvatskoj naglo raste: Evo tko su najbogatiji Hrvati</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/objavljen-prijedlog-kontroverznog-zakona-o-prometu-stizu-drasticne-kazne-350126" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/06/36/06369f8cf11ef3754419c876662c1ffb.jpg" title="Drastičnim kaznama protiv divljanja u prometu: Za prekoračenje brzine platit ćete do 20.000 kuna" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">velike promjene</span>
                                <h2 class="card__title">Drastičnim kaznama protiv divljanja u prometu: Za prekoračenje brzine platit ćete do 20.000 kuna</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/vlasnik-lanca-kladionica-super-sport-osniva-investicijski-fond-323289" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/78/13/78137bfb381a8c57e8e08decedd38c50.jpg" title="Vlasnik lanca kladionica Super Sport osniva investicijski fond" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Samozatajni poduzetnik </span>
                                <h2 class="card__title">Vlasnik lanca kladionica Super Sport osniva investicijski fond</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/uzivo-ministar-matic-objavljuje-registar-branitelja-225069" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/03/10/03106f5174372c303f1b3efdafec86a2.jpg" title="Objavljen Registar branitelja, evo gdje možete naći popis" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">dostupno online</span>
                                <h2 class="card__title">Objavljen Registar branitelja, evo gdje možete naći popis</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/iz-europske-komisije-stigla-dobra-vijest-za-tisuce-hrvatskih-kucanstava-352376" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/dd/21/dd216dc0cd6bc4358956fc9305e5a851.jpg" title="Od Europske komisije stigla dobra vijest za tisuće hrvatskih kućanstava" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">PRIHVAĆEN PRIJEDLOG</span>
                                <h2 class="card__title">Od Europske komisije stigla dobra vijest za tisuće hrvatskih kućanstava</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/mamac-na-cesti-otvaraju-se-posebne-vrste-trgovina-u-kojima-su-cijene-i-do-50-posto-nize-352360" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/0d/ac/0dacea29bff27ed32fee2ebe51b97124.jpg" title="Mamac na cesti: Otvaraju se posebne vrste trgovina u kojima su cijene i do 50 posto niže" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Travel Free dućan </span>
                                <h2 class="card__title">Mamac na cesti: Otvaraju se posebne vrste trgovina u kojima su cijene i do 50 posto niže</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/provjerite-radno-vrijeme-trgovackih-lanaca-i-soping-centara-na-uskrs-i-uskrsni-ponedjeljak-352311" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/29/69/29693b36e99b1dc2d7ec8bbe5a97171d.jpg" title="Provjerite radno vrijeme trgovačkih lanaca i šoping centara na Uskrs i Uskrsni ponedjeljak" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">dobro je znati</span>
                                <h2 class="card__title">Provjerite radno vrijeme trgovačkih lanaca i šoping centara na Uskrs i Uskrsni ponedjeljak</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/s-trzista-se-povlaci-prehrambeni-proizvod-ako-ste-ga-kupili-nemojte-konzumirati-352276" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/6d/66/6d66aefc76a7800eaa91bb6cc025c89d.jpg" title="S tržišta se povlači prehrambeni proizvod, ako ste ga kupili nemojte konzumirati" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">SADRŽI BAKTERIJU</span>
                                <h2 class="card__title">S tržišta se povlači prehrambeni proizvod, ako ste ga kupili nemojte konzumirati</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/iskustvo-zlata-vrijedi-2019-o-projektu-350433" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/3d/cd/3dcdd1bd47733d7bdefd4b27f1fba48e.jpg" alt="Iskustvo zlata vrijedi 2019. - o projektu">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Iskustvo zlata vrijedi 2019. - o projektu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2019" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e8/98/e898da5e480af3f01381c8a9803a11c1.jpg" alt="Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poduzetnik/profesionalno-upravljanje-prituzbama-339825" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e0/92/e092b0c826d6942c23a40409500370f8.jpg" alt="Svakodnevno komunicirate s nezadovoljnim kupcima?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Na šalteru
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Svakodnevno komunicirate s nezadovoljnim kupcima?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalna-konferencija-grada-samobora-351249" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f5/64/f564486eec18fa5314413b93daa2a425.jpg" alt="Regionalna konferencija Grada Samobora">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PROMO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalna konferencija Grada Samobora
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-za-mlade-lidere-2019-348788" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/44/dd/44ddc114526ad7142afa055b272c8789.jpg" alt="Imate li vještine uspješnih leadera?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Imate li vještine uspješnih leadera?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/vjestine-komunikacije-i-pregovaranja-2019-348471" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d5/12/d5129a90f4b04f78c877d883ae7e2ddc.jpg" alt="Uspješno pregovaranje NAPREDNI MODUL">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Uspješno pregovaranje NAPREDNI MODUL
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poduzetnik/raspored-odrzavanja-poslovnih-seminara-2019-348744" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/00/38/003828a0b062adfb30b44ab85eee8cf6.jpg" alt="OVDJE potražite raspored održavanja svih seminara">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            OVDJE potražite raspored održavanja svih seminara
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametna-usluga-2019-348646" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/06/c6/06c64a67ea5e29264333f0d8d116f8b1.jpg" alt="Pametna usluga - Kako povećati prihod od pružanja usluge?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Pametna usluga - Kako povećati prihod od pružanja usluge?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/kunski-stambeni-krediti-prvi-su-put-jeftiniji-od-eurskih-352374" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Cijena novca
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Kunski stambeni krediti prvi su put jeftiniji od eurskih
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/iz-europske-komisije-stigla-dobra-vijest-za-tisuce-hrvatskih-kucanstava-352376" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PRIHVAĆEN PRIJEDLOG
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Od Europske komisije stigla dobra vijest za tisuće hrvatskih kućanstava
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/do-15-lipnja-sva-nova-vozila-moraju-imati-ovaj-ureaj-352369" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        IZVJESTILI IZ HGK
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Do 15. lipnja sva nova vozila moraju imati ovaj uređaj
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/mamac-na-cesti-otvaraju-se-posebne-vrste-trgovina-u-kojima-su-cijene-i-do-50-posto-nize-352360" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Travel Free dućan 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Mamac na cesti: Otvaraju se posebne vrste trgovina u kojima su cijene i do 50 posto niže
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/tips-and-tricks/warren-buffett-i-bill-gates-slazu-se-da-je-klasik-iz-1969-jos-uvijek-najbolja-knjiga-svih-vremena-evo-zasto-352239" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Važnost edukacije
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Warren Buffett i Bill Gates slažu se da je klasik iz 1969. još uvijek najbolja knjiga svih vremena - evo zašto
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/frane-saricvl-909">Frane Šarić/VL</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/frane-saricvl-909" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/iz-europske-komisije-stigla-dobra-vijest-za-tisuce-hrvatskih-kucanstava-352376" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/dd/21/dd216dc0cd6bc4358956fc9305e5a851.jpg" alt="Od Europske komisije stigla dobra vijest za tisuće hrvatskih kućanstava">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.4.2019. 21:59</span>
            

            
                <h2 class="card__title">Od Europske komisije stigla dobra vijest za tisuće hrvatskih kućanstava</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/mamac-na-cesti-otvaraju-se-posebne-vrste-trgovina-u-kojima-su-cijene-i-do-50-posto-nize-352360" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0d/ac/0dacea29bff27ed32fee2ebe51b97124.jpg" alt="Mamac na cesti: Otvaraju se posebne vrste trgovina u kojima su cijene i do 50 posto niže">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.4.2019. 10:14</span>
            

            
                <h2 class="card__title">Mamac na cesti: Otvaraju se posebne vrste trgovina u kojima su cijene i do 50 posto niže</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zagreb-trazi-investitora-za-blok-badel-projekt-vrijedan-750-milijuna-kuna-352359" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/65/48/6548a6b017cd6c613b524282c12e7a1f.jpg" alt="Zagreb traži investitora za Blok Badel, projekt vrijedan 750 milijuna kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.4.2019. 9:44</span>
            

            
                <h2 class="card__title">Zagreb traži investitora za Blok Badel, projekt vrijedan 750 milijuna kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tips-and-tricks/ovo-je-pravi-trenutak-da-svoj-stari-auto-stavite-u-oglasnik-352357" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/18/2d/182d1ce959d5be5fbfbe5b58546f6597.jpg" alt="Ovo je pravi trenutak da svoj stari auto stavite u oglasnik ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>21.4.2019. 12:13</span>
            

            
                <h2 class="card__title">Ovo je pravi trenutak da svoj stari auto stavite u oglasnik </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/provjerite-radno-vrijeme-trgovackih-lanaca-i-soping-centara-na-uskrs-i-uskrsni-ponedjeljak-352311" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/29/69/29693b36e99b1dc2d7ec8bbe5a97171d.jpg" alt="Provjerite radno vrijeme trgovačkih lanaca i šoping centara na Uskrs i Uskrsni ponedjeljak">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>20.4.2019. 9:57</span>
            

            
                <h2 class="card__title">Provjerite radno vrijeme trgovačkih lanaca i šoping centara na Uskrs i Uskrsni ponedjeljak</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tips-and-tricks/prestanite-govoriti-zao-mi-je-ljudi-ce-misliti-losije-o-vama-umjesto-toga-recite-sljedece-352284" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/33/d5/33d5618e9c8901b4972c007006048dab.jpg" alt="Prestanite govoriti &quot;žao mi je&quot;, ljudi će misliti lošije o vama, umjesto toga recite sljedeće">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.4.2019. 10:45</span>
            

            
                <h2 class="card__title">Prestanite govoriti &quot;žao mi je&quot;, ljudi će misliti lošije o vama, umjesto toga recite sljedeće</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/s-trzista-se-povlaci-prehrambeni-proizvod-ako-ste-ga-kupili-nemojte-konzumirati-352276" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6d/66/6d66aefc76a7800eaa91bb6cc025c89d.jpg" alt="S tržišta se povlači prehrambeni proizvod, ako ste ga kupili nemojte konzumirati">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.4.2019. 8:38</span>
            

            
                <h2 class="card__title">S tržišta se povlači prehrambeni proizvod, ako ste ga kupili nemojte konzumirati</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/foto-u-zagrebu-otvoren-prvi-veliki-outlet-kozmetike-jedan-poznati-brend-po-prvi-puta-u-hrvatskoj-352257" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/be/6a/be6a253bfe2843baa1fe6d2fad7aa924.jpg" alt="FOTO: U Zagrebu otvoren prvi veliki outlet kozmetike, jedan poznati brend po prvi puta u Hrvatskoj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>17.4.2019. 16:23</span>
            

            
                <h2 class="card__title">FOTO: U Zagrebu otvoren prvi veliki outlet kozmetike, jedan poznati brend po prvi puta u Hrvatskoj</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tips-and-tricks/warren-buffett-i-bill-gates-slazu-se-da-je-klasik-iz-1969-jos-uvijek-najbolja-knjiga-svih-vremena-evo-zasto-352239" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/be/79/be799b813a753a96cb13d98c7f0c4516.jpg" alt="Warren Buffett i Bill Gates slažu se da je klasik iz 1969. još uvijek najbolja knjiga svih vremena - evo zašto">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.4.2019. 11:30</span>
            

            
                <h2 class="card__title">Warren Buffett i Bill Gates slažu se da je klasik iz 1969. još uvijek najbolja knjiga svih vremena - evo zašto</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
