<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":375}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima šalju informativne ponude ili kada nisu sigurni da će oni platiti račun." />
<meta name="keywords" content="porezna osnovica u RH,porezna olakšica,porezna inspekcija" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403" />
<meta property="twitter:title" content="Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima" />
<meta property="twitter:description" content="Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima šalju informativne ponude ili kada nisu sigurni da će oni platiti račun." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/57/cd/57cd0a1244669ca052633ce185a98100.jpg" />


<meta name="cXenseParse:recs:articleid" content="356403" />
<meta property="og:description" content="Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima šalju informativne ponude ili kada nisu sigurni da će oni platiti račun." />
<meta property="og:book:author" content="Poslovni.hr"/>
<meta property="og:article:published_time" content="2019-08-15T08:24:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima" />
<meta property="og:description"   content="Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima šalju informativne ponude ili kada nisu sigurni da će oni platiti račun." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/a3/4f/a34f2c095156d7a5cd514c73167b3b23.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20190327" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-356403',  
            taxonomy: 'hrvatska,vijesti',  
            pubdate: '2019-08-15T10:25:43.355188+02:00',  
            author:  'Poslovni.hr',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "356403");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 356403);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='HUP79MuwHAFlnNGjI87ztEbIIYlZpVTi' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='HUP79MuwHAFlnNGjI87ztEbIIYlZpVTi' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0d/3e/0d3e8c9bba0e28a39e1d4b723416e925.jpg" alt="Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima">
                                

                            </figure>

                            <span class="card__overtitle">OTKRIĆE</span>
                            <h2 class="card__title">Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/priopcenje-hops-o-prekidu-opskrbe-elektricnom-energijom-za-dan-356401" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f6/11/f611397a66c71926ecb58a29115d1b75.jpg" alt="Priopćenje HOPS o prekidu opskrbe električnom energijom">
                                

                            </figure>

                            <span class="card__overtitle">KVAR</span>
                            <h2 class="card__title">Priopćenje HOPS o prekidu opskrbe električnom energijom</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/ako-danas-trebate-u-soping-pogledajte-kako-rade-trgovine-i-centri-356400" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/45/b8/45b86955e96e922c08653397d961505c.jpg" alt="Ako danas trebate u šoping, pogledajte kako rade trgovine i centri">
                                

                            </figure>

                            <span class="card__overtitle">VELIKA GOSPA</span>
                            <h2 class="card__title">Ako danas trebate u šoping, pogledajte kako rade trgovine i centri</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/kompanije/adidas-zbog-zagrebacke-tvrtke-angazirao-i-detektive-356404" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3a/ea/3aea467e60a86fab1f433af1a73db1b5.jpg" alt="Adidas zbog zagrebačke tvrtke angažirao i detektive">
                                

                            </figure>

                            <span class="card__overtitle">Moraju uništiti sve</span>
                            <h2 class="card__title">Adidas zbog zagrebačke tvrtke angažirao i detektive</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/karijere/video-otkrivaju-koji-je-najgori-dio-svog-posla-ne-placa-im-se-uvijek-cjelokupna-satnica-356123" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/fd/40/fd4059347605201d63ade83a60690535.jpg" alt="VIDEO: Otkrivaju koji je najgori dio svog posla, ne plaća im se uvijek cjelokupna satnica">
                                

                            </figure>

                            <span class="card__overtitle">Nije u vezi putnika</span>
                            <h2 class="card__title">VIDEO: Otkrivaju koji je najgori dio svog posla, ne plaća im se uvijek cjelokupna satnica</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/iz-a-put-francuske-novi-vagoni-za-prijevoz-lima-posao-tezak-137-mil-kn-356330" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/33/f9/33f9cb31748197fca91119433f3502c7.jpg" alt="Iz ĐĐ-a put Francuske novi vagoni za prijevoz lima, posao težak 137 mil. kn">
                                

                            </figure>

                            <span class="card__overtitle">Pogon u Brodu </span>
                            <h2 class="card__title">Iz ĐĐ-a put Francuske novi vagoni za prijevoz lima, posao težak 137 mil. kn</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/trzista/hrvatska-meu-zemljama-eu-zemljama-s-najvecim-padom-industrijske-proizvodnje-356399" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b4/83/b4830597a9e43a8ce826d49d11fcb8b0.jpg" alt="Gotovo dvostruko veći od razine EU: Hrvatska među zemljama s najvećim padom industrijske proizvodnje">
                                

                            </figure>

                            <span class="card__overtitle">u lipnju</span>
                            <h2 class="card__title">Gotovo dvostruko veći od razine EU: Hrvatska među zemljama s najvećim padom industrijske proizvodnje</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/tvornica-bondovih-automobila-prvi-je-izbor-za-zaradu-na-padu-cijene-dionice-356375" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8c/ae/8caec023a392b86d9395f94e1bf05e97.jpg" alt="Tvornica Bondovih automobila prvi je izbor za zaradu na padu cijene dionice">
                                

                            </figure>

                            <span class="card__overtitle">&#39;Nanjušili krv&#39; </span>
                            <h2 class="card__title">Tvornica Bondovih automobila prvi je izbor za zaradu na padu cijene dionice</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/mirovinci-ce-moci-izravno-ulagati-u-tvrtke-poput-rimceve-356382" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ee/6f/ee6fb69aa4ba00c365bc589e0ce7b6f9.jpg" alt="Mirovinci će moći izravno ulagati u tvrtke poput Rimčeve">
                                

                            </figure>

                            <span class="card__overtitle">Nove prilike </span>
                            <h2 class="card__title">Mirovinci će moći izravno ulagati u tvrtke poput Rimčeve</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/ovi-ureaji-trose-struju-i-kada-miruju-356393" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/57/86/5786a67b614d1075833bfaf431eb5298.jpg" alt="Ovi uređaji troše struju i kada miruju">
                                

                            </figure>

                            <span class="card__overtitle">Podmukli kradljivci</span>
                            <h2 class="card__title">Ovi uređaji troše struju i kada miruju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/mnogi-vlasnici-vozila-ovo-ne-znaju-evo-kako-sto-jednostavnije-proci-tehnicki-pregled-356391" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/17/51/175117375e3b59978147f819d746d820.jpg" alt="Mnogi vlasnici vozila ovo ne znaju: Evo kako što jednostavnije proći tehnički pregled">
                                

                            </figure>

                            <span class="card__overtitle">formalnost</span>
                            <h2 class="card__title">Mnogi vlasnici vozila ovo ne znaju: Evo kako što jednostavnije proći tehnički pregled</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/poduzetnici-u-zagrebackoj-zupaniji-trljaju-ruke-zarada-im-rasla-61-posto-356367" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a9/75/a975ebf84af5c8ecb3da5d6094b79e42.jpg" alt="Poduzetnici u Zagrebačkoj županiji trljaju ruke, zarada im rasla 61 posto">
                                

                            </figure>

                            <span class="card__overtitle">Dislokacija </span>
                            <h2 class="card__title">Poduzetnici u Zagrebačkoj županiji trljaju ruke, zarada im rasla 61 posto</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/postoji-potencijalna-opasnost-za-neke-korisnike-androida-evo-tko-je-najvise-ugrozen-356359" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/7d/9d/7d9d423447d2462765ee7a73a68ff1ec.jpg" alt="Postoji potencijalna opasnost za neke korisnike Androida, evo tko je najviše ugrožen">
                                

                            </figure>

                            <span class="card__overtitle">ISTRAŽIVANJE</span>
                            <h2 class="card__title">Postoji potencijalna opasnost za neke korisnike Androida, evo tko je najviše ugrožen</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/video-leteci-automobil-uspjesno-prosao-demonstraciju-356175" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/57/a1/57a1aa2080814a50dde13890feaeae0d.jpg" alt="VIDEO: Leteći automobil uspješno prošao demonstraciju">
                                

                            </figure>

                            <span class="card__overtitle">Početak revolucije prijevoza</span>
                            <h2 class="card__title">VIDEO: Leteći automobil uspješno prošao demonstraciju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/igru-nisu-ni-zavrsili-a-vec-je-dospjela-meu-250-najprodavanijih-u-svijetu-356329" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/98/9a/989aa6b6796680328741e5d2feb3b2b3.jpg" alt="Igru nisu ni završili, a već je dospjela među 250 najprodavanijih u svijetu">
                                

                            </figure>

                            <span class="card__overtitle">Journey of Life </span>
                            <h2 class="card__title">Igru nisu ni završili, a već je dospjela među 250 najprodavanijih u svijetu</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/radi-sve-veceg-kriminala-zavladala-pomama-za-laznim-mobitelima-353574" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/57/8d5744fa936d3d35e12c98bdec7bfded.jpg" alt="Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima">
                                

                            </figure>

                            <span class="card__overtitle">dobra ideja</span>
                            <h2 class="card__title">Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/kupio-srecku-za-2-eura-dobio-rekordnih-209-milijuna-356402" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/e4/59/e459a1250400d848ff303936de7be79d.jpg" alt="Kupio srećku za 2 eura, dobio rekordnih 209 milijuna">
                                

                            </figure>

                            <span class="card__overtitle">DOBITNIK</span>
                            <h2 class="card__title">Kupio srećku za 2 eura, dobio rekordnih 209 milijuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/video-iva-todoric-objasnila-kako-ustedjeti-17000-kn-za-krstarenje-356311" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/22/d7/22d76116cdc1eb75577beea52dbf85ef.jpg" alt="FOTO/VIDEO: Iva Todorić objasnila kako uštedjeti 17.000 kuna za krstarenje">
                                

                            </figure>

                            <span class="card__overtitle">BOLJI ŽIVOT</span>
                            <h2 class="card__title">FOTO/VIDEO: Iva Todorić objasnila kako uštedjeti 17.000 kuna za krstarenje</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            

                        </figure>

                        <span class="card__overtitle"></span>

                        <h2 class="card__title"></h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,38501400</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,60674000</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,78146400</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">7,98293600</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">15.8.2019.</span>
                                    <span class="article__meta_time">10:24</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403/multimedia/p0">
                                        

<img src="/media/cache/06/0f/060fc84909d498af16a76a41182286f1.jpg" alt="Foto: Hrvoje Jelavić / Pixsell" />

                                    </a>
                                    
                                    <span class="article__img_caption">Foto: Hrvoje Jelavić / Pixsell</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403&amp;text=Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/novi-oblik-porezne-utaje-dvije-trecine-lokala-vara-drzavu-na-racunima-356403&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Novi oblik porezne utaje: Dvije trećine lokala vara državu na računima&amp;summary=Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima šalju informativne ponude ili kada nisu sigurni da će oni platiti račun.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima šalju informativne ponude ili kada nisu sigurni da će oni platiti račun.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="hrvatska" data-article-id="356403">
                                    
                                            
                                                
                                                    <p>Uz &quot;srpanjsku rupu&quot; i smanjen broj turista koji posjećuju Hrvatsku, ovo ljeto obilježava i novi oblik porezne utaje: davanje predračuna turistima umjesto pravih fiskalnih računa, pi&scaron;e u četvrtak Večernji list.</p>

<p>Porezne vlasti napominju da su u prvih sedam mjeseci ove godine pokucale na vrata oko deset tisuća lokala i drugih privrednih subjekata, obveznika fiskalizacije, te da su kod dvije trećine njih otkrili propuste u provedbi propisa. Koliko je poduzetnika umjesto računa uručilo predračun nije poznato, ali ako je suditi prema odgovoru Porezne uprave, čije su kontrole ciljane i u pravilu dolaze u lokale čiji su im papiri i prometi sumnjivi, polovica uočenih prekr&scaron;aja mogla bi se opisati kao bezazleno i nenamjerno kr&scaron;enje propisa, no svaki četvrti lokal u koji su u&scaron;li inspektori zaradio je novčanu kaznu i prekr&scaron;ajnu prijavu, pi&scaron;e dnevnik.</p>

<p>Nefiskalizirani računi nisu novost u poslovanju poduzetnika i oni ih izdaju kada poslovnim partnerima &scaron;alju informativne ponude ili kada nisu sigurni da će oni&nbsp;platiti račun.&nbsp;Predračun nije novost ali novost s početka ove godine i posljednjeg kruga porezne reforme jest da je država obvezala poduzetnike da na svakom takvom predračunu velikim slovima napi&scaron;u&nbsp;da to nije fiskalizirani račun pa su pojedini vlasnici lokala gostima izdali predračune koji izgledaju kao računi. Pojedini konzultanti mi&scaron;ljenja su da pri tome nisu puno ni grije&scaron;ili jer se lokal smije služiti informativnim računom ako ne zna hoće li konačni račun biti plaćen karticom ili gotovinom.&nbsp;</p>

<p>&quot;Izdavanje predračuna, ponuda, narudžbi i sličnih dokumenata umjesto fiskaliziranih računa najteži je porezni prekr&scaron;aj i prema prekr&scaron;iteljima se primjenjuju sve zakonom dopu&scaron;tene mjere uključujući i zabranu rada&quot;, rekli su iz Porezne uprave za Večernji list od četvrtka.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/porezna-osnovica-u-rh-14967" class="article__keywords_item">porezna osnovica u RH</a>
                                        
                                            <a href="/tag/porezna-olaksica-25743" class="article__keywords_item">porezna olakšica</a>
                                        
                                            <a href="/tag/porezna-inspekcija-28899" class="article__keywords_item">porezna inspekcija</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/pametni-gradovi-2019-354881" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ee/cc/eecc0ed632e6eb247aeda1e73c176e61.jpg" alt="Pametni gradovi 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pametni gradovi 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2019" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/78/d3/78d38da016a900ccc1262aa30307361e.jpg" alt="Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/inovativnost-powered-by-poslovni-dnevnik-354174" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/49/f8/49f8eec030aac18ea03261862de02320.jpg" alt="Inovativnost, Powered by Poslovni dnevnik">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Inovativnost, Powered by Poslovni dnevnik
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/buducnost-graevinskog-sektora-353683" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ca/0c/ca0c94fea977cf49e6461996f6f9bb24.jpg" alt="Budućnost građevinskog sektora 2019. ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Budućnost građevinskog sektora 2019. 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prigovori-i-prituzbe-nezadovoljnih-kupaca-2019-348472" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/db/6e/db6ef5428ced423799335b0873ef1ef5.jpg" alt="Kako uspješno riješiti prigovor kupca?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Kako uspješno riješiti prigovor kupca?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/a-koji-je-tvoj-bug-348976" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/77/5a7758a1c02ff60e2e9f0972bcaea6f4.jpg" alt="Koji je tvoj BUG? ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Koji je tvoj BUG? 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prodaja-modul-1-prodaja-iz-prakse-348746" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/90/bb/90bbe760655d71d0f1ac8d93c91ee94f.jpg" alt="PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            PRODAJA - Prodaja iz prakse - dubinska analiza Vašeg kupaca 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-za-mlade-lidere-2019-348788" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/44/dd/44ddc114526ad7142afa055b272c8789.jpg" alt="Imate li vještine uspješnih leadera?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Imate li vještine uspješnih leadera?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/vlada-za-deblokadu-i-pocetak-rada-daje-20-milijuna-eura-356381" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        3. maj 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Vlada za deblokadu i početak rada daje 20 milijuna eura
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/tvornica-bondovih-automobila-prvi-je-izbor-za-zaradu-na-padu-cijene-dionice-356375" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        &#39;Nanjušili krv&#39; 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Tvornica Bondovih automobila prvi je izbor za zaradu na padu cijene dionice
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/mirovinci-ce-moci-izravno-ulagati-u-tvrtke-poput-rimceve-356382" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Nove prilike 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Mirovinci će moći izravno ulagati u tvrtke poput Rimčeve
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/hrvatska-meu-zemljama-eu-zemljama-s-najvecim-padom-industrijske-proizvodnje-356399" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        u lipnju
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Gotovo dvostruko veći od razine EU: Hrvatska među zemljama s najvećim padom industrijske proizvodnje
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/trzista/zaduzenje-sredisnje-banke-uvecalo-vanjski-dug-zemlje-356374" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Pogoršanje 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Zaduženje središnje banke uvećalo vanjski dug zemlje
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author article__author--pd">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                        
                                    </span>

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tips-and-tricks/ovi-ureaji-trose-struju-i-kada-miruju-356393" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/57/86/5786a67b614d1075833bfaf431eb5298.jpg" alt="Ovi uređaji troše struju i kada miruju">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 11:57</span>
            

            
                <h2 class="card__title">Ovi uređaji troše struju i kada miruju</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tips-and-tricks/mnogi-vlasnici-vozila-ovo-ne-znaju-evo-kako-sto-jednostavnije-proci-tehnicki-pregled-356391" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/17/51/175117375e3b59978147f819d746d820.jpg" alt="Mnogi vlasnici vozila ovo ne znaju: Evo kako što jednostavnije proći tehnički pregled">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 10:46</span>
            

            
                <h2 class="card__title">Mnogi vlasnici vozila ovo ne znaju: Evo kako što jednostavnije proći tehnički pregled</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/jurio-209-kilometara-na-sat-autocestom-smijesi-mu-se-15000-kuna-kazne-356390" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bd/30/bd3043bf6a98c72876801e965dc46841.jpg" alt="Zbog ovog prometnog prekršaja &#39;smiješi mu se&#39; 15.000 kuna kazne ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 10:28</span>
            

            
                <h2 class="card__title">Zbog ovog prometnog prekršaja &#39;smiješi mu se&#39; 15.000 kuna kazne </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/neugodno-iznenaenje-stanari-zgrade-kojoj-je-napukla-fasada-sami-ce-morati-platiti-sanaciju-356384" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/b5/57/b557c253192beda5b5586f40e3d9bac0.jpg" alt="Neugodno iznenađenje: Stanari zgrade kojoj je napukla fasada sami će morati platiti sanaciju">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 8:24</span>
            

            
                <h2 class="card__title">Neugodno iznenađenje: Stanari zgrade kojoj je napukla fasada sami će morati platiti sanaciju</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/zaduzenje-sredisnje-banke-uvecalo-vanjski-dug-zemlje-356374" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0b/e3/0be370818ee8a17eb171002b8a146e6c.jpg" alt="Zaduženje središnje banke uvećalo vanjski dug zemlje">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 14:08</span>
            

            
                <h2 class="card__title">Zaduženje središnje banke uvećalo vanjski dug zemlje</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/konzum-i-lidl-ponovo-u-akciji-za-obaranje-prodajnih-rekorda-356372" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0a/d5/0ad5293ca9d35d25623a513607b70383.jpg" alt="Konzum i Lidl ponovo u akciji za obaranje prodajnih rekorda">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 8:14</span>
            

            
                <h2 class="card__title">Konzum i Lidl ponovo u akciji za obaranje prodajnih rekorda</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/gorivo-je-od-danas-znatno-jeftinije-356345" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/43/e8/43e8ed80e2b0b559f0f7621b64033f3c.jpg" alt="Gorivo je od danas znatno jeftinije">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>13.8.2019. 8:14</span>
            

            
                <h2 class="card__title">Gorivo je od danas znatno jeftinije</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/dobili-oko-20-milijuna-kuna-svim-radnicima-isplacene-desetogodisnje-razlike-placa-356317" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/82/fb/82fbfe972204b7de8b8dcc308b98b454.jpg" alt="Dobili oko 20 milijuna kuna: Svim radnicima isplaćene desetogodišnje razlike plaća">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>12.8.2019. 14:26</span>
            

            
                <h2 class="card__title">Dobili oko 20 milijuna kuna: Svim radnicima isplaćene desetogodišnje razlike plaća</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/pad-zivotnih-osiguranja-u-hrvatskoj-356397" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6f/e2/6fe2bb37f306e647e9439e94f18ebfac.jpg" alt="Pad životnih osiguranja u Hrvatskoj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 14:42</span>
            

            
                <h2 class="card__title">Pad životnih osiguranja u Hrvatskoj</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zamjenik-glavnog-ravnatelja-policije-policajac-bi-trebao-imati-placu-od-sedam-tisuca-kuna-356394" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/57/0f/570f3774ef8a148488dc89d199effa87.jpg" alt="Zamjenik glavnog ravnatelja policije: Policajac bi trebao imati plaću od sedam tisuća kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 13:32</span>
            

            
                <h2 class="card__title">Zamjenik glavnog ravnatelja policije: Policajac bi trebao imati plaću od sedam tisuća kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/postojeci-model-prijevoza-neodrziv-autobusni-prijevoznici-najavili-strajk-upozorenja-356388" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/4a/19/4a197e9f8383e6ef98619327f5fafb3e.jpg" alt="Postojeći model prijevoza neodrživ: Autobusni prijevoznici najavili štrajk upozorenja">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>14.8.2019. 10:11</span>
            

            
                <h2 class="card__title">Postojeći model prijevoza neodrživ: Autobusni prijevoznici najavili štrajk upozorenja</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/trzista/mirovinci-ce-moci-izravno-ulagati-u-tvrtke-poput-rimceve-356382" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ee/6f/ee6fb69aa4ba00c365bc589e0ce7b6f9.jpg" alt="Mirovinci će moći izravno ulagati u tvrtke poput Rimčeve">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>15.8.2019. 10:03</span>
            

            
                <h2 class="card__title">Mirovinci će moći izravno ulagati u tvrtke poput Rimčeve</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/vlada-za-deblokadu-i-pocetak-rada-daje-20-milijuna-eura-356381" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/9d/c4/9dc4762cf6ee99cdc9292ce34337fb2d.jpg" alt="Vlada za deblokadu i početak rada daje 20 milijuna eura">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>15.8.2019. 10:05</span>
            

            
                <h2 class="card__title">Vlada za deblokadu i početak rada daje 20 milijuna eura</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
