<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":278}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Imunološki zavod u pomoć pozvao Državno odvjetništvo - Poslovni dnevnik</title>
    
<meta name="description" content="Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu." />
<meta name="keywords" content="IMZV (Imunološki zavod d.d.),Državno odvjetništvo RH (DORH)" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928" />
<meta property="twitter:title" content="Imunološki zavod u pomoć pozvao Državno odvjetništvo" />
<meta property="twitter:description" content="Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/17/2d/172d4bd88c7e0ab3258de1590ac5c989.jpg" />


<meta name="cXenseParse:recs:articleid" content="320928" />
<meta property="og:description" content="Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu." />
<meta property="og:book:author" content="Marija Crnjak"/>
<meta property="og:article:published_time" content="2016-11-22T21:00:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Imunološki zavod u pomoć pozvao Državno odvjetništvo" />
<meta property="og:description"   content="Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/fc/1f/fc1f9e0d9986457df82992533d1c7a2a.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.min.css?bust=20160818" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 8
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [728, 90]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_in_article', [300, 250], 'divPoslovniInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[4] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping7 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [728, 90]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [1100, 250]])
                    .build();
                
                dfp_slots[7] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping7).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[8] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "320928");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 320928);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if
    (!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement
    (e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore
    (t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '286932894764306');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=286932894764306&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

</head>

<body class="">

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='WZCRQYS77n2s7tG79nvoDvX7Xat2K0wA' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='WZCRQYS77n2s7tG79nvoDvX7Xat2K0wA' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/labud-ce-proizvoditi-za-najveceg-ukrajinskog-trgovca-320935" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/61/1e/611ec9deeebd24be9fec93245684e17c.jpg" alt="Labud će proizvoditi za najvećeg ukrajinskog trgovca">
                                

                            </figure>

                            <span class="card__overtitle">HGK </span>
                            <h2 class="card__title">Labud će proizvoditi za najvećeg ukrajinskog trgovca</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/premijer-razapet-izmeu-prosvjete-i-naoruzanja-320933" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/35/e3/35e3dd01ce7a02c0bcbded9ae4ae7438.jpg" alt="Premijer razapet između prosvjete i naoružanja">
                                

                            </figure>

                            <span class="card__overtitle">Kome dati više </span>
                            <h2 class="card__title">Premijer razapet između prosvjete i naoružanja</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/polemika-oko-velikih-i-malih-izmisljena-je-novac-treba-dati-onima-koji-investiraju-320906" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0e/37/0e37f71fd1eb509c7b8029502bfeaf3c.jpg" alt="Polemika oko velikih i malih izmišljena je, novac treba dati onima koji investiraju">
                                

                            </figure>

                            <span class="card__overtitle">Šimo Orešković</span>
                            <h2 class="card__title">Polemika oko velikih i malih izmišljena je, novac treba dati onima koji investiraju</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Ovdje pogledajte sve seminare i edukacije</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/metronet-u-trecem-tromjesecju-profitabilnost-digao-sedam-puta-320930" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/1f/de/1fde7e5c8facafa6edf05704ce0bdcfc.jpg" alt="Metronet u trećem tromjesečju profitabilnost digao sedam puta">
                                

                            </figure>

                            <span class="card__overtitle">Domaće kompanije</span>
                            <h2 class="card__title">Metronet u trećem tromjesečju profitabilnost digao sedam puta</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/nista-od-prodaje-rusima-banke-ce-otjerati-galeniku-u-stecaj-320920" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/79/2b/792bead7ab0872551a5e812d5e670fb1.jpg" alt="Ništa od prodaje Rusima, banke će otjerati Galeniku u stečaj">
                                

                            </figure>

                            <span class="card__overtitle">Kobni prosinac </span>
                            <h2 class="card__title">Ništa od prodaje Rusima, banke će otjerati Galeniku u stečaj</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/drzava-preuzela-zastava-kamione-320922" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/3a/d2/3ad26d003fcd1e6ee338d3f1378c4d7e.jpg" alt="Država preuzela Zastava kamione">
                                

                            </figure>

                            <span class="card__overtitle">Strane kompanije</span>
                            <h2 class="card__title">Država preuzela Zastava kamione</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Ovdje pogledajte sve seminare i edukacije</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/trzista/boe-trazi-vracanje-iznosa-osigurane-stednje-na-85000-funti-320926" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b4/f2/b4f268b04986c84a1bd57e83cfcdba5d.jpg" alt="BoE traži vraćanje iznosa osigurane štednje na 85.000 funti">
                                

                            </figure>

                            <span class="card__overtitle">Cijena Brexita </span>
                            <h2 class="card__title">BoE traži vraćanje iznosa osigurane štednje na 85.000 funti</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/hbor-plasirao-74-mlrd-kn-u-15-godina-320907" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b2/b6/b2b6e43985cedbb92850e43a30e3f90a.jpg" alt="HBOR plasirao 74 mlrd. kn u 15 godina">
                                

                            </figure>

                            <span class="card__overtitle">Poticanje izvoza </span>
                            <h2 class="card__title">HBOR plasirao 74 mlrd. kn u 15 godina</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/hpb-mora-imati-min-1535-kapitala-320924" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/95/7b/957bd561d55d0efd642f1a50c9227c84.jpg" alt="HPB mora imati min. 15,35% kapitala">
                                

                            </figure>

                            <span class="card__overtitle">Tržišta</span>
                            <h2 class="card__title">HPB mora imati min. 15,35% kapitala</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Ovdje pogledajte sve seminare i edukacije</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/izvoznici-traze-dokapitalizaciju-hbor-a-i-zastitu-od-dampinga-u-rh-320929" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ce/a4/cea4a78598fd4b000a3dda991c8227bf.jpg" alt="Izvoznici traže dokapitalizaciju HBOR-a i zaštitu od dampinga u RH">
                                

                            </figure>

                            <span class="card__overtitle">Konkurentnost </span>
                            <h2 class="card__title">Izvoznici traže dokapitalizaciju HBOR-a i zaštitu od dampinga u RH</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/pavletic-osvojila-stevie-award-320911" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/fc/6f/fc6f7ce7e2dd3061f587f76e9c06be85.jpg" alt="Pavletić osvojila &#39;Stevie award&#39;  ">
                                

                            </figure>

                            <span class="card__overtitle">PODUZETNIK</span>
                            <h2 class="card__title">Pavletić osvojila &#39;Stevie award&#39;  </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/tvrtke-stagniraju-bez-novih-kreativnih-tehnika-320927" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6a/9d/6a9da59d837c2f5fa9559499ce04ffee.jpg" alt="Tvrtke stagniraju bez novih kreativnih tehnika">
                                

                            </figure>

                            <span class="card__overtitle">Znanje u fokusu </span>
                            <h2 class="card__title">Tvrtke stagniraju bez novih kreativnih tehnika</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Ovdje pogledajte sve seminare i edukacije</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/i-ibm-se-siri-u-britaniji-s-cloud-centrima-320913" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/97/b0/97b03bfb0a6c39f692b80a1ed5b2e2d6.jpg" alt="I IBM se širi u Britaniji, s cloud centrima">
                                

                            </figure>

                            <span class="card__overtitle">TEHNOLOGIJA</span>
                            <h2 class="card__title">I IBM se širi u Britaniji, s cloud centrima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/za-digitalnu-ekonomiju-nije-kljucna-drzava-vec-tvrtke-320910" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/98/ee/98eef5681c17ac2b4637eb2c26048d44.jpg" alt="Za digitalnu ekonomiju nije ključna država već tvrtke">
                                

                            </figure>

                            <span class="card__overtitle">Digitalna (R)evolucija </span>
                            <h2 class="card__title">Za digitalnu ekonomiju nije ključna država već tvrtke</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/na-facebooku-se-pojavila-nova-velika-opasnost-pripazite-320895" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/40/fa/40fab9b3f259e69e542f6b7b2e7102f9.jpg" alt="Na Facebooku se pojavila nova velika opasnost, pripazite">
                                

                            </figure>

                            <span class="card__overtitle">neobičan sadržaj</span>
                            <h2 class="card__title">Na Facebooku se pojavila nova velika opasnost, pripazite</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Ovdje pogledajte sve seminare i edukacije</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/umro-legendarni-leonard-cohen-320435" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/fc/0e/fc0eaf5ed2b98c2e26315f0cbc6d7b74.jpg" alt="Umro legendarni Leonard Cohen">
                                

                            </figure>

                            <span class="card__overtitle">veliki glazbenik</span>
                            <h2 class="card__title">Umro legendarni Leonard Cohen</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/foto-hrvatski-modni-dvojac-elfs-otvorio-ekskluzivni-ducan-u-njemackoj-320880" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f4/34/f434628fd15d64c42b10a6f2c15844ee.jpg" alt="FOTO: Hrvatski modni dvojac ELFS otvorio ekskluzivni dućan u Njemačkoj">
                                

                            </figure>

                            <span class="card__overtitle">DIZAJNERI</span>
                            <h2 class="card__title">FOTO: Hrvatski modni dvojac ELFS otvorio ekskluzivni dućan u Njemačkoj</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/humanitarna-udruga-renato-kuhari-bez-granica-i-pik-organiziraju-humanitarni-showcooking-za-prikupljanja-sredstava-za-ultrazvuk-srca-320878" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ba/91/ba9148fc01ae769fa04a1290b76d7e4b.jpg" alt="Humanitarna udruga „Renato – kuhari bez granica“ i PIK organiziraju humanitarni showcooking za prikupljanja sredstava za ultrazvuk srca">
                                

                            </figure>

                            <span class="card__overtitle">AKCIJA</span>
                            <h2 class="card__title">Humanitarna udruga „Renato – kuhari bez granica“ i PIK organiziraju humanitarni showcooking za prikupljanja sredstava za ultrazvuk srca</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                            

                        </figure>

                        <span class="card__overtitle">poslovne edukacije</span>

                        <h2 class="card__title">Ovdje pogledajte sve seminare i edukacije</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,52676500</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">7,08201400</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">7,01534600</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,73275900</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Imunološki zavod u pomoć pozvao Državno odvjetništvo</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">22.11.2016.</span>
                                    <span class="article__meta_time">22:00</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928/multimedia/p0">
                                        

<img src="/media/cache/2d/5d/2d5dc1ea792c5f34845ea58508b20a9b.jpg" alt="Neizvjesno je tko će s početkom 2017. voditi Imunološki zavod/Marko Prpić/PIXSELL" />

                                    </a>
                                    
                                    <span class="article__img_caption">Neizvjesno je tko će s početkom 2017. voditi Imunološki zavod/Marko Prpić/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928&amp;text=Imunološki zavod u pomoć pozvao Državno odvjetništvo&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/imunoloski-zavod-u-pomoc-pozvao-drzavno-odvjetnistvo-320928&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Imunološki zavod u pomoć pozvao Državno odvjetništvo&amp;summary=Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/marija-crnjak-21">Marija Crnjak</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews">

                                            
                                                
                                                    <p>Zbog pat pozicije u kojoj se vi&scaron;e od godine dana nalazi tvrtka Imunolo&scaron;ki zavod, bez zaposlenih, uz vi&scaron;ekratne blokada računa te činjenicu da u prostorima tvrtke djeluje istoimena ustanova, uprava na čelu s Renatom Dolenec odlučila se na potez očajnika, te je pomoć u rje&scaron;avanju problema zatražila od Državnog odvjetni&scaron;tva!</p>

<p>Od DORH-a očekuju mi&scaron;ljenje o cjelokupnom položaju ove tvrtke u većinskom vlasni&scaron;tvu države, odnosno kako se može i&scaron;čitati iz jučera&scaron;nje objave uprave IMZ na Zagrebačkoj burzi, očigledno traže službenu potvrdu da je tvrtku u ovaj položaj doveo nemar države, jer se nije pridržavala zakona. &quot;Imunolo&scaron;ki zavod nije u stanju objaviti tromjesečno financijsko izvje&scaron;će zbog nemogućnosti utvrđenja točnog činjeničnog stanja, te je dru&scaron;tvo kao porezni obveznik zatražilo provedbu poreznog nadzora, s ciljem utvrđivanja činjenica bitnih za oporezivanje neposredno kod poreznog obveznika i drugih osoba&quot;, poja&scaron;njava se dalje u objavi uprave.</p>

<p>Renata Dolenec u utorak nije željela komentirati svoj potez. To će ujedno biti jedan od njenih posljednjih poteza na toj poziciji, s obzirom da mandat upravi ističe s krajem godine, kao i aktualnim članicama nadzornog odbora, Diani Krčmar i Martini Velnić Župić. Za 30. prosinca stoga je sazvana izvanredna glavna skup&scaron;tina IMZ d.d., na kojoj bi se uz razrje&scaron;enje starih trebali imenovati novi članovi NO, ali većinski vlasnik jo&scaron; nije naveo koga će na tim pozicijama predložiti. Stoga je neizvjesno tko će s početkom 2017. voditi Imunolo&scaron;ki zavod, kao &scaron;to je nepoznato i kako Vlada kani rije&scaron;iti nastavak prijenosa poslovanja s tvrtke IMZ na istoimenu ustanovu, &scaron;to je zaustavila jer nije bilo novca. &nbsp;</p>

<p>Dolenec je neposredno nakon imenovanja Vlade Andreja Plenkovića upozorila da IMZ-u, ukoliko se to hitno ne rije&scaron;i, prijeti stečaj te posljedično raspad ustanove. Kako je poznato, pretvaranjem tvrtke u ustanovu Vlada Zorana Milanovića željela je spasiti radna mjesta i sojeve, no u proračunu nisu osigurali novac za provedbu procesa, koji bi pokrio obveze tvrtke te investiciju u proizvodnju. Usto, ugovorom o prijenosu nije bila utvrđena ni naknada za prijenos intelektualnog vlasni&scaron;tva te kori&scaron;tenje imovine tvrtke. Osiguran je samo novac za plaće radnika čiji su ugovori o radu 1. listopada 2015. preneseni na ustanovu.&nbsp;</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/imzv-imunoloski-zavod-dd-3701" class="article__keywords_item">IMZV (Imunološki zavod d.d.)</a>
                                        
                                            <a href="/tag/drzavno-odvjetnistvo-rh-dorh-3109" class="article__keywords_item">Državno odvjetništvo RH (DORH)</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay">
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/specijal/hrvatska-pamet-hrvatskoj-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ad/44/ad442efee48881c073ca096a94f6094b.jpg" alt="Hrvatska pamet Hrvatskoj">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatska pamet Hrvatskoj
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/summit" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c1/68/c1685f2e5bb0a3a8fb7fab7fa6312d9c.jpg" alt="Summit poduzetništva – završna manifestacija Poslovnog uzleta">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Summit poduzetništva – završna manifestacija Poslovnog uzleta
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/kongres-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/65/dd/65dd7ed1098b10057695b8bd4c16ef87.jpg" alt="Hrvatski zdravstveni kongres 2016.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrvatski zdravstveni kongres 2016.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="http://www.poslovni.hr/events/prelog-2016" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/85/02/8502965509e3b63e41340bd1d2297eb7.jpg" alt="Poslovni uzlet grada Preloga 2016.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni centar znanja
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Poslovni uzlet grada Preloga 2016.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/prezentacijske-vjestine-320268" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/2e/98/2e98e1f6608b1f767efaa35c841d7f9c.jpg" alt="Prezentacijske vještine">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Prezentacijske vještine
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/nlp-komunikacija-s-ljutim-i-teskim-klijentima-studeni-318396" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/5a/3d/5a3d6e00093c2db9079b07d4af21ccf3.jpg" alt="NLP Komunikacija s ljutim i teškim klijentima (prosinac)">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            NLP Komunikacija s ljutim i teškim klijentima (prosinac)
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/novo-pogledajte-sve-najave-za-listopad-i-studeni-319734" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/7c/5d/7c5d415f01ef9994d5cb476291bf78c0.jpg" alt="Ovdje pogledajte sve seminare i edukacije">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Ovdje pogledajte sve seminare i edukacije
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/leadership-efektivno-upravljanje-biznisom-318947" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/50/c0/50c0dd7a0f8c27be82cf72313c602119.jpg" alt="Leadership - Efektivno upravljanje biznisom">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Leadership - Efektivno upravljanje biznisom
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v1/widget/poslovni.hr" width="300" height="361" frameborder="0" scrolling="no"></iframe>
	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/poduzetnik/izvoznici-traze-dokapitalizaciju-hbor-a-i-zastitu-od-dampinga-u-rh-320929" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Konkurentnost 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Izvoznici traže dokapitalizaciju HBOR-a i zaštitu od dampinga u RH
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/moguc-nagli-rast-izvansudskih-nagodbi-no-banke-trebaju-motiv-320918" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Stimulacija 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Moguć nagli rast izvansudskih nagodbi, no banke trebaju motiv
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/veca-izdvajanja-za-obranu-mogla-bi-biti-od-znatne-pomoci-ovim-domacim-tvrtkama-320908" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Razveselila ih premijerova najava
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Veća izdvajanja za obranu mogla bi biti od znatne pomoći ovim domaćim tvrtkama
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/nekretnine/za-mlae-od-45-godina-najam-stanova-i-graevinskog-zemljista-320896" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        NOVI MODEL
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Mlađima od 45 godina u ponudi najam stanova i građevinskog zemljišta
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/projekt-vis-viva-zainteresirao-ulagace-iz-kanade-i-austrije-320854" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Greenfield investicija 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Projekt Vis Viva zainteresirao ulagače iz Kanade i Austrije
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/marija-crnjak-21">Marija Crnjak</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/marija-crnjak-21" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/veca-izdvajanja-za-obranu-mogla-bi-biti-od-znatne-pomoci-ovim-domacim-tvrtkama-320908" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/13/c2/13c236ac3ed965c9b0efde4ba4b8175a.jpg" alt="Veća izdvajanja za obranu mogla bi biti od znatne pomoći ovim domaćim tvrtkama">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 16:58</span>
            

            
                <h2 class="card__title">Veća izdvajanja za obranu mogla bi biti od znatne pomoći ovim domaćim tvrtkama</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/nekretnine/za-mlae-od-45-godina-najam-stanova-i-graevinskog-zemljista-320896" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/80/4f/804ff58cb653908c92ab348f9f2187e0.jpg" alt="Mlađima od 45 godina u ponudi najam stanova i građevinskog zemljišta">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 14:32</span>
            

            
                <h2 class="card__title">Mlađima od 45 godina u ponudi najam stanova i građevinskog zemljišta</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/na-facebooku-se-pojavila-nova-velika-opasnost-pripazite-320895" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/40/fa/40fab9b3f259e69e542f6b7b2e7102f9.jpg" alt="Na Facebooku se pojavila nova velika opasnost, pripazite">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 14:13</span>
            

            
                <h2 class="card__title">Na Facebooku se pojavila nova velika opasnost, pripazite</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zajednicu-koja-na-globalnoj-razini-ima-1479-clanova-iz-44-regije-u-hrvatskoj-je-prepoznala-samo-jedna-zupanija-320891" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f5/4b/f54b329b1bcd4508ae5d704b3022a360.jpg" alt="Zajednicu koja ima 1479 članova iz 44 regije kod nas je prepoznala samo jedna županija">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 12:46</span>
            

            
                <h2 class="card__title">Zajednicu koja ima 1479 članova iz 44 regije kod nas je prepoznala samo jedna županija</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/najbolji-poslovi-tjedna-zaposljavaju-jysk-kaufland-kik-pbz-alstom-lareto-320890" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0f/6a/0f6aa310e699297f0631c58edf586133.jpg" alt="Najbolji poslovi tjedna: Zapošljavaju Jysk, Kaufland, KIK, PBZ, Alstom, Lareto...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 11:10</span>
            

            
                <h2 class="card__title">Najbolji poslovi tjedna: Zapošljavaju Jysk, Kaufland, KIK, PBZ, Alstom, Lareto...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/u-konkurenciji-preko-300-sireva-hrvatski-ovcji-sir-proglasen-najboljim-u-srednjoj-i-istocnoj-europi-320886" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/3d/7f/3d7f0e977172a81972afd70d9b39940c.jpg" alt="U konkurenciji preko 300 sireva, hrvatski ovčji sir proglašen najboljim u Srednjoj i Istočnoj Europi">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 11:17</span>
            

            
                <h2 class="card__title">U konkurenciji preko 300 sireva, hrvatski ovčji sir proglašen najboljim u Srednjoj i Istočnoj Europi</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/facebook-je-glavni-krivac-za-brzo-praznjenje-baterije-ova-aplikacija-ce-rijesiti-problem-320884" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/36/e7/36e793fc7152ad1f767e3f5d4432f947.jpg" alt="Detektiran je glavni krivac za brzo pražnjenje baterije, a ova aplikacija će riješiti problem ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 9:51</span>
            

            
                <h2 class="card__title">Detektiran je glavni krivac za brzo pražnjenje baterije, a ova aplikacija će riješiti problem </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/turisticki-vauceri-svakom-zaposlenom-10000-kuna-za-godisnji-odmor-320875" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a7/cd/a7cdad3161bca0984b5d6b758e4e36ea.jpg" alt="Turistički vaučeri: Svakom zaposlenom 10.000 kuna za godišnji odmor?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 8:30</span>
            

            
                <h2 class="card__title">Turistički vaučeri: Svakom zaposlenom 10.000 kuna za godišnji odmor?</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/plenkovic-najavio-iskorak-povecavamo-izdvajanja-za-obranu-320903" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0a/1b/0a1bfc3fc9d4efb115805721c84e891b.jpg" alt="Plenković najavio iskorak: Povećavamo izdvajanja za obranu">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 15:40</span>
            

            
                <h2 class="card__title">Plenković najavio iskorak: Povećavamo izdvajanja za obranu</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/nekretnine/za-mlae-od-45-godina-najam-stanova-i-graevinskog-zemljista-320896" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/80/4f/804ff58cb653908c92ab348f9f2187e0.jpg" alt="Mlađima od 45 godina u ponudi najam stanova i građevinskog zemljišta">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 14:32</span>
            

            
                <h2 class="card__title">Mlađima od 45 godina u ponudi najam stanova i građevinskog zemljišta</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/strane-kompanije/ibm-nakon-googlea-i-facebooka-najavio-ulaganja-u-britaniji-320887" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/cf/24/cf24e9f65562baf804f1b006eee57735.jpg" alt="IBM, nakon Googlea i Facebooka, najavio ulaganja u Britaniji">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 11:19</span>
            

            
                <h2 class="card__title">IBM, nakon Googlea i Facebooka, najavio ulaganja u Britaniji</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/tehnologija/facebook-je-glavni-krivac-za-brzo-praznjenje-baterije-ova-aplikacija-ce-rijesiti-problem-320884" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/36/e7/36e793fc7152ad1f767e3f5d4432f947.jpg" alt="Detektiran je glavni krivac za brzo pražnjenje baterije, a ova aplikacija će riješiti problem ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 9:51</span>
            

            
                <h2 class="card__title">Detektiran je glavni krivac za brzo pražnjenje baterije, a ova aplikacija će riješiti problem </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/uvozimo-sarane-iz-vijetnama-suhe-sljive-iz-sad-a-zacine-iz-egipta-svinjetinu-iz-danske-i-nizozemske-320883" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6d/75/6d75c3cd2ce5fddc4ee2e51fff189b11.jpg" alt="Uvozimo šarane iz Vijetnama, suhe šljive iz SAD-a, začine iz Egipta, svinjetinu iz Danske i Nizozemske...">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 10:15</span>
            

            
                <h2 class="card__title">Uvozimo šarane iz Vijetnama, suhe šljive iz SAD-a, začine iz Egipta, svinjetinu iz Danske i Nizozemske...</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/foto-croatia-airlines-predstavila-novu-ponudu-obroka-inspiriranih-hrvatskom-320881" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8f/c0/8fc083d62ab846dbc4592427c2479137.jpg" alt="FOTO: Croatia Airlines predstavila novu ponudu obroka inspiriranih Hrvatskom">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 9:45</span>
            

            
                <h2 class="card__title">FOTO: Croatia Airlines predstavila novu ponudu obroka inspiriranih Hrvatskom</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/umjesto-20-zamjenika-ministara-imat-cemo-40-drzavnih-tajnika-sa-placom-od-14000-kuna-320879" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d7/72/d7720e5c0bd819233022f39532aa0ad3.jpg" alt="Umjesto 20 zamjenika ministara imat ćemo 40 državnih tajnika sa plaćom od 14.000 kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 9:14</span>
            

            
                <h2 class="card__title">Umjesto 20 zamjenika ministara imat ćemo 40 državnih tajnika sa plaćom od 14.000 kuna</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/u-blokadi-skoro-1000-opg-ova-duguju-preko-409-milijuna-kuna-320877" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e7/df/e7df9e07f6ab5a276a1877bab2a7d91d.jpg" alt="U blokadi skoro 1000 OPG-ova, duguju preko 409 milijuna kuna">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>22.11.2016. 8:54</span>
            

            
                <h2 class="card__title">U blokadi skoro 1000 OPG-ova, duguju preko 409 milijuna kuna</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="http://www.vecernji.hr/" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.24sata.hr/" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.njuskalo.hr/" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.zdravakrava.hr/" class="footer__partners_link">zdrava krava</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.gastro.hr/" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.mojkvart.hr/" class="footer__partners_link">moj kvart</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.ordinacija.hr/" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.budi.in/" class="footer__partners_link">budi in</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.klokanica.hr/" class="footer__partners_link">klokanica.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.pixsell.hr/" class="footer__partners_link">pixsell</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.agrobiz.hr/" class="footer__partners_link">Agrobiz.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" class="footer__partners_link">Diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://mojahrvatska.vecernji.hr/" class="footer__partners_link">Mojahrvatska.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://cool.24sata.hr/" class="footer__partners_link">Cool.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.express.hr/" class="footer__partners_link">Express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://autostart.24sata.hr/" class="footer__partners_link">Autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://www.goal.com/hr" class="footer__partners_link">Goal.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    <script type="text/javascript" src="/static/js/jwplayer.js?68"></script>
    <script>jwplayer.key="g1st/18c6koHgHREMSYddDH3sd3cb7eWu8V+4Q==";</script>

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20161103"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
