<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":357}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Bandić će neplatiše &quot;tjerat do Strasbourga ako ne plate svoje račune&quot; - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ništa i da stiču pravo da im se otpišu dugovi. &quot;A one koji strše - otklonit ćemo ih. Oni koji nas prevare, završit ćemo na sudu&quot;, rekao je Bandić 31. listopada." />
<meta name="keywords" content="oprost duga,Milan Bandić,komunalna naknada" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639" />
<meta property="twitter:title" content="Bandić će neplatiše &quot;tjerat do Strasbourga ako ne plate svoje račune&quot;" />
<meta property="twitter:description" content="Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ništa i da stiču pravo da im se otpišu dugovi. &quot;A one koji strše - otklonit ćemo ih. Oni koji nas prevare, završit ćemo na sudu&quot;, rekao je Bandić 31. listopada." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/a9/6e/a96e79a064305da64f7e81361d57cfd1.jpg" />


<meta name="cXenseParse:recs:articleid" content="349639" />
<meta property="og:description" content="Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ništa i da stiču pravo da im se otpišu dugovi. &quot;A one koji strše - otklonit ćemo ih. Oni koji nas prevare, završit ćemo na sudu&quot;, rekao je Bandić 31. listopada." />
<meta property="og:book:author" content="Poslovni.hr"/>
<meta property="og:article:published_time" content="2019-02-04T07:33:00:0"/>
<meta name="cXenseParse:recs:category" content="hrvatska/vijesti" />
<meta name="cXenseParse:sty-categories" content="hrvatska/vijesti" />



<meta property="og:url"           content="http://www.poslovni.hr/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Bandić će neplatiše &quot;tjerat do Strasbourga ako ne plate svoje račune&quot;" />
<meta property="og:description"   content="Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ništa i da stiču pravo da im se otpišu dugovi. &quot;A one koji strše - otklonit ćemo ih. Oni koji nas prevare, završit ćemo na sudu&quot;, rekao je Bandić 31. listopada." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/bc/83/bc833b4f8765e7ce42c0efbb613d72f6.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20181004" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>
    <!--[if lt IE 9]>
        <script src="/static/new/js/libs/jquery-1.11.2.min.js"><\/script>
    <![endif]-->

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'vijesti',  
            object_id: 'poslovni.hr-349639',  
            taxonomy: 'hrvatska,vijesti',  
            pubdate: '2019-02-04T08:53:53.243168+01:00',  
            author:  'Poslovni.hr',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("sub_sec", "hrvatska").setTargeting("section", "vijesti").setTargeting("articleID", "349639");

        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('ByLrCWuRCIeCf7ka3e.mrKQOLXTirWcFt0FALsf5I_..m7');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 349639);
    
    

</script>

    
    <script type="text/javascript" src="http://apps.vingd.com/cdn/vingd-popup/v0.8/build/main.min.js"></script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->

</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='0KILdCDd6Xv02JY8685jrfrZ3gYIC2DC' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='0KILdCDd6Xv02JY8685jrfrZ3gYIC2DC' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8f/52/8f5271f269256e7362f4e26b7fac5f94.jpg" alt="Bandić će &quot;siromahe s vilama do Strasbourga tjerat ako ne plate svoje račune&quot;">
                                

                            </figure>

                            <span class="card__overtitle">moralno pitanje</span>
                            <h2 class="card__title">Bandić će &quot;siromahe s vilama do Strasbourga tjerat ako ne plate svoje račune&quot;</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/prosjecna-zagrebacka-neto-placa-iznosi-7260-kuna-u-jednom-sektoru-dosegla-11460-kuna-349638" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c9/16/c9160ef54a44c44b0db2ede9ab589d95.jpg" alt="Prosječna zagrebačka neto plaća iznosi 7.260 kuna, u jednom sektoru dosegla 11.460 kuna">
                                

                            </figure>

                            <span class="card__overtitle">za listopad</span>
                            <h2 class="card__title">Prosječna zagrebačka neto plaća iznosi 7.260 kuna, u jednom sektoru dosegla 11.460 kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/iducih-dana-objava-analize-pristiglih-ponuda-za-uljanik-349636" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/bb/96/bb9657bbafb8dc4c09f68f78b5f1255a.jpg" alt="Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj">
                                

                            </figure>

                            <span class="card__overtitle">Još je rano za stečaj </span>
                            <h2 class="card__title">Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                            

                        </figure>

                        <span class="card__overtitle">promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Virovitici</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/hm-objavio-vijest-koja-ce-jako-razocarati-njihove-kupce-349615" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/fc/1e/fc1ef98cd83461934405ef30be2ddaaf.jpg" alt="Ako kupujete u H&amp;M-u, njihov posljednji potez mogao bi vas jako razočarati     ">
                                

                            </figure>

                            <span class="card__overtitle">NOVA STRATEGIJA</span>
                            <h2 class="card__title">Ako kupujete u H&amp;M-u, njihov posljednji potez mogao bi vas jako razočarati     </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/kompanije/falkensteineri-prodali-hotel-u-becu-a-kupili-na-talijanskim-skijalistima-349603" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/18/31/18314a7aba7fa70cbf9a32ecc8a29644.jpg" alt="Falkensteineri prodali hotel u Beču, a kupili na talijanskim skijalištima">
                                

                            </figure>

                            <span class="card__overtitle">najavljuju nova ulaganja</span>
                            <h2 class="card__title">Falkensteineri prodali hotel u Beču, a kupili na talijanskim skijalištima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/novi-ugovor-za-specijalna-vozila-u-vrijednosti-od-718-milijuna-kuna-349604" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b8/d1/b8d14192a15bd0a2114938dabc46d29a.jpg" alt="Novi ugovor za ĐĐ Specijalna vozila u vrijednosti od 71,8 milijuna kuna">
                                

                            </figure>

                            <span class="card__overtitle">Nastavak proizvodnog ritma</span>
                            <h2 class="card__title">Novi ugovor za ĐĐ Specijalna vozila u vrijednosti od 71,8 milijuna kuna</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                            

                        </figure>

                        <span class="card__overtitle">promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Virovitici</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/wall-street-vaze-moze-li-uspon-cijena-dionica-potrajati-349631" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/07/12/0712a88617116d55fd4a340578a1b8cb.jpg" alt="Wall Street važe može li uspon cijena dionica potrajati">
                                

                            </figure>

                            <span class="card__overtitle">Zadivljujući preokret </span>
                            <h2 class="card__title">Wall Street važe može li uspon cijena dionica potrajati</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/povlastenim-izdanjem-adrisa-u-redovnom-trgovanju-ostvareno-je-64-milijuna-kuna-349617" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c2/c8/c2c8368801db5fa8dd57c779b7e74af3.jpg" alt="Povlaštenim izdanjem Adrisa u redovnom trgovanju ostvareno je 6,4 milijuna kuna">
                                

                            </figure>

                            <span class="card__overtitle">ZAGREBAČKA BURZA</span>
                            <h2 class="card__title">Povlaštenim izdanjem Adrisa u redovnom trgovanju ostvareno je 6,4 milijuna kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/trzista/interkapital-povecava-promet-dionica-krke-i-triglava-349564" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f3/3a/f33a7e42ede3a7a2a7073660d4d467ab.jpg" alt="Interkapital povećava promet dionica Krke i Triglava">
                                

                            </figure>

                            <span class="card__overtitle">Ljubljanska burza</span>
                            <h2 class="card__title">Interkapital povećava promet dionica Krke i Triglava</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                            

                        </figure>

                        <span class="card__overtitle">promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Virovitici</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/sudska-praksa-poslodavac-ne-mora-objasnjavati-nezadovoljstvo-probnim-radom-349630" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/76/fc/76fc6871a00a2a74d9c76d1fdc2a30ab.jpg" alt="Sudska praksa: Poslodavac ne mora objašnjavati nezadovoljstvo probnim radom">
                                

                            </figure>

                            <span class="card__overtitle">Odredba</span>
                            <h2 class="card__title">Sudska praksa: Poslodavac ne mora objašnjavati nezadovoljstvo probnim radom</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/znate-li-aktivirati-e-osobnu-ovaj-video-sve-objasnjava-349561" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8f/af/8faf508a19f366d15512e32598b134d3.jpg" alt="VIDEO: Znate li kako aktivirati e-osobnu? Ovaj video sve objašnjava">
                                

                            </figure>

                            <span class="card__overtitle">detaljan postupak</span>
                            <h2 class="card__title">VIDEO: Znate li kako aktivirati e-osobnu? Ovaj video sve objašnjava</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/zasto-je-vazan-stil-voenja-menadzera-349317" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/ac/dd/acddc122024557100f1ac13e0ec669fe.jpg" alt="Otkrivamo 5 karakteristika koje mora imati autentičan lider">
                                

                            </figure>

                            <span class="card__overtitle">TIP&amp;TRICKS</span>
                            <h2 class="card__title">Otkrivamo 5 karakteristika koje mora imati autentičan lider</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                            

                        </figure>

                        <span class="card__overtitle">promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Virovitici</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/video-samsung-i-sluzbeno-na-youtubeu-pokazao-mobitel-sa-savitljivim-zaslonom-349612" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/a0/27/a027bcbbf013b64970c3de57bd74b4a4.jpg" alt="VIDEO: Samsung i službeno na YouTubeu pokazao mobitel sa savitljivim zaslonom">
                                

                            </figure>

                            <span class="card__overtitle">MOBITELI BUDUĆNOSTI</span>
                            <h2 class="card__title">VIDEO: Samsung i službeno na YouTubeu pokazao mobitel sa savitljivim zaslonom</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/krizevcani-zele-biti-mrljica-koja-ce-moci-ai-jem-i-tehnoloskim-rjesenjima-unaprijediti-zivote-svih-nas-349575" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/9c/16/9c16f9cbf32b855fec12a96d88ffd9ad.jpg" alt="Križevčani žele biti &#39;mrljica&#39; koja će moći AI-jem i tehnološkim rješenjima unaprijediti živote svih nas">
                                

                            </figure>

                            <span class="card__overtitle">RAZVOJ</span>
                            <h2 class="card__title">Križevčani žele biti &#39;mrljica&#39; koja će moći AI-jem i tehnološkim rješenjima unaprijediti živote svih nas</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/razvili-font-i-aplikaciju-kojima-olaksavaju-citanje-disleksicarima-349565" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/cc/59/cc596492d73a2e40bba4dff37fdc0535.jpg" alt="Razvili font i aplikaciju kojima olakšavaju čitanje disleksičarima">
                                

                            </figure>

                            <span class="card__overtitle">korak dalje</span>
                            <h2 class="card__title">Razvili font i aplikaciju kojima olakšavaju čitanje disleksičarima</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                            

                        </figure>

                        <span class="card__overtitle">promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Virovitici</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/hrt-predstavio-jesensku-shemu-i-otkrio-svoje-adute-344786" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/83/dc/83dc67969b790f9fce60012863eea968.jpg" alt="HRT predstavio jesensku shemu i otkrio svoje adute ">
                                

                            </figure>

                            <span class="card__overtitle">televizijska jesen</span>
                            <h2 class="card__title">HRT predstavio jesensku shemu i otkrio svoje adute </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/bjelovar-ce-na-dva-dana-postati-meunarodni-medno-vinski-centar-349632" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b2/43/b243ad5b2bd8e3f1148416e779a1ac3f.jpg" alt="Bjelovar će na dva dana postati međunarodni medno-vinski centar">
                                

                            </figure>

                            <span class="card__overtitle">Regionalni susret pčelara </span>
                            <h2 class="card__title">Bjelovar će na dva dana postati međunarodni medno-vinski centar</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/dobila-na-lotu-ali-umjesto-novaca-docekala-ju-je-policija-349616" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f1/e6/f1e61381425942291f3ca59c38000ed2.jpg" alt="Dobila na lotu, ali umjesto novaca dočekala ju je policija">
                                

                            </figure>

                            <span class="card__overtitle">OČEKIVANI SCENARIJ</span>
                            <h2 class="card__title">Dobila na lotu, ali umjesto novaca dočekala ju je policija</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                            

                        </figure>

                        <span class="card__overtitle">promo</span>

                        <h2 class="card__title">Regionalni dani EU fondova u Virovitici</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="main_content">

            <div class="container container--bannerOverflow">
                
                    <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                
            </div>

            
                
                
                
                    <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,42312000</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,47346300</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,52295300</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,45746800</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                
            

            



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Bandić će neplatiše &quot;tjerat do Strasbourga ako ne plate svoje račune&quot;</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">Hrvatska</span>
                                    <span class="article__meta_date">4.2.2019.</span>
                                    <span class="article__meta_time">8:33</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639/multimedia/p0">
                                        

<img src="/media/cache/db/18/db18fff9b8df8c8e5ed04d494b1c1a41.jpg" alt="Foto: Luka Stanzl/PIXSELL" />

                                    </a>
                                    
                                    <span class="article__img_caption">Foto: Luka Stanzl/PIXSELL</span>
                                

                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639&amp;text=Bandić će neplatiše &quot;tjerat do Strasbourga ako ne plate svoje račune&quot;&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/hrvatska/bandic-ce-siromahe-s-vilama-do-strasbourga-tjerat-ako-ne-plate-svoje-racune-349639&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Bandić će neplatiše &quot;tjerat do Strasbourga ako ne plate svoje račune&quot;&amp;summary=Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ništa i da stiču pravo da im se otpišu dugovi. &quot;A one koji strše - otklonit ćemo ih. Oni koji nas prevare, završit ćemo na sudu&quot;, rekao je Bandić 31. listopada.&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead">Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ništa i da stiču pravo da im se otpišu dugovi. &quot;A one koji strše - otklonit ćemo ih. Oni koji nas prevare, završit ćemo na sudu&quot;, rekao je Bandić 31. listopada.</h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="vijesti"  data-subsection-slug="hrvatska" data-article-id="349639">
                                    
                                            
                                                
                                                    <p>Gradonačelnik Zagreba jutros je komentirao oprost dugova bogatim sugrađanima. Neće kazniti one koji su pogrije&scaron;ili i donijeli &#39;sramotnu odluku o oprostu dugova milijuna&scaron;ima&#39;, a te koji svjesno ne plaćaju račune gonit će, kaže, i do Strasbourga. Ipak, misli da će oni prije toga sami platiti račune, pi&scaron;e <a href="http://hr.n1info.com/Vijesti/a367780/Bandic-ce-siromahe-s-vilama-do-Strasbourga-tjerat-ako-ne-plate-svoje-racune.html">N1</a>.</p>

<p>&quot;Za gre&scaron;ke koje su napravili službenici snosit će moralne konzekvence... Neću nikoga smjenjivati. Neoprostivo je da ljudi koji imaju vile po zagrebačkim bregovima nisu platili režije... to je prije svega moralno pitanje... Nitko ne govori o zakonu koji je manjkav i ne navodi imovinski cenzus&quot;, rekao je jutros Bandić.<br />
<br />
&quot;Čovjeka koji živi rad i solidarnost staviti na naslovnicu da je oprostio dugove - to je budala&scaron;tima i spin, vjerojatno je bio neki veći cirkus na državnoj razini pa je trebalo stavit&#39; na naslovnicu ovo&quot;, rekao je.<br />
<br />
&quot;Oprostio sam kolegama koji su pogrije&scaron;ili, koji su pomogli tim nesavjesnim siromahima s 3, 4, pa i 5 milijuna vrijednim vilama, koji su slučajno zaboravili platitit račune..&quot;, ironičan je Bandić.</p>

<p>&quot;Do Strasbourga ću ih tjerati ako ne plate svoje račune, ali mislim da imaju toliko morala da plate&quot;, kazao je Bandić u ponedjeljak u Lučkom gdje je otvorio radove na novom domu zdravlja.</p>

<p>Podsjetimo,&nbsp;Bandić je krajem listopada 2018. rekao&nbsp;da Grad Zagreb otpis duga blokiranim građanima provodi prema zakonu, a da od bogatih ljudi očekuje da plate &scaron;to duguju Gradu i Zagrebačkom holdingu.</p>

<p>Istaknuo je da će ljudi morati potpisati izjavu da ne posjeduju ni&scaron;ta i da stiču pravo da im se otpi&scaron;u dugovi. &quot;A one koji str&scaron;e - otklonit ćemo ih. Oni koji nas prevare, zavr&scaron;it ćemo na sudu&quot;, rekao je Bandić 31. listopada.</p>

<p>Naglasio je kako zakon omogućava ljudima koji imaju tvrtke i koji su bogati da im se otpi&scaron;u dugovi te uputio novinare da o tome pitaju one koji su napravili zakon. &quot;&Scaron;to nisu uveli imovinski i dohodovni cenzus? Mi bismo postupali po tome&quot;, rekao je.</p>

                                                
                                            

                                    

                                    


                                </div>



                                
                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                            <a href="/tag/oprost-duga-27573" class="article__keywords_item">oprost duga</a>
                                        
                                            <a href="/tag/milan-bandic-148" class="article__keywords_item">Milan Bandić</a>
                                        
                                            <a href="/tag/komunalna-naknada-25889" class="article__keywords_item">komunalna naknada</a>
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    

    <div class="article__splitter_fat"></div>

    <div class="tabs">

        <div class="tabs__header">
            <ul class="tabs__list">

                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_connectedBtn active">Povezano</a>
                </li>

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostCommentedBtn">Najkomentiranije</a>
                </li>
                

                
                <li class="tabs__list_item">
                    <a href="" class="tabs__link js_mostreadBtn">Najčitanije</a>
                </li>
                

            </ul>
        </div>

        <div class="tabs__content">

            <div class="tabs__content_item js_connected hidden">

                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/bandic-otkrio-hoce-li-poskupjeti-zet-ov-javni-prijevoz-349459" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/5d/80/5d807edde47aabb3a6279f30a7e4dc00.jpg" title="Bandić otkrio hoće li poskupjeti ZET-ov javni prijevoz" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">GRAD ZAGREB</span>
                                <h2 class="card__title">Bandić otkrio hoće li poskupjeti ZET-ov javni prijevoz</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/bandicu-dnevni-najam-audija-a6-zagrepcani-placaju-500-kuna-349510" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/5b/51/5b510d54f5826bd6613b3f548e9cf7d6.jpg" title="&quot;Bandiću dnevni najam Audija A6 Zagrepčani plaćaju 500 kuna&quot;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">tvrdi gradski zastupnik</span>
                                <h2 class="card__title">&quot;Bandiću dnevni najam Audija A6 Zagrepčani plaćaju 500 kuna&quot;</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/bandic-potvrdio-zagrepcanima-poskupljuje-odvoz-smeca-349541" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/0d/6d/0d6d2f40daa5d289374bf9511916fb26.jpg" title="Bandić potvrdio: Zagrepčanima poskupljuje odvoz smeća" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">veći računi</span>
                                <h2 class="card__title">Bandić potvrdio: Zagrepčanima poskupljuje odvoz smeća</h2>
                            </a>
                        </article>
                    </div>
                
                    <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/jednom-za-sva-vremena-ne-prelazim-bandicu-349611" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/d3/5e/d35e72aa78f9ea2eb4ab1ef9c827ac93.jpg" title="&#39;Jednom za sva vremena: ne prelazim Bandiću!&#39;" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">STJEPAN KOŽIĆ</span>
                                <h2 class="card__title">&#39;Jednom za sva vremena: ne prelazim Bandiću!&#39;</h2>
                            </a>
                        </article>
                    </div>
                

            </div>

            
            <div class="tabs__content_item js_mostCommented hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/taj-novac-smo-mogli-dati-djeci-svakoj-bebi-po-15000-eura-349511" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/e1/3f/e13fb1b8c176eb5d738b38bd5fb47973.jpg" title="&#39;Taj novac smo mogli dati djeci. Svakoj bebi po 15.000 eura...&#39;  " />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Jednostavna računica</span>
                                <h2 class="card__title">&#39;Taj novac smo mogli dati djeci. Svakoj bebi po 15.000 eura...&#39;  </h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/javni-biljeznici-se-bune-previse-je-posla-za-premalo-novca-349343" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/01/4e/014e4a68e80e7107e6d4cd84734bb0b3.jpg" title="Javni bilježnici se bune: Previše je posla za premalo novca" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Reakcije </span>
                                <h2 class="card__title">Javni bilježnici se bune: Previše je posla za premalo novca</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/shema-privatne-tvrtke-14-uljanikovih-menadzera-344180" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/2e/86/2e86d39aed99af32d521fbf996f5b058.jpg" title="Shema privatne tvrtke 14 Uljanikovih menadžera - oni su vedrili i oblačili grupom" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Otkriven Arsenal </span>
                                <h2 class="card__title">Shema privatne tvrtke 14 Uljanikovih menadžera - oni su vedrili i oblačili grupom</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/za-30-godina-rada-u-hrvatskoj-ista-mirovina-kao-za-tri-godine-rada-u-njemackoj-343763" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/c1/0e/c10e5ee8208507d9320a1eb6f2a3399e.jpg" title="Za 30 godina rada u Hrvatskoj ista mirovina kao za tri godine rada u Njemačkoj" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">apsurd</span>
                                <h2 class="card__title">Za 30 godina rada u Hrvatskoj ista mirovina kao za tri godine rada u Njemačkoj</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            

            
            <div class="tabs__content_item js_mostread hidden">

                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/iducih-dana-objava-analize-pristiglih-ponuda-za-uljanik-349636" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/bb/96/bb9657bbafb8dc4c09f68f78b5f1255a.jpg" title="Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Još je rano za stečaj </span>
                                <h2 class="card__title">Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/velika-prilika-za-opg-ove-u-rh-349635" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/94/ba/94baea6ba7dba3851bdf122ec2909168.jpg" title="I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Velika prilika za OPG-ove u RH</span>
                                <h2 class="card__title">I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/ca-ide-u-privatizaciju-ima-ozbiljnog-interesa-349633" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/96/04/9604f8f2831e56cc7a80bcd29db2a34b.jpg" title="Croatia Airlines ide u privatizaciju, ima ozbiljnog interesa" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">Aviopromet </span>
                                <h2 class="card__title">Croatia Airlines ide u privatizaciju, ima ozbiljnog interesa</h2>
                            </a>
                        </article>
                    </div>
                
                   <div class="grid-12 grid-sm-6 grid-xlg-3">
                        <article class="card card--06">
                            <a href="/hrvatska/u-vecini-hrane-koju-kupujemo-nalaze-se-opasne-bakterije-349613" class="card__link">

                                <figure class="card__figure">
                                    


    
    <img src="/media/cache/4c/47/4c470f44d1ed1900074d94fc8be64e1c.jpg" title="U većini hrane koju kupujemo nalaze se opasne bakterije" />
    

                                </figure>
                                <span class="card__overtitle card__overtitle--">ANALIZA</span>
                                <h2 class="card__title">U većini hrane koju kupujemo nalaze se opasne bakterije</h2>
                            </a>
                        </article>
                    </div>
                

            </div>
            


        </div>

    </div>

    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/regionalni-dani-eu-fondova-u-virovitici-349221" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/03/d2/03d21757937451b1c075cdcf4c180f37.jpg" alt="Regionalni dani EU fondova u Virovitici">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Virovitici
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/after5/kako-odabrati-pravog-radnika-za-svoj-odjel-348699" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/21/28/21286634cbeec72c85d48ab3471bfb37.jpg" alt="Kako odabrati pravog radnika za svoj odjel?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Selekcija
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Kako odabrati pravog radnika za svoj odjel?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/after5/mislite-da-ste-uspjesan-voa-316314" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/1e/da/1eda40778c853ba7c12938064403510d.jpg" alt="Otkrivamo vam tajne uspješnih managera i voditelja">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Leadership AKADEMIJA
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Otkrivamo vam tajne uspješnih managera i voditelja
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/poduzetnik/hrabro-zakoracite-u-novu-poslovnu-godinu-348706" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/25/ee/25ee4c93ae0082179d8f58f030b3c3d3.jpg" alt="Hrabro zakoračite u novu poslovnu godinu">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Poslovni seminari
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Hrabro zakoračite u novu poslovnu godinu
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/raspored-odrzavanja-poslovnih-seminara-2019-348744" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/00/38/003828a0b062adfb30b44ab85eee8cf6.jpg" alt="NOVI Raspored održavanja poslovnih seminara 2019. ">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            NOVI Raspored održavanja poslovnih seminara 2019. 
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/ucinkovito-delegiranje-i-rukovoenje-timom-2019-348460" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ff/27/ff27ae07e485cc7b4253fe87031ef150.jpg" alt="Učinkovito delegiranje i rukovođenje 7.2.2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Učinkovito delegiranje i rukovođenje 7.2.2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/vjestine-komunikacije-i-pregovaranja-2019-348471" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/d5/12/d5129a90f4b04f78c877d883ae7e2ddc.jpg" alt="Uspješno pregovaranje NAPREDNI MODUL 5.2.2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Uspješno pregovaranje NAPREDNI MODUL 5.2.2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/konstruktivno-rjesavanje-sukoba-u-timu-2019-348421" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0a/17/0a1750fc51f3605d27f2a364c1d1e750.jpg" alt="Konstruktivno rješavanje sukoba u timu 14.2.2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Konstruktivno rješavanje sukoba u timu 14.2.2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/iducih-dana-objava-analize-pristiglih-ponuda-za-uljanik-349636" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Još je rano za stečaj 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/velika-prilika-za-opg-ove-u-rh-349635" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        Velika prilika za OPG-ove u RH
                    </span>
                

                
                    <h2 class="card__title">
                        
                            I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/ca-ide-u-privatizaciju-ima-ozbiljnog-interesa-349633" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Aviopromet 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Croatia Airlines ide u privatizaciju, ima ozbiljnog interesa
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/iz-holdinga-pozvali-imucne-graane-da-podmire-dugove-za-rezije-349614" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        SPORADIČNI SLUČAJEVI?
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Iz Holdinga pozvali imućne građane da podmire dugove za režije
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/strane-kompanije/hm-objavio-vijest-koja-ce-jako-razocarati-njihove-kupce-349615" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        NOVA STRATEGIJA
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Ako kupujete u H&amp;M-u, njihov posljednji potez mogao bi vas jako razočarati     
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author article__author--pd">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/poslovnihr-34">Poslovni.hr</a>
                                        
                                    </span>

                                

                            

                        
                    </span>

                </div>

                <!-- 

                <div class="grid-12 mt20 hide show-lg">
                    <div class="vingd_einfo">
                        <h1>informacije o vingdu</h1>
                    </div>
                </div>
                 -->

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/iducih-dana-objava-analize-pristiglih-ponuda-za-uljanik-349636" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bb/96/bb9657bbafb8dc4c09f68f78b5f1255a.jpg" alt="Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.2.2019. 8:08</span>
            

            
                <h2 class="card__title">Idućih dana objava analize pristiglih ponuda za Uljanik, u srijedu važan događaj</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/velika-prilika-za-opg-ove-u-rh-349635" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/94/ba/94baea6ba7dba3851bdf122ec2909168.jpg" alt="I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.2.2019. 7:58</span>
            

            
                <h2 class="card__title">I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/ca-ide-u-privatizaciju-ima-ozbiljnog-interesa-349633" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/96/04/9604f8f2831e56cc7a80bcd29db2a34b.jpg" alt="Croatia Airlines ide u privatizaciju, ima ozbiljnog interesa">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.2.2019. 7:42</span>
            

            
                <h2 class="card__title">Croatia Airlines ide u privatizaciju, ima ozbiljnog interesa</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/daju-500-eura-po-glavi-za-slanje-radnika-u-inozemstvo-i-zbog-toga-su-u-problemima-349618" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/e9/20/e920fddbb281aca5ba1875aef4f2d718.jpg" alt="Daju 500 eura po glavi za slanje radnika u inozemstvo, i zbog toga su u problemima">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.2.2019. 11:04</span>
            

            
                <h2 class="card__title">Daju 500 eura po glavi za slanje radnika u inozemstvo, i zbog toga su u problemima</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/after5/dobila-na-lotu-ali-umjesto-novaca-docekala-ju-je-policija-349616" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/f1/e6/f1e61381425942291f3ca59c38000ed2.jpg" alt="Dobila na lotu, ali umjesto novaca dočekala ju je policija">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.2.2019. 10:40</span>
            

            
                <h2 class="card__title">Dobila na lotu, ali umjesto novaca dočekala ju je policija</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/strane-kompanije/hm-objavio-vijest-koja-ce-jako-razocarati-njihove-kupce-349615" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/fc/1e/fc1ef98cd83461934405ef30be2ddaaf.jpg" alt="Ako kupujete u H&amp;M-u, njihov posljednji potez mogao bi vas jako razočarati     ">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.2.2019. 10:08</span>
            

            
                <h2 class="card__title">Ako kupujete u H&amp;M-u, njihov posljednji potez mogao bi vas jako razočarati     </h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/after5/prodaje-se-vila-na-jezeru-za-160-kuna-onome-tko-ispuni-uvjet-vlasnice-349555" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/cc/09/cc09e393db84b669181ace5813fea995.jpg" alt="Prodaje se vila na jezeru za 160 kuna onome tko ispuni uvjet vlasnice">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>31.1.2019. 11:47</span>
            

            
                <h2 class="card__title">Prodaje se vila na jezeru za 160 kuna onome tko ispuni uvjet vlasnice</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/after5/video-pazite-kako-tocite-posljedice-bi-mogle-biti-skupocjene-349412" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/8a/1b/8a1b269b495a519d84b6689a7e49a250.jpg" alt="VIDEO: Pazite kako točite, posljedice bi mogle biti skupocjene">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>28.1.2019. 9:33</span>
            

            
                <h2 class="card__title">VIDEO: Pazite kako točite, posljedice bi mogle biti skupocjene</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/velika-prilika-za-opg-ove-u-rh-349635" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/94/ba/94baea6ba7dba3851bdf122ec2909168.jpg" alt="I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>4.2.2019. 7:58</span>
            

            
                <h2 class="card__title">I tvrtka Ante Gotovine među prvima će izravno osjetiti posljedice sporazuma o slobodnoj trgovini</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nova-opasnost-nije-pitanje-hoce-li-se-africka-svinjska-kuga-pojaviti-u-hrvatskoj-nego-kada-ce-se-to-dogoditi-349619" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/68/24/68248d4d9f646b020d41f643e61102ba.jpg" alt="Nova opasnost: Nije pitanje hoće li se afrička svinjska kuga pojaviti u Hrvatskoj, nego kada će se to dogoditi">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.2.2019. 12:10</span>
            

            
                <h2 class="card__title">Nova opasnost: Nije pitanje hoće li se afrička svinjska kuga pojaviti u Hrvatskoj, nego kada će se to dogoditi</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/iz-holdinga-pozvali-imucne-graane-da-podmire-dugove-za-rezije-349614" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6c/89/6c89eda8cadc556d31da20fee4b2f372.jpg" alt="Iz Holdinga pozvali imućne građane da podmire dugove za režije">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>3.2.2019. 10:02</span>
            

            
                <h2 class="card__title">Iz Holdinga pozvali imućne građane da podmire dugove za režije</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/zelite-zaraditi-od-20-do-25-tisuca-kuna-objavljeni-novi-oglasi-za-posao-u-norveskoj-349450" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/06/83/068342ad71c57473a3c717e97e409ada.jpg" alt="Želite zaraditi od 20 do 25 tisuća kuna mjesečno? Objavljeni novi oglasi za posao u Norveškoj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>29.1.2019. 8:51</span>
            

            
                <h2 class="card__title">Želite zaraditi od 20 do 25 tisuća kuna mjesečno? Objavljeni novi oglasi za posao u Norveškoj</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




        </div>

        <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>

    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    

    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20180525"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        
        <script type="text/javascript">
            <!--
            xtnv = document; //parent.document or top.document or document
            xtsd = "http://logc173";
            xtsite = "396243";
            xtn2 = "0"; // level 2 site ID
            xtpage = ""; //page name (with the use of :: to create chapters)
            xtdi = ""; //implication degree
            xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
            xt_at = ""; //user ID (string)
            xt_ac = ""; //category ID
            //do not modify below
            if (window.xtparam != null) {
                window.xtparam += "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            } else {
                window.xtparam = "&ac=" + xt_ac + "&at=" + xt_at + xt_multc;
            };
            //-->
        </script>
        <script type="text/javascript" src="http://www.poslovni.hr/static/xtcore.js"></script>
        <noscript><img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=396243&s2=0&p=&di=&at=&ac=" ></noscript>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
