<!DOCTYPE html>
<html lang="en">

<head>
    
    <meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"a4a4aebca1","agent":"","transactionName":"ZwdQYERXWEVVAEQKXl5NdEFYVUJfWw0fBUNfDEZRWFIYQF0GRxALcRBGXVVaU2ZVBFU1WFUVHFNTQg==","applicationID":"5001356","errorBeacon":"bam.nr-data.net","applicationTime":217}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <title>Top 15 ideja za savršen poklon - Poslovni dnevnik</title>
    <meta property="fb:pages"content="163059059313" />
    
<meta name="description" content="Za&amp;scaron;to ove godine ne biste darovali poklon koji se neće zaboraviti? Sjetite se &amp;scaron;to ste ..." />
<meta name="keywords" content="" />


<meta property="twitter:site" content="@Poslovni"/>
<meta property="twitter:site:id" content="78410911"/>
<meta property="twitter:card" content="summary"/>

<meta property="twitter:url" content="http://www.poslovni.hr/after5/top-15-ideja-za-savrsen-poklon-360818" />
<meta property="twitter:title" content="Top 15 ideja za savršen poklon" />
<meta property="twitter:description" content="Za&amp;scaron;to ove godine ne biste darovali poklon koji se neće zaboraviti? Sjetite se &amp;scaron;to ste ..." />
<meta property="twitter:image" content="http://www.poslovni.hr/media/cache/be/4b/be4b1ddaadd350abd79bcb3558eb3a35.jpg" />


<meta name="cXenseParse:recs:articleid" content="360818" />
<meta property="og:description" content="Za&amp;scaron;to ove godine ne biste darovali poklon koji se neće zaboraviti? Sjetite se &amp;scaron;to ste ..." />
<meta property="og:book:author" content="Promo"/>
<meta property="og:article:published_time" content="2019-12-19T08:14:00:0"/>
<meta name="cXenseParse:recs:category" content="after-5" />
<meta name="cXenseParse:sty-categories" content="after-5" />



<meta property="og:url"           content="http://www.poslovni.hr/after5/top-15-ideja-za-savrsen-poklon-360818" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Top 15 ideja za savršen poklon" />
<meta property="og:description"   content="Za&amp;scaron;to ove godine ne biste darovali poklon koji se neće zaboraviti? Sjetite se &amp;scaron;to ste ..." />
<meta property="og:image"         content="http://www.poslovni.hr/media/cache/5f/19/5f19415130774f141bd0e61081a02fc5.jpg" />




    <link rel="apple-touch-icon" sizes="57x57" href="/static/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/static/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/img/favicon-16x16.png">

    <link rel="stylesheet" type="text/css" href="/static/new/css/grid.min.css?20160211" />
    <link rel="stylesheet" type="text/css" href="/static/new/css/styles.css?bust=20191105" />

    <script type="text/javascript" src="/static/new/js/libs/modernizr-2.8.3.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/static/new/js/libs/jquery-2.1.3.min.js"><\/script>')</script>

    
    <script>
    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

    upScore({
        config:{ domain:'poslovni.hr',  
        article: '.article__content',  
        track_positions: false  
        },

        data: { section: 'after5',  
            object_id: 'poslovni.hr-360818',  
            taxonomy: 'after5',  
            pubdate: '2019-12-19T09:19:36.815613+01:00',  
            author:  'Promo',  
            object_type: 'article',  
            custom_sponsored: 0  
        }});
</script>



    
    

    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<!--
DFP_view
Ime: Članak
Slug: article
Broj slotova: 7
-->

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];

        
            
                var mapping1 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1050, 400], [728, 90])
                    .addSize([320, 400], [[300, 250], [320, 50], [320, 100], [300, 100]])
                    .build();
                
                dfp_slots[1] = googletag.defineSlot('/1015704/poslovni.hr_ispod_clanka', [[728, 90], [468, 60], [300, 250], [320, 50], [320, 100]], 'divPoslovniIspodClanka').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[2] = googletag.defineSlot('/1015704/poslovni.hr_rectangle', [[300, 250], [300, 600]], 'divPoslovniRectangle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                
                dfp_slots[3] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_wallpaper', 'divPoslovniWallpaper').addService(googletag.pubads()).setTargeting("position", "wallpaper");
                
            
        
            
                
                dfp_slots[4] = googletag.defineSlot('/1015704/poslovni.hr_rectangle_below', [300, 250], 'divPoslovniRectangleBelowHalf').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
                
            
        
            
                var mapping5 = googletag.sizeMapping()
                    .addSize([1050, 400], [[300, 600]])
                    .addSize([750, 400], [[300, 250]])
                    .build();
                
                dfp_slots[5] = googletag.defineSlot('/1015704/poslovni.hr_halfpage', [[300, 250], [300, 600]], 'divPoslovniHalfPage').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
                
            
        
            
                var mapping6 = googletag.sizeMapping()
                    .addSize([750, 400], [[468, 60]])
                    .addSize([1599, 400], [[1374, 250], [1100, 250], [970, 250], [970, 500], [728, 90]])
                    .addSize([1050, 400], [[728, 90], [970, 90], [970, 250], [970, 500], [1100, 250]])
                    .addSize([320, 400], [[320, 50], [320, 100], [300, 100], [300, 250]])
                    .build();
                
                dfp_slots[6] = googletag.defineSlot('/1015704/poslovni.hr_leaderboard', [[970, 500], [970, 250], [970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 'divPoslovniLeaderboard').defineSizeMapping(mapping6).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "leaderboard");
                
            
        
            
                
                dfp_slots[7] = googletag.defineOutOfPageSlot('/1015704/poslovni.hr_floater', 'divPoslovniFloater').addService(googletag.pubads()).setTargeting("position", "floater");
                
            
        

        googletag.pubads().setTargeting("platform", platform).setTargeting("cont_type", "article").setTargeting("site", "poslovni.hr").setTargeting("section", "after5").setTargeting("articleID", "360818");

        

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
    



    
        <!-- (C)2000-2015 Gemius SA - gemiusAudience / poslovni.hr / -->
<script type="text/javascript" language="javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('pxzrqXtsCAcSJ5NRVSwLPXa4zZW1YabAcuowW9oVy6P.17');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>




    

    
    <script>
$(document).ready(function() {    

    $("#post_form").submit(function (e) {
        $('.button.button-send').attr('disabled', 'disabled').addClass('disabled').css('cursor', 'default');
        e.preventDefault();

        $.post(this.action, $(this).serialize(), function(response){
            
        })
        .success(function(data, status, jqxhr){
            
            location.reload();
            
        })
        .error(function(r, status, jqxhr){
            if (r.status != 301) {
                $('.button.button-send').removeAttr('disabled').removeClass('disabled').css('cursor', 'pointer')
                alert(r.responseText);
            };
        })
        .complete(function(r){
            if (r.status==301) {
                location.href = r.responseText;
            };
        });

        return false;
    });
});
</script>


    
    <script src="/static/js/ga_tracking_article.js"></script>
    
<script>
    (function(w, d, sa, on){
        w.StyriaAnalyticsObject = on;
        if (!(on in w)) {
            w[on] = function() {
                w[on].queue.push(arguments);
            };
        }
        w[on].queue = [];
        w[on].timestamp = (new Date()).getTime();
        s = d.createElement('script');
        fs = d.getElementsByTagName('script')[0];
        s.async = true;
        s.src = sa;
        fs.parentNode.insertBefore(s, fs);
    })(window, document, '//analytics.styria.hr/st.js', '_st');

    _st('site_id', 'www.poslovni.hr');
    
        _st('content_type', 'article');
    
    
        _st('content_id', 360818);
    
    

</script>


    <!--    poslovni.hr   -->
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1164';
  h.appendChild(s);
}());
/* ]]> */
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRD4KQ');</script>
<!-- End Google Tag Manager -->
</head>

<body class="">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRD4KQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="container container--banner">
        
            <div id='divPoslovniWallpaper'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniWallpaper'); });
    </script>
</div>

        
    </div>

    
    <div class="body__wrap">

        
            

<header class="header js_header">
    


<div class="prenav" data-gaevent-selector="Navigacija 1">

    <div class="container">
        <div class="grid-10 grid-sm-10 grid-lg-8">

            <ul class="prenav__list">
                <li class="prenav__item">
                    <a href="/vremeplov" class="prenav__link" data-gaevent-title="Pregled dana">Pregled dana</a>
                </li>
                <li class="prenav__item">
                    <a href="/forum" class="prenav__link" data-gaevent-title="Forum">Forum</a>
                </li>
                
                <li class="prenav__item prenav__item--desk">
                    <a href="/komentari" class="prenav__link" data-gaevent-title="Komentari">Komentari</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/investicijski-fondovi/" class="prenav__link" data-gaevent-title="Fondovi">Fondovi</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/stock/live/" class="prenav__link" data-gaevent-title="Dionice">Dionice</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/leksikon" class="prenav__link" data-gaevent-title="Leksikon">Leksikon</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/pretplata" class="prenav__link" data-gaevent-title="Pretplata">Pretplata</a>
                </li>
                <li class="prenav__item prenav__item--desk">
                    <a href="/poslovni-partneri" class="prenav__link prenav__link--strong" data-gaevent-title="Partneri">Partneri</a>
                </li>
            </ul>

        </div>
        <div class="grid-2 grid-sm-2 grid-lg-4">

            <div class="search">
                <a href="#searchBox" class="search__icon icon-magnifier js_fancyboxModal" data-gaevent-title="Search"></a>
                <div class="modal" style="display: none;" id="searchBox">
                    <div class="modal__header">
                        <h3 class="modal__title">Pretraži</h3>
                        <span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                    </div>
                    <div class="modal__content">

                        <form class="form--default" action="/trazi" method="GET"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='2LGPtWLQ5GaPiPlMydvTQDlNirRzSqoR' /></div>
                            <input type="text" value="" name="query" class="input_text">
                            <div class="text-center mt20">
                                <input type="submit" class="btn btn--big btn_submit" value="Traži">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

            <ul class="header__interactions">
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class="header__interactions_link header__interactions_link--facebook" data-gaevent-title="Facebook"><span class="icon-facebook"></span></a>
                </li>
                <li class="header__interactions_item header__interactions_item--special">
                    <a href="http://twitter.com/poslovni" target="_blank" class="header__interactions_link header__interactions_link--twitter" data-gaevent-title="Twitter"><span class="icon-twitter"></span></a>
                </li>

                
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="#loginBox" class="header__interactions_link js_fancyboxModal" data-gaevent-title="Login">Login</a>
                        <div class="modal" style="display: none;" id="loginBox">
                        	<div class="modal__header">
                        		<h3 class="modal__title">Login</h3>
                        		<span class="modal__close js_fancyboxClose"><span class="icon-cross"></span></span>
                        	</div>
                        	<div class="modal__content">

                        		<form class="form--default" method="post" action="/korisnici/prijava?next=/after5/top-15-ideja-za-savrsen-poklon-360818"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='2LGPtWLQ5GaPiPlMydvTQDlNirRzSqoR' /></div>
                        		    <input type="text" class="input_text" name="username" value="" placeholder="Korisničko ime">
                        		    <input type="password" class="input_text mt20" name="password" value="" placeholder="Lozinka">
                        		    <div for="rememberme" class="text-center mt10 cf">
                        		        <input type="checkbox" id="rememberme" name="remember_me" value="Vrijednost"> <span>Zapamti me</span>
                        		    </div>
                        		    <div class="text-center mt10">
                        		    	<input type="submit" class="btn btn--big btn_submit" name="login-submit" value="Prijavi se">
                        		    </div>
                        		</form>

                                <div class="text-center mt10">
                                    <a href="/korisnici/nova-lozinka" class="btn btn--password">Zaboravljena lozinka</a>
                                </div>

                        	</div>
                        </div>
                    </li>
                    <li class="header__interactions_item header__interactions_item--desk">
                        <a href="/korisnici/registracija" class="header__interactions_link header__interactions_link--last" data-gaevent-title="Registracija">Registracija</a>
                    </li>
                

            </ul>

        </div>
    </div>

</div>

 <nav class="nav" data-gaevent-selector="Navigacija 2">

	<div class="container">
		<div class="grid-6">

			<a href="/" class="logo" title="Povratak na naslovnicu Poslovnog dnevnika" data-gaevent-title="Logo">
			    <img src="/static/new/img/poslovni-dnevnik.svg" alt="Poslovni Dnevnik" class="logo__img">
			</a>

		</div>

		<div class="hide show-lg grid-6">

			<ul class="pcz_nav">
			    <li class="pcz_nav__item pcz_nav__item--noafter">
                    
			        <a href="http://www.poslovni.hr/festivali" class="pcz_nav__link" data-gaevent-title="PCZ"><span class="pcz_nav__link--desk">Festivali</span> <span class="pcz_nav__link--mob">Festivali</span></a>
			    </li>
			    <li class="pcz_nav__item">
			        <a href="/poslovni-uzlet" class="pcz_nav__link" data-gaevent-title="Poslovni uzlet">Poslovni uzlet</a>
			    </li>
			</ul>

		</div>

        <div class="grid-6 parent hide-lg">
            <span class="nav__trigger js_navTrigger">
                <span data-gaevent-title="Mobile Nav Hamburger" class="icon-options nav__trigger_icon is_active"></span>
                <span class="icon-cross nav__trigger_icon"></span>
            </span>
        </div>
    </div>
    <div class="nav__list_wrap noselect js_navWrap">
        
        <ul class="nav__list">
            
            <li class="nav__list_item">
                <a href="/vijesti" class="nav__link js_navLink" data-gaevent-title="VIJESTI">VIJESTI  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav VIJESTI">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/vijesti/hrvatska" class="subnav__content_link" data-gaevent-title="Hrvatska">Hrvatska</a>
                
                <a href="/vijesti/svijet-i-regija" class="subnav__content_link" data-gaevent-title="Svijet&amp;Regija">Svijet&amp;Regija</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/hrvatska/foto-predzadnji-dan-predizborne-kampanje-kolinda-putovala-vlakom-360827" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/0d/78/0d78cc7d2b7008307955f93eee1e44d1.jpg" alt="FOTO: Predzadnji dan predizborne kampanje Kolinda putovala vlakom">
                                

                            </figure>

                            <span class="card__overtitle">VLAK UMJESTO AUTOBUSA</span>
                            <h2 class="card__title">FOTO: Predzadnji dan predizborne kampanje Kolinda putovala vlakom</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/hrvatska/zbog-uljanika-i-agrokora-2019-bez-rasta-kredita-iduca-s-26-360807" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/41/b9/41b94e4bd110ac810533cec405326423.jpg" alt="Zbog Uljanika i Agrokora 2019. bez rasta kredita, iduća s +2,6%">
                                

                            </figure>

                            <span class="card__overtitle">Oporavak </span>
                            <h2 class="card__title">Zbog Uljanika i Agrokora 2019. bez rasta kredita, iduća s +2,6%</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/svijet-i-regija/i-delta-real-estate-gradit-ce-satelitski-grad-u-surcinu-360795" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/b4/f8/b4f8d25f91657e7d434c55bbe30b9c75.jpg" alt="Delta Real Estate gradit će satelitski grad: Planirano je 3000 stambenih jedinica za oko 9000 stanovnika">
                                

                            </figure>

                            <span class="card__overtitle">&#39;grad u malom&#39;</span>
                            <h2 class="card__title">Delta Real Estate gradit će satelitski grad: Planirano je 3000 stambenih jedinica za oko 9000 stanovnika</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                            

                        </figure>

                        <span class="card__overtitle">Financijaš </span>

                        <h2 class="card__title">Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/kompanije" class="nav__link js_navLink" data-gaevent-title="KOMPANIJE">KOMPANIJE  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav KOMPANIJE">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/kompanije/karijere" class="subnav__content_link" data-gaevent-title="Karijere">Karijere</a>
                
                <a href="/kompanije/domace-kompanije" class="subnav__content_link" data-gaevent-title="Domaće kompanije">Domaće kompanije</a>
                
                <a href="/kompanije/strane-kompanije" class="subnav__content_link" data-gaevent-title="Strane kompanije">Strane kompanije</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/sam-vrh-domacetech-scene-odlucio-investicijom-podrzati-stemi-jevu-kampanju-360823" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/db/6f/db6f266322de83fcc7e70a10246c4032.jpg" alt="Sam vrh domaće tech scene odlučio investicijom podržati STEMI-jevu kampanju">
                                

                            </figure>

                            <span class="card__overtitle">Već se probili na 9 tržišta</span>
                            <h2 class="card__title">Sam vrh domaće tech scene odlučio investicijom podržati STEMI-jevu kampanju</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/domace-kompanije/podravkinim-radnicima-uz-placu-dodatnih-3000-kuna-u-2019-im-je-uz-placu-isplaceno-vise-od-10000-kn-dodataka-360821" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/6c/d9/6cd96548e0fb853517837a5f2f038fab.jpg" alt="Podravkinim radnicima uz plaću dodatnih 3.000 kuna, u 2019. im je uz plaću isplaćeno više od 10.000 kn dodataka">
                                

                            </figure>

                            <span class="card__overtitle">Zahvala za trud</span>
                            <h2 class="card__title">Podravkinim radnicima uz plaću dodatnih 3.000 kuna, u 2019. im je uz plaću isplaćeno više od 10.000 kn dodataka</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/strane-kompanije/nakon-studija-zaposlila-se-u-ocevoj-tvrtki-u-ovoj-godini-zaradila-je-323-milijuna-eura-360814" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/9b/f2/9bf27a21bbc826b10b872d61e143c44c.jpg" alt="Nakon studija zaposlila se u očevoj tvrtki: U ovoj godini zaradila je 323 milijuna eura">
                                

                            </figure>

                            <span class="card__overtitle">NOVAC OSTAJE U OBITELJI</span>
                            <h2 class="card__title">Nakon studija zaposlila se u očevoj tvrtki: U ovoj godini zaradila je 323 milijuna eura</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                            

                        </figure>

                        <span class="card__overtitle">Financijaš </span>

                        <h2 class="card__title">Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/financijska-trzista" class="nav__link js_navLink" data-gaevent-title="Tržišta">Tržišta  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav Tržišta">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/financijska-trzista/burze" class="subnav__content_link" data-gaevent-title="Burze">Burze</a>
                
                <a href="/financijska-trzista/trzista" class="subnav__content_link" data-gaevent-title="Tržišta">Tržišta</a>
                
                <a href="/financijska-trzista/nekretnine" class="subnav__content_link" data-gaevent-title="Nekretnine">Nekretnine</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/burze/indeks-pao-promet-iznad-5-milijuna-kuna-360802" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/95/be/95be23049b3c4335b4c80ddd591cd465.jpg" alt="Indeks pao, promet iznad 5 milijuna kuna">
                                

                            </figure>

                            <span class="card__overtitle">dan na zse</span>
                            <h2 class="card__title">Indeks pao, promet iznad 5 milijuna kuna</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/nakon-ljubljane-otvoren-put-i-za-preuzimanje-skoplja-360801" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/70/a1/70a1b54f1c46fc8a93a2ac0de53b28da.jpg" alt="Nakon Ljubljane, otvoren put i za preuzimanje Skoplja">
                                

                            </figure>

                            <span class="card__overtitle">Daljnje širenje</span>
                            <h2 class="card__title">Nakon Ljubljane, otvoren put i za preuzimanje Skoplja</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/burze/zagrebacka-burza-stekla-53-posto-vlasnistva-makedonske-burze-360787" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/14/ff/14ff625958355da66e9107a86a8538d5.jpg" alt="Zagrebačka burza stekla 5,3 posto vlasništva Makedonske burze">
                                

                            </figure>

                            <span class="card__overtitle">AKVIZICIJA</span>
                            <h2 class="card__title">Zagrebačka burza stekla 5,3 posto vlasništva Makedonske burze</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                            

                        </figure>

                        <span class="card__overtitle">Financijaš </span>

                        <h2 class="card__title">Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/poduzetnik" class="nav__link js_navLink" data-gaevent-title="PODUZETNIK">PODUZETNIK  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav PODUZETNIK">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                <a href="/poduzetnik/tips-and-tricks" class="subnav__content_link" data-gaevent-title="Tips&amp;Tricks">Tips&amp;Tricks</a>
                
                <a href="/poduzetnik/startup-i-vase-price" class="subnav__content_link" data-gaevent-title="Startup&amp;Vaše priče">Startup&amp;Vaše priče</a>
                
                <a href="/poduzetnik/eu-fondovi" class="subnav__content_link" data-gaevent-title="EU fondovi">EU fondovi</a>
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/povratnici-osmislili-program-savjetovanja-za-sme-360630" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/7e/c1/7ec1480a76dd177abbbdd5ebe861eccd.jpg" alt="Povratnici osmislili program savjetovanja za SME">
                                

                            </figure>

                            <span class="card__overtitle">Prenošenje iskustva </span>
                            <h2 class="card__title">Povratnici osmislili program savjetovanja za SME</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tips-and-tricks/video-milijarder-ispricao-kako-je-bio-u-bankrotu-i-posuivao-novac-od-tate-360449" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/03/ea/03eab41d69cc3614e6892511b5b39e12.jpg" alt="VIDEO: Milijarder ispričao kako je bio u bankrotu i posuđivao novac od tate ">
                                

                            </figure>

                            <span class="card__overtitle">Iz pepela kao feniks </span>
                            <h2 class="card__title">VIDEO: Milijarder ispričao kako je bio u bankrotu i posuđivao novac od tate </h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/poduzetnik/foto-vlasnici-na-put-a-mali-lavovi-u-luksuzni-royal-cat-hotel-360622" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/4b/ae/4bae3e915a6a2c022a5d25b8c369916a.jpg" alt="FOTO: Bivšem poslu rekla zbogom, pa pokrenula ekskluzivni hotel">
                                

                            </figure>

                            <span class="card__overtitle">uspješna karijera </span>
                            <h2 class="card__title">FOTO: Bivšem poslu rekla zbogom, pa pokrenula ekskluzivni hotel</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                            

                        </figure>

                        <span class="card__overtitle">Financijaš </span>

                        <h2 class="card__title">Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/tehnologija" class="nav__link js_navLink" data-gaevent-title="TEHNOLOGIJA">TEHNOLOGIJA  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav TEHNOLOGIJA">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/tehnologija/dobre-vijesti-za-graane-od-1-sijecnja-stizu-nova-pravila-za-teleoperatere-360820" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/c6/06/c606a54bfaae249351ac80e4f5fedad9.jpg" alt="Dobre vijesti za građane: Od 1. siječnja stižu nova pravila za teleoperatere">
                                

                            </figure>

                            <span class="card__overtitle">nove obveze za operatore</span>
                            <h2 class="card__title">Dobre vijesti za građane: Od 1. siječnja stižu nova pravila za teleoperatere</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/hrvatski-maloprodajni-lanci-predvode-trend-e-mobilnosti-u-hrvatskoj-360815" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/39/12/3912ebf59aef01b99021f261df5326d7.jpg" alt="Hrvatski maloprodajni lanci predvode trend e-mobilnosti u Hrvatskoj">
                                

                            </figure>

                            <span class="card__overtitle">PROMO</span>
                            <h2 class="card__title">Hrvatski maloprodajni lanci predvode trend e-mobilnosti u Hrvatskoj</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/tehnologija/evolucija-retaila-koji-je-utjecaj-tehnologije-i-digitalizacije-360778" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/46/87/46877824c38c2044a97fdd1ec5e6ddfa.jpg" alt="Evolucija retaila: koji je utjecaj tehnologije i digitalizacije?">
                                

                            </figure>

                            <span class="card__overtitle">Ušteda vremena</span>
                            <h2 class="card__title">Evolucija retaila: koji je utjecaj tehnologije i digitalizacije?</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                            

                        </figure>

                        <span class="card__overtitle">Financijaš </span>

                        <h2 class="card__title">Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            
            <li class="nav__list_item">
                <a href="/after5" class="nav__link js_navLink" data-gaevent-title="AFTER 5">AFTER 5  <span class="nav__subnav_button js_subnavTrigger"><span class="icon-chevron-down2 js_subnavSpan"></span></span></a>
                


<span class="subnav js_subnav" data-gaevent-selector="Subnav AFTER 5">
    <div class="subnav__inner">

        <div class="subnav__add">
            <h3 class="subnav__add_title">Podrubrike</h3>
            <div class="subnav__add_content">

            </div>
        </div>

        <div class="subnav__content">
            <div class="subnav__content_links">
                
                
                    <a href="/marketing-i-mediji" class="subnav__content_link" data-gaevent-title="MarketingMediji">Marketing&Mediji</a>
                
            </div>
            <div class="subnav__content_cards">
                
                    <article class="card cards--02">
                        <a href="/after5/radi-sve-veceg-kriminala-zavladala-pomama-za-laznim-mobitelima-353574" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/8d/57/8d5744fa936d3d35e12c98bdec7bfded.jpg" alt="Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima">
                                

                            </figure>

                            <span class="card__overtitle">dobra ideja</span>
                            <h2 class="card__title">Radi sve većeg kriminala, zavladala pomama za lažnim mobitelima</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/top-15-ideja-za-savrsen-poklon-360818" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/44/67/4467b0862310bada35daa234913fae45.jpg" alt="Top 15 ideja za savršen poklon">
                                

                            </figure>

                            <span class="card__overtitle">BLAGDANI</span>
                            <h2 class="card__title">Top 15 ideja za savršen poklon</h2>
                        </a>
                    </article>
                
                    <article class="card cards--02">
                        <a href="/after5/novi-defender-najcvrsci-je-land-rover-u-povijesti-hrvatski-debi-hard-core-terenca-360792" class="card__link" data-gaevent-title="Članak">

                            <figure class="card__figure">

                                
                                <img class="card__img" src="/media/cache/f1/cc/f1cc7b6e0e824960bf5e4f4429401bdb.jpg" alt="Novi Defender najčvršći je Land Rover u povijesti - hrvatski debi &#39;hard core&#39; terenca">
                                

                            </figure>

                            <span class="card__overtitle">prošao je više od 45.000 testova</span>
                            <h2 class="card__title">Novi Defender najčvršći je Land Rover u povijesti - hrvatski debi &#39;hard core&#39; terenca</h2>
                        </a>
                    </article>
                

            </div>
        </div>

        <div class="subnav__pcz">
            <a href="/poslovni-centar-znanja/" class="subnav__pcz_title" data-gaevent-title="PCZ">Poslovni centar znanja</a>
            <div class="subnav__pcz_cards">
                <article class="card cards--02">
                    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link" data-gaevent-title="PCZ članak">

                        <figure class="card__figure">

                            
                                <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                            

                        </figure>

                        <span class="card__overtitle">Financijaš </span>

                        <h2 class="card__title">Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju</h2>
                    </a>
                </article>
            </div>
        </div>

    </div>
</span>

            </li>
            

            <div class="subnav__extra">
                
                <a href="http://www.poslovni.hr/festivali" class="subnav__extra_link subnav__extra_link--blue">Festivali</a>
                <a href="/poslovni-uzlet" class="subnav__extra_link subnav__extra_link--blue">Poslovni Uzlet</a>
                <span class="subnav__extra_light">
                    <a href="/vremeplov" class="subnav__extra_link">Pregled dana</a>
                    <a href="/forum" class="subnav__extra_link">Forum</a>
                    <a href="/blog" class="subnav__extra_link">Blog</a>
                    <a href="stock/tecajna-lista" class="subnav__extra_link">Tečajna lista</a>
                    <a href="/stock/investicijski-fondovi/" class="subnav__extra_link">Fondovi</a>
                    <a href="/stock/live" class="subnav__extra_link">Dionice</a>
                    <a href="/stock/brokeri" class="subnav__extra_link">Brokeri</a>
                    <a href="/leksikon" class="subnav__extra_link">Leksikon</a>
                    <a href="/tekstovi/newsletter" class="subnav__extra_link">Newsletter</a>
                    <a href="/tekstovi/rss" class="subnav__extra_link">RSS</a>
                    <a href="/poslovni-partneri" class="subnav__extra_link">Partneri</a>
                </span>

                <span class="subnav__extra_link subnav__extra_link--social">Poslovni na društvenim mrežama:
                    <a href="http://www.facebook.com/poslovni.hr" target="_blank" class=""><span class="icon-facebook"></span></a>
                    <a href="http://twitter.com/poslovni" target="_blank" class=""><span class="icon-twitter"></span></a>
                </span>

            </div>

            <span class="nav__subnav_curtain js_navCurtain"></span>
        </ul>
        

        
            <span class="subnav__extra_link subnav__extra_link--holder text-center">
                <span class="grid-6">
                    <a href="#loginBox" class="btn btn--full js_fancyboxModal">Login</a>

                    
                </span>
                <span class="grid-6">
                    <a href="/korisnici/registracija" class="btn btn--full">Registracija</a>
                </span>
            </span>
        


    </div>

</nav>







    <span class="header__after_close"></span>

</header>

<span class="header__substitution js_headerSubstitution"></span>
        

        <div class="content__wrap">

            <div class="main_content">

                <div class="container container--bannerOverflow">
                    
                        <div id='divPoslovniLeaderboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboard'); });
    </script>
</div>

                    
                </div>

                
                    
                    
                    
                        <div class="marketplace__wrap" data-gaevent-selector="Navigacija 3">
    <div class="container">
        <div class="grid-12">

            <div class="marketplace">

                <a href="/stock/live/" class="marketplace__title" data-gaevent-title="Burza live">Burza live</a>

                <a href="/stock/tecajna-lista" class="marketplace__list_link" data-gaevent-title="Tečajna lista">
                    <ul class="marketplace__list">
                        <li class="marketplace__item marketplace__item--name">Tečajna lista</li>
                        <li class="marketplace__item">EUR <span class="marketplace__item_span">7,43972400</span></li>
                        <li class="marketplace__item">USD <span class="marketplace__item_span">6,68258700</span></li>
                        <li class="marketplace__item">CHF <span class="marketplace__item_span">6,81917900</span></li>
                        <li class="marketplace__item">GBP <span class="marketplace__item_span">8,75570700</span></li>
                    </ul>
                </a>

            </div>

        </div>
    </div>
</div>
                    
                

                



    

    
    

    <!-- FOLD 1 -->
    <div class="container article ">

        

        <div class="column_content">
            <div class="column_content__inner">

                <div class="column_content_360">
                    <div class="column_content_360__inner">

                        <div class="container article">
                            <div class="grid-12">

                                

                                



                                <h1 class="article__title">Top 15 ideja za savršen poklon</h1>

                                <span class="article__meta">
                                    <span class="article__meta_section">AFTER 5</span>
                                    <span class="article__meta_date">19.12.2019.</span>
                                    <span class="article__meta_time">9:14</span>
                                </span>

                                

                                    
                                    <a class="article__img" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p0">
                                        

<img src="/media/cache/e5/bb/e5bb9e5450e27cb4e8133bb153ea6a8c.jpg" alt="Foto: Promo" />

                                    </a>
                                    
                                    <span class="article__img_caption">Foto: Promo</span>
                                

                                
                                <section class="article__gallery">
                                    <div class="article__gallery_wrap">

                                        <ul class="article__gallery_list js_articleGallery">
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p0">
                                                        
                                                            

<img src="/media/cache/93/03/9303f9bf90be371c476bc3baba58432c.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p1">
                                                        
                                                            

<img src="/media/cache/dd/ad/ddad6aebf913a16cfc21a796d382fca5.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p2">
                                                        
                                                            

<img src="/media/cache/73/bf/73bfc3b96bb627ed0d453eecb8ed6982.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p3">
                                                        
                                                            

<img src="/media/cache/2a/16/2a16eb45c26ed5878f670e7b2c31cd66.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p4">
                                                        
                                                            

<img src="/media/cache/c2/8a/c28a6f8a35799881e96dc76ee0bc18d0.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p5">
                                                        
                                                            

<img src="/media/cache/78/2e/782e71fcdb5620f1a84a3313492d9ead.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                                <li class="article__gallery_list_item">
                                                    <a class="article__gallery_link" href="/after5/top-15-ideja-za-savrsen-poklon-360818/multimedia/p6">
                                                        
                                                            

<img src="/media/cache/67/3c/673c087c781d1b6b4de8883df2ff271a.jpg" alt="Foto: Promo" />

                                                        
                                                    </a>
                                                </li>
                                            
                                        </ul>

                                        <span class="article__gallery_prev js_articleGalleryPrev"></span>
                                        <span class="article__gallery_next js_articleGalleryNext"></span>

                                    </div>
                                </section>
                                

                                <div class="article__share">
                                    <span class="article__share_item article__share_item--facebook">
                                        <a class="article__share_link js_popupWindow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.poslovni.hr/after5/top-15-ideja-za-savrsen-poklon-360818" target="_blank">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--twitter">
                                        <a class="article__share_link js_popupWindow" href="https://twitter.com/intent/tweet?counturl=http://www.poslovni.hr/after5/top-15-ideja-za-savrsen-poklon-360818&amp;text=Top 15 ideja za savršen poklon&amp;url=http%3A%2F%2Fhttp://www.poslovni.hr/after5/top-15-ideja-za-savrsen-poklon-360818&amp;via=Poslovni.hr" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_item article__share_item--linkedin">
                                        <a class="article__share_link js_popupWindow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.poslovni.hr&amp;title=Top 15 ideja za savršen poklon&amp;summary=Za&amp;scaron;to ove godine ne biste darovali poklon koji se neće zaboraviti? Sjetite se &amp;scaron;to ste ...&amp;source=LinkedIn" target="_blank">
                                            <span class="icon-linkedin2"></span>
                                        </a>
                                    </span>
                                    <span class="article__share_splitter"></span>
                                    
                                    <span class="article__share_item article__share_item--comment">
                                        <a class="article__share_link">
                                            <span class="icon-comment"></span>
                                            <span class="article__share_comments">0</span>
                                       </a>
                                    </span>
                                    
                                    <span class="article__share_splitter"></span>
                                    <span class="article__share_item article__share_item--print">
                                        <a id="ispis" class="article__share_link" href="">
                                            <span class="icon-printer"></span>
                                        </a>
                                    </span>
                                </div>

                                <div class="article__author_mobile">

                                    

                                        <span class="article__author_mobile_caption">
                                            <span class="article__author_mobile_mark">
                                                <span class="icon-pen"></span>
                                            </span>
                                            
                                                <a class="article__author_mobile_name" href="/autor/promo-663">Promo</a>
                                            
                                        </span>

                                    

                                </div>

                                
                                    <h4 class="article__lead"></h4>
                                

                                

                                

                                <div class="article__content" id="__phlinews" data-section-slug="after5"  data-article-id="360818">

                                            
                                                
                                                    <p><strong>Za&scaron;to ove godine ne biste darovali poklon koji se neće zaboraviti?</strong></p>

<p>Sjetite se &scaron;to ste zadnji put <strong>dobili na poklon</strong>. Možda vam je prijatelj poklonio knjigu za koju je mislio da vam se sviđa ili vas je možda na stolu čekala dobra kava i ukusna torta!? Ovakve lijepe geste darivanja uvelike pomažu u jačanju odnosa. No, &scaron;to ako dobijete na poklon ne&scaron;to &scaron;to vam se uopće ne sviđa? Sigurno ste dobili poklone koji vas ne vesele, možda proizvod nekog brenda koji vam se ne sviđa ili čarape na poklon po deseti put. Takvi pokloni vas ne bi razveselili pa je <strong>odabir ba&scaron; onog pravog poklona</strong> jo&scaron; važniji. <a href="http://www.selectbox.hr">SelectBox poklon paketi</a> daju izbor, slobodu, raznolikost, a k tome su i <strong>vrlo inovativni</strong>. U životu uvijek težimo <strong>avanturama</strong>, uživanju u trenutcima i novim iskustvima. &Scaron;to jo&scaron; <strong>SelectBox</strong> može pružiti, pročitajte u nastavku.</p>

<p align="JUSTIFY"><img src="/media/images/2d3/2d3da43f5c0a7d2aa41cd74f04c9c737.jpg" style="max-width: 575px;" /></p>

<p align="JUSTIFY"><strong>Samo je doživljaj ono čega se sjećamo!</strong></p>

<p align="JUSTIFY"><br />
U životu nam materijalne stvari ne ostanu zauvijek u sjećanju. Ona sjećanja koja pamtimo sastoje se od trenutaka i doživljaja, a ako poklon može <strong>pružiti istinski doživljaj</strong>, zaista ste dobili onaj najbolji. <strong>Zapamtite da poklon govori mnogo i o vama.</strong> Ako pri izboru poklona poku&scaron;ate izabrati ne&scaron;to jedinstveno, to pokazuje da vam je zaista stalo do osobe. Ako darujete ne&scaron;to samo kako ne biste do&scaron;li praznih ruku, to je znak ravnodu&scaron;nosti, a osoba koju darujete može pomisliti da vas nije briga. Ba&scaron; zbog toga je <strong>važno znati izabrati pravi poklon</strong>. Sa <a href="http://www.selectbox.hr">SelectBox poklon paketima</a> va&scaron;e najdraže ćete definitivno odu&scaron;eviti jer će svatko <strong>pronaći ne&scaron;to za sebe</strong>. Poklonite im slobodu izbora!</p>

<p align="JUSTIFY"><strong>Poklonite rajsko opu&scaron;tanje u najboljem wellnessu</strong></p>

<p align="JUSTIFY">Razveselite svoje najmilije <strong>sjajnim doživljajima</strong> s poklonima koji</p>

<p align="JUSTIFY">e im zauvijek ostati u sjećanju. Zapamtite, najljep&scaron;a su iskustva ona za koja ne možemo pronaći prave riječi. Poklon paketi u kategoriji Ljepota uključuju vi&scaron;e od 100 različitih mogućnosti za <strong>rajsko opu&scaron;tanje</strong>, uključujući antistres masaže, masaže vrućim kamenjem, <strong>čokoladne tretmane</strong>, termalne rituale, oblikovanje tijela kavitacijom, lifting, <strong>večernji make-up</strong> ili romantični <strong>jacuzzi s voćem</strong> i ča&scaron;om pjenu&scaron;ca. Jo&scaron; uvijek sumnjate da va&scaron;i najdraži možda neće pronaći savr&scaron;en tretman za sebe? Poklonite im <a href="https://www.selectbox.hr/product/oaza-zdravlja-i-ljepote-g/">SelectBox poklon paket</a> te im pružite opu&scaron;tanje koje nema cijenu!</p>

<p align="JUSTIFY"><img src="/media/images/928/928b4876d1a658bf7603bbca73225810.jpg" style="max-width: 575px;" /></p>

<p align="JUSTIFY"><strong>Probudite uzbuđenje s najboljim adrenalinskim doživljajima</strong></p>

<p align="JUSTIFY">Va&scaron;im najdražima koji uživaju u <strong>adrenalinskim sportovima</strong> i vole osjetiti krv u žilama najljep&scaron;i je poklon onaj koji predstavlja nove i nadasve nesvakida&scaron;nje <strong>sportske doživljaje.</strong> U poklon paketima u kategoriji Sport mogu pronaći vi&scaron;e od 90 mogućnosti za ekstremno uživanje po vlastitom izboru. Paketi uključuju aktivnosti u prirodi, kao &scaron;to su <strong>zipline</strong>, bungee jumping, skok s padobranom, <strong>vožnja Ferrarijem</strong>, vožnja psećom zapregom i mnoge druge zimske i ljetne sportske avanture na otvorenom i u dvoranama. Pružite im korak u nepoznato sa <a href="https://www.selectbox.hr/product/adrenalinski-dozivljaj-g/">SelectBox poklon paketima</a> i poklonite im doživljaje o kojima će jo&scaron; dugo pričati.</p>

<p><strong>Zadovoljite njihovu gurmansku inspiraciju</strong></p>

<p align="JUSTIFY">Gurmanska umjetnička djela istaknutih kulinarskih majstora zadovoljit će i najzahtjevnija nepca te stvoriti <strong>nezaboravno gurmansko iskustvo</strong>. Poklon paketi iz kategorije Gourmet uključuju vi&scaron;e od 120 kulinarskih opcija koje će zadovoljiti svačiji ukus. Paketi uključuju <strong>ručak ili večeru za dvoje</strong> u vi&scaron;e sljedova s kapljicom dobrog vina. Topli ambijent izabranih restorana razveselit će va&scaron;e najmilije raznim mesnim, ribljim, vegetarijanskim i veganskim jelima i pružiti im <strong>kulinarsku ekstazu</strong>. Poklonite im gurmanske doživljaje sa <a href="https://www.selectbox.hr/product/ekstravagantna-vecera-g/">SelectBox poklon paketima</a>.</p>

<p align="JUSTIFY"><img src="/media/images/427/4273a942431fb9e0434ea18d14e93c88.jpg" style="max-width: 575px;" /></p>

<p align="JUSTIFY"><strong>Poklonite istraživanje najljep&scaron;ih turističkih mjesta</strong></p>

<p align="JUSTIFY">Va&scaron;im najdražima možete pokloniti <strong>čudesne doživljaje</strong> kroz istraživanja novih mjesta, odmor i opu&scaron;tanje. <strong>SelectBox poklon paketi</strong> u kategoriji Turizam nude vi&scaron;e od 120 mogućnosti za smje&scaron;taj u <strong>romantičnom okruženju</strong>. Poklon paketi uključuju smje&scaron;taj za dvije osobe te jedno ili dva noćenja s doručkom u odabranim hotelima ili apartmanima. Izvrsna su prilika za <strong>čaroban odmor</strong>, rajski bijeg ili <strong>vikend za dvoje</strong> s brojnim aktivnostima u prirodi i okolnim mjestima. Tako možete istražiti sunčane Alpe, <strong>zelenu Istru</strong>, sredi&scaron;nju Hrvatsku te osjetiti <strong>dinamičan puls</strong> gradske vreve. Možete i posjetiti neka od najljep&scaron;ih mjesta u regiji okruženi čudesnom i <strong>bajkovitom prirodom</strong>. Poklonite nezaboravan odmor sa <a href="https://www.selectbox.hr/product/carobni-vikend-j/">SelectBox poklon paketima</a>.</p>

<p align="JUSTIFY">Možemo zaključiti, ako želite svojim prijateljima i članovima obitelji pokloniti ne&scaron;to vrijedno spomena, <strong>poklonite im doživljaje i priliku za stvaranje najljep&scaron;ih trenutaka</strong>. Izaberite SelectBox poklon pakete kao dar te svoje voljene koje darujete učinite <strong>znatiželjnima u istraživanju</strong>. Poklonite im ne&scaron;to novo i originalno, poklonite im neki od čudesnih doživljaja iz bogate ponude <a href="http://www.selectbox.hr">SelectBox poklon paketa</a>.</p>

<p align="JUSTIFY"><img src="/media/images/ae2/ae271875060e17912d2d0c15c26c9fc3.jpg" style="max-width: 575px;" /></p>

<p align="CENTER"><a href="http://www.selectbox.hr/"><strong>SelectBox</strong></a>&nbsp;<em>je naziv za poklon pakete koji omogućuju originalne doživljaje i nezaboravna iskustva. Cijeli program obuhvaća vi&scaron;e od 2200 različitih doživljaja, dostupnih kroz 15 različitih paketa. Za lak&scaron;i odabir va&scaron;eg poklona i cjelokupnu ponudu</em>&nbsp;<strong>SelectBox</strong><em>, </em><em>slobodno pogledajte</em>&nbsp;<a href="http://www.selectbox.hr/"><strong>www.selectbox.hr</strong></a><strong>.</strong></p>

<p align="JUSTIFY"><img src="/media/images/418/4187b6c6ea74b4bd457d98eb6f8a1a03.jpg" style="max-width: 575px;" /></p>

                                                
                                            

                                    

                                </div>

                                

                                
                                
                                
                                
                                    
                                        <div class="article__banner_frame js_moveInArticle">
                                        <style>
                                            .article__banner_frame {
                                                display: block;
                                                position: relative;
                                                width: 300px;
                                                height: 250px;
                                                padding: 10px;
                                                margin: 0 0 20px 20px;
                                                float: right;
                                            }

                                            @media screen and (max-width: 600px) {
                                                .article__banner_frame {
                                                    text-align: center;
                                                    padding: 10px 0;
                                                    margin: 30px auto 0 auto;
                                                    float: none;
                                                }
                                            }

                                            /* prebrikavanje videoWrapp klase */
                                            .removeVideoWrap {
                                                padding-bottom: 0 !important;
                                                padding-top: 0 !important;
                                                height: auto !important;
                                            }
                                        </style>
                                        <div id='divPoslovniInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });
    </script>
</div>

                                        </div>
                                        <script>


                                            var articleContent = $('.article__content'),
                                                articleParagraph = articleContent.find('p'),
                                                bannerContainer = $('.js_moveInArticle'),
                                                bannerDiv = $('#divPoslovniInArticle'),
                                                bannerDivChild = bannerDiv.find('div');

                                                if(articleParagraph.length >= 3) {

                                                    $('.article__content p:nth-of-type(3)').prepend(bannerContainer);
                                                    $('.article__content p:nth-of-type(3)').addClass('removeVideoWrap');

                                                } else {

                                                    $('.article__content p:last-of-type').prepend(bannerContainer);
                                                    $('.article__content p:last-of-type').addClass('removeVideoWrap');

                                                }

                                                googletag.cmd.push(function() { googletag.display('divPoslovniInArticle'); });

                                                if(bannerDivChild.length < 1 || bannerDivChild.attr('id').indexOf('container') == -1) {
                                                    bannerContainer.css('display', 'none');
                                                }


                                        </script>
                                    
                                
                                

                                
                                    
                                        <div class="mt20 mb20">
                                            
                                        </div>
                                    
                                

                                <div id='divPoslovniIspodClanka'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniIspodClanka'); });
    </script>
</div>


                                <span class="article__keywords">
                                    <span class="article__keywords_title">Ključne riječi</span>
                                    <span class="article__keywords_items">
                                        
                                    </span>
                                </span>

                                
                                <div class="text-center">
                                    <script src="http://traffic.styria.hr/scripts/widget.js"></script>
                                    <script>
                                        _tes.display({
                                            code: 'poslovni_article_vl',
                                            widgetWidth: '100%',
                                            widgetHeight: 201,
                                            mini_rows: true
                                        });
                                    </script>
                                </div>

                                
                                    



<div class="article__comments">

    

    

        <div class="combox__infobox">
            <div class="combox__heading">Samo registrirani korisnici mogu komentirati</div>
            
            <a class="btn btn--red mr15" href="/korisnici/registracija">Nemaš korisnički račun?  Registriraj se ovdje!</a>
            <a class="btn" href="/korisnici/prijava">Prijavi se ovdje!</a>
         </div>

    

</div>

                                

                                





    



                            </div>
                        </div>

                    </div>
                </div>

                <div class="column_sidebar_360">
                    <div class="container">
                        <div class="grid-12">

                            











<div class="pcz">

	<div class="highlight highlight--right highlight--pcz">
        <a class="highlight__title highlight__title--droid" href="/poslovni-centar-znanja/"><span class="highlight__title--tablet">Poslovni <strong>centar znanja</strong></span><span class="highlight__title--desk">Poslovni<br><strong>centar znanja</strong></span></a>
    </div>

	<section class="pcz__tabs">
		<ul class="pcz__tabs_list">
			<li class="pcz__tabs_item">
			    <a href="/konferencije" class="pcz__tabs_link">Konferencije</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/seminari/" class="pcz__tabs_link">Seminari</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/projekti/" class="pcz__tabs_link">Projekti</a>
			</li>
			<li class="pcz__tabs_item">
			    <a href="/events/" class="pcz__tabs_link">Ostali eventi</a>
			</li>
		</ul>
	</section>

	
	    




<section class="pcz_slider">
    <div class="pcz_slider__wrap">

        <ul class="pcz_slider__list js_pczSliderAutoplay" data-upscore="rubrika-pcz-slager-a>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/osmislio-investicijski-fond-kojim-bi-upravljali-studenti-i-tako-ucili-o-ulaganju-360755" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/52/79/5279ec70d3e4912056ef3311f947a6cc.jpg" alt="Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        Financijaš 
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Osmislio investicijski fond kojim bi upravljali studenti i tako učili o ulaganju
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/video-pogledajte-kako-je-bilo-na-zavrsnici-akcije-hrvatska-pamet-hrvatskoj-360611" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ce/27/ce274e5333841ab566f38b8916a8f3a7.jpg" alt="VIDEO: Pogledajte kako je bilo na završnici akcije &#39;Hrvatska pamet Hrvatskoj&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-chevron-strong-circle-right"></span>
                        
                        ATRAKTIVNO I ZANIMLJIVO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            VIDEO: Pogledajte kako je bilo na završnici akcije &#39;Hrvatska pamet Hrvatskoj&#39;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/zagreb-financijsko-srediste-novi-bankarski-trendovi-i-fintech-357733" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/91/6c/916cee6d5c26a6f0a68d8d2f890c6f9c.jpg" alt="ZAGREB FINANCIJSKO SREDIŠTE – Novi bankarski trendovi i fintech">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        PROMO
                    </span>
                

                
                    <h2 class="card__title">
                        
                            ZAGREB FINANCIJSKO SREDIŠTE – Novi bankarski trendovi i fintech
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
                <li class="pcz_slider__item">
                    


<article class="card  card--02 " data-gaevent-title="Članak">

    

    <a href="/promo/regionalni-dani-eu-fondova-u-bakru-360388" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/89/f0/89f0f38832739c4e620f163cb4b55009.jpg" alt="Regionalni dani EU fondova u Bakru">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                            <span class="icon-image"></span>
                        
                        promo
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Regionalni dani EU fondova u Bakru
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
                </li>
            
        </ul>

    </div>
</section>


    

	<div class="pcz__banner">
		<section class="banner banner--300 banner--bg">
			<div id='divPoslovniRectangle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangle'); });
    </script>
</div>

		</section>
	</div>

</div>



<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniHalfPage'); });
    </script>
</div>

</section>

<section class="sidebar__item sidebar__item--300">
    <div id='divPoslovniRectangleBelowHalf'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniRectangleBelowHalf'); });
    </script>
</div>

</section>

<section class="sidebar__item">
    
        
            

<span class="sidebar__seminars">

    <h3 class="sidebar__seminars_title">Seminari</h3>

    <div class="container cf">
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/projekt-hrvatska-pamet-hrvatskoj-2019-360220" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/fe/82/fe82b5d6caecf4823b5c9ef74f0472f7.jpg" alt="Projekt: Hrvatska pamet Hrvatskoj 2019.">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Projekt: Hrvatska pamet Hrvatskoj 2019.
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/konferencija-investcro-kako-do-ulagaca-360218" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/a7/fe/a7fe31ba08dae2e48f131cb00d69ce10.jpg" alt="Konferencija: InvestCro: Kako do ulagača?">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Konferencija: InvestCro: Kako do ulagača?
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/detaljan-pregled-svih-poslovnih-konferencija-360211" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/4a/d5/4ad54f651e4879a9e0eb7d0ec9713b87.jpg" alt="Detaljan pregled svih poslovnih konferencija">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Detaljan pregled svih poslovnih konferencija
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	    	<span class="grid-12 grid-sm-6 grid-lg-12">
	        


<article class="card  card--11 " data-gaevent-title="Članak">

    

    <a href="/poslovni-centar-znanja/konferencija-zagreb-financijsko-srediste-360227" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/6e/e3/6ee36e110f5a7ac5dfeaf1b9a2927c2e.jpg" alt="Konferencija: Zagreb financijsko središte">
                    
                    

                        

                        

                    
                </figure>
            
        

        
            <span class="card__data">

                

                
                    <h2 class="card__title">
                        
                            Konferencija: Zagreb financijsko središte
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
	        </span>
	    
	</div>

</span>


        
    
</section>

<div class="hide show-lg">
	<section class="sidebar__item">
	    <script>
    document.addEventListener("DOMContentLoaded", function(evt) {

        $('#pretrazi-leksikon').autocomplete({
            source: function(request, response) {
                $.ajax({
                    url: '/leksikon-search',
                    dataType: "json",
                    data: {
                        query: request.term
                    },
                    success: function(data) {

                        response($.map(data, function(item){
                            return { id: item.id, value: item.title, slug: item.slug};
                        }));
                    }
                });
            },
            minLength: 0,

            focus: function(event, ui) {
                if (ui.item) {
                   var forma = $('#pretrazi-leksikon-forma');
                   forma.attr('action', '/tekstovi/leksikon/' + ui.item.slug + '-' + ui.item.id);
                } else {
                    var forma = $('#pretrazi-leksikon-forma');
                    forma.attr('action', '/leksikon');
                }
            },

            position: {
                my: "right top",
                at: "right bottom",
                collision: "none"
            }
        });
    });
</script>

<div class="library_widget">
    <h3 class="library_widget__title">Leksikon <span class="icon-archive2"></span></h3>

    <div class="library_widget__search">

        <form class="form form--dark" id ="pretrazi-leksikon-forma" action="/leksikon" method="get">
            <input class="form__search" id="pretrazi-leksikon" type="text" name="search" placeholder="Upiši pojam...">
            <button class="form__btn_search" id="pretrazi-leksikon-btn" type="submit">
                <span class="icon-magnifier"></span>
            </button>
        </form>

    </div>

</div>


	</section>
</div>

<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<script src="http://traffic.styria.hr/scripts/widget.js"></script>
<script>
    _tes.display({
        code: 'poslovni_sidebar',
        widgetWidth: 300,
        widgetHeight: 361,
        mini_rows: true
    });
</script>

	</section>
</div>
<div class="grid-12 grid-md-6 grid-lg-12 parent">
	<section class="sidebar__item sidebar__item--300 mt20">
		<iframe src="http://traffic.styria.hr/v2/widget/poslovni_sales" width="300" height="376" frameborder="0" scrolling="no"></iframe>
	</section>
</div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
        
        <div class="column_sidebar">

            <div class="container cf">

                <div class="grid-12 grid-md-7 grid-lg-6 grid-xlg-12 hide show-xlg">
                    
                    



<a href="" class="btn btn--label btn--off">Vijesti s naslovnice <span class="icon-align-left"></span></a>

<div class="list_3">
    <ul class="list_3__list">

        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/svijet-i-regija/i-delta-real-estate-gradit-ce-satelitski-grad-u-surcinu-360795" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        &#39;grad u malom&#39;
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Delta Real Estate gradit će satelitski grad: Planirano je 3000 stambenih jedinica za oko 9000 stanovnika
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/mup-graanima-upucuje-vazne-obavijesti-vezane-uz-gubitak-i-pronalazak-dokumenata-360824" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        KAMPANJA &#39;NE RISKIRAJ&#39;
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Policija građanima upućuje važne obavijesti vezane uz dokumente
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/hrvatska/zapad-i-istok-zagreba-mogao-bi-se-spojiti-polupodzemnom-zeljeznicom-360819" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        SCENARIJ GRADA
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Zapad i istok Zagreba mogli bi se spojiti &#39;polupodzemnom željeznicom&#39;
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/tehnologija/dobre-vijesti-za-graane-od-1-sijecnja-stizu-nova-pravila-za-teleoperatere-360820" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        nove obveze za operatore
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Dobre vijesti za građane: Od 1. siječnja stižu nova pravila za teleoperatere
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        
            <li class="list_3__item">
                


<article class="card  card--08 " data-gaevent-title="Članak">

    

    <a href="/kompanije/pripajanjem-velpro-centra-konzumu-mreza-se-siri-na-16-veleprodajnih-centara-sa-11000-zaposlenih-360813" class="card__link">

        

        
            <span class="card__data">

                
                    <span class="card__overtitle card__overtitle--">
                        
                        NOVOST IZ FORTENOVA GRUPE
                    </span>
                

                
                    <h2 class="card__title">
                        
                            Pripajanjem Velpro-centra Konzumu mreža se širi na 16 veleprodajnih centara sa 11.000 zaposlenih
                        
                    </h2>
                

                

            </span>
        

    </a>

</article>
            </li>
        

    </ul>
</div>







                </div>


                <div class="grid-12">

                    <span class="article__author_wrap article__author_wrap--sidebar">

                        

                            

                                

                                    <span class="article__author">
                                        <span class="article__author_title">Autor članka<span class="icon-pencil"></span></span>
                                        
                                            <a class="article__author_name" href="/autor/promo-663">Promo</a>
                                        
                                    </span>
                                    
                                        <a href="/autor/promo-663" class="article__author_articles">Svi članci autora<span class="icon-arrow-right5"></span></a>
                                    

                                

                            

                        
                    </span>

                </div>

                <div class="grid-12 mt20 hide show-xlg">
                    
                        

<a href="" class="btn btn--label btn--off">Pregled dana</a>

<ul class="simple_nav">
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostReadBtn active">Najčitanije</a>
    </li>
    <li class="simple_nav__item">
        <a href="" class="simple_nav__link js_mostCommentBtn">Najkomentiranije</a>
    </li>
</ul>

<div class="list_2">

    <ul class="list_2__list hidden js_mostRead">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zapad-i-istok-zagreba-mogao-bi-se-spojiti-polupodzemnom-zeljeznicom-360819" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/af/f5/aff57989f0ee0b75983c39fb38e710f8.jpg" alt="Zapad i istok Zagreba mogli bi se spojiti &#39;polupodzemnom željeznicom&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 9:34</span>
            

            
                <h2 class="card__title">Zapad i istok Zagreba mogli bi se spojiti &#39;polupodzemnom željeznicom&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/zagrebacki-jung-sky-dogodine-kupuje-treci-dvostruko-veci-mlaznjak-360805" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0a/00/0a009ee179506d1b547af1cea96b1cfd.jpg" alt="Zagrebačka aviotvrtka kupuje treći, dvostruko veći mlažnjak">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 6:14</span>
            

            
                <h2 class="card__title">Zagrebačka aviotvrtka kupuje treći, dvostruko veći mlažnjak</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/raa-se-novi-div-od-50-milijardi-eura-dominaciji-vw-a-na-europskom-trzistu-dosao-kraj-360798" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bf/16/bf168708f5430fb8a62c5b299c5d22f3.jpg" alt="Rađa se novi div od 50 milijardi eura: Dominaciji VW-a na europskom tržištu došao kraj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 8:06</span>
            

            
                <h2 class="card__title">Rađa se novi div od 50 milijardi eura: Dominaciji VW-a na europskom tržištu došao kraj</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/bigova-bay-ulaze-300-milijuna-eura-u-novi-turisticki-kompleks-360797" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/c8/b8/c8b82903128cdb50eb63695ee77496db.jpg" alt="Velika investicija: Ulažu 300 milijuna eura u novi turistički kompleks">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 7:44</span>
            

            
                <h2 class="card__title">Velika investicija: Ulažu 300 milijuna eura u novi turistički kompleks</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/foto-u-tijeku-su-zavrsni-radovi-novi-zagrebacki-rotor-uskoro-ide-u-promet-360793" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/28/9c/289c8feb8a864285ff18ee55cb055a05.jpg" alt="FOTO: U tijeku su završni radovi, novi zagrebački rotor uskoro ide u promet">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.12.2019. 15:01</span>
            

            
                <h2 class="card__title">FOTO: U tijeku su završni radovi, novi zagrebački rotor uskoro ide u promet</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/trazite-posao-ovaj-poslodavac-nudi-godisnje-bonuse-sluzbeno-vozilo-mobitel-i-laptop-360785" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/ac/4c/ac4ca6ccf2edc3732e88f8b05edc7178.jpg" alt="Tražite posao? Ovaj poslodavac nudi godišnje bonuse, službeno vozilo, mobitel i laptop">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.12.2019. 13:28</span>
            

            
                <h2 class="card__title">Tražite posao? Ovaj poslodavac nudi godišnje bonuse, službeno vozilo, mobitel i laptop</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/do-2500-kuna-za-radnike-uvedena-cro-kartica-evo-kako-ona-funkcionira-360779" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bc/9a/bc9abe4b6eb98f6d2b0400029455f891.jpg" alt="Do 2.500 kuna za radnike: Uvedena &#39;Cro kartica&#39;, evo kako ona funkcionira">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.12.2019. 11:02</span>
            

            
                <h2 class="card__title">Do 2.500 kuna za radnike: Uvedena &#39;Cro kartica&#39;, evo kako ona funkcionira</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/skuplji-su-od-najfinijeg-prsuta-ili-sira-jedna-kilogram-cvaraka-kosta-nevjerojatnih-332-kune-360736" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/7b/31/7b31e1c9f4f3d4ca1cca1c03906a2a47.jpg" alt="Skuplji su od najfinijeg pršuta ili sira: Jedan kilogram košta nevjerojatnih 332 kune">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>17.12.2019. 12:59</span>
            

            
                <h2 class="card__title">Skuplji su od najfinijeg pršuta ili sira: Jedan kilogram košta nevjerojatnih 332 kune</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

    <ul class="list_2__list hidden js_mostComment">
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/zapad-i-istok-zagreba-mogao-bi-se-spojiti-polupodzemnom-zeljeznicom-360819" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/af/f5/aff57989f0ee0b75983c39fb38e710f8.jpg" alt="Zapad i istok Zagreba mogli bi se spojiti &#39;polupodzemnom željeznicom&#39;">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 9:34</span>
            

            
                <h2 class="card__title">Zapad i istok Zagreba mogli bi se spojiti &#39;polupodzemnom željeznicom&#39;</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/dva-udarna-dana-kampanje-za-predsjednicke-kandidate-strucnjaci-zabrinuti-jednom-cinjenicom-360816" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/57/22/572231fd18cbf367d79a41a3f9293a58.jpg" alt="Dva udarna dana kampanje za predsjedničke kandidate, stručnjaci zabrinuti jednom činjenicom">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 8:32</span>
            

            
                <h2 class="card__title">Dva udarna dana kampanje za predsjedničke kandidate, stručnjaci zabrinuti jednom činjenicom</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/domace-kompanije/zagrebacki-jung-sky-dogodine-kupuje-treci-dvostruko-veci-mlaznjak-360805" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/0a/00/0a009ee179506d1b547af1cea96b1cfd.jpg" alt="Zagrebačka aviotvrtka kupuje treći, dvostruko veći mlažnjak">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 6:14</span>
            

            
                <h2 class="card__title">Zagrebačka aviotvrtka kupuje treći, dvostruko veći mlažnjak</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/svijet-i-regija/raa-se-novi-div-od-50-milijardi-eura-dominaciji-vw-a-na-europskom-trzistu-dosao-kraj-360798" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bf/16/bf168708f5430fb8a62c5b299c5d22f3.jpg" alt="Rađa se novi div od 50 milijardi eura: Dominaciji VW-a na europskom tržištu došao kraj">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>19.12.2019. 8:06</span>
            

            
                <h2 class="card__title">Rađa se novi div od 50 milijardi eura: Dominaciji VW-a na europskom tržištu došao kraj</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/nevieno-potukle-se-zamjenica-ravnatelja-i-zaposlenica-bolnice-u-zagrebu-360786" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/22/95/2295b6e2ca889db2dda043a18c7fa59f.jpg" alt="Neviđeno: Potukle se zamjenica ravnatelja i zaposlenica bolnice u Zagrebu?">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.12.2019. 13:56</span>
            

            
                <h2 class="card__title">Neviđeno: Potukle se zamjenica ravnatelja i zaposlenica bolnice u Zagrebu?</h2>
            

        

    </a>

</article>

        </li>
        
        <li class="list_2__item">
            



<article class="card card--02d" data-gaevent-title="Članak">

    <a href="/hrvatska/do-2500-kuna-za-radnike-uvedena-cro-kartica-evo-kako-ona-funkcionira-360779" class="card__link">

        
            
                <figure class="card__figure">
                    
                    <img class="card__img" src="/media/cache/bc/9a/bc9abe4b6eb98f6d2b0400029455f891.jpg" alt="Do 2.500 kuna za radnike: Uvedena &#39;Cro kartica&#39;, evo kako ona funkcionira">
                    
                    

                        

                        

                    
                </figure>
            
        

        

            
                <span class="card__overtitle"><span class="icon-clock"></span>18.12.2019. 11:02</span>
            

            
                <h2 class="card__title">Do 2.500 kuna za radnike: Uvedena &#39;Cro kartica&#39;, evo kako ona funkcionira</h2>
            

        

    </a>

</article>

        </li>
        
    </ul>

</div>

<span class="btn__holder">
    <a href="/vremeplov" class="btn btn--wide" data-gaevent-title="Pogledaj sve">Pogledaj sve</a>
</span>



                    
                </div>

                <div class="grid-12 grid-md-6 grid-xlg-12 centered">
                    <div class="mt20">
                        <section class="sidebar__item">
                            <div class="time_widget">
    <span class="time_widget__icon"><span class="icon-history2"></span></span>
    <h3 class="time_widget__title">Vremeplov</h3>
    <h3 class="time_widget__text">Svi tekstovi<br>na jednom mjestu</h3>
    <a href="/vremeplov" class="btn btn--big">Prelistaj sve vijesti</a>
</div>

                        </section>
                    </div>
                </div>

            </div>

        </div>
        


    </div>
    <!-- FOLD 1 END -->

    <div class="cf"></div>

    <div id='divPoslovniLeaderboardBot'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniLeaderboardBot'); });
    </script>
</div>




            </div>

            <footer class="footer cf" data-gaevent-selector="Footer">

    <span class="splitter splitter--lines"></span>


    <div class="container hide show-lg">
        <div class="grid-12">



            <ul class="footer__list" data-gaevent-title="Kategorije">

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/vijesti" class="footer__sublist_link footer__sublist_link--title">Vijesti</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/hrvatska" class="footer__sublist_link">Hrvatska</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/vijesti/svijet-i-regija" class="footer__sublist_link">Svijet i regija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/kompanije" class="footer__sublist_link footer__sublist_link--title">Kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/karijere" class="footer__sublist_link">Karijere</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/domace-kompanije" class="footer__sublist_link">Domaće kompanije</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/kompanije/strane-kompanije" class="footer__sublist_link">Strane kompanije</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista" class="footer__sublist_link footer__sublist_link--title">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/burze" class="footer__sublist_link">Burze</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/trzista" class="footer__sublist_link">Tržišta</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/financijska-trzista/nekretnine" class="footer__sublist_link">Nekretnine</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik" class="footer__sublist_link footer__sublist_link--title">Poduzetnik</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/tips-and-tricks" class="footer__sublist_link">Tips &amp; tricks</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/startup-i-vase-price" class="footer__sublist_link">Startups &amp; vaše priče</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/poduzetnik/eu-fondovi" class="footer__sublist_link">Eu fondovi</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/tehnologija" class="footer__sublist_link footer__sublist_link--title">Tehnologija</a>
                        </li>
                    </ul>

                </li>

                <li class="footer__list_item">

                    <ul class="footer__sublist">
                        <li class="footer__sublist_item">
                            <a href="/after5" class="footer__sublist_link footer__sublist_link--title">After 5</a>
                        </li>
                        <li class="footer__sublist_item">
                            <a href="/marketing-i-mediji" class="footer__sublist_link">Marketing &amp; Mediji</a>
                        </li>
                    </ul>

                </li>


            </ul>


        </div>
    </div>

    <div class="hide show-lg">
        <span class="splitter splitter--light"></span>
    </div>


    <div class="container">

        <div class="footer__partners_wrap cf">

            

            <div class="grid-12">
                <div class="footer__partners cf" data-gaevent-title="Partneri">

                    <div class="footer__partners_item">
                        <span class="footer__partners_link footer__partners_link--title">Partneri:</span>
                    </div>


                    <div class="footer__partners_item">
                        <a href="https://www.vecernji.hr/" target="_blank" class="footer__partners_link">vecernji.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.24sata.hr/" target="_blank" class="footer__partners_link">24sata.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.express.hr/" target="_blank" class="footer__partners_link">express.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://diva.vecernji.hr/" target="_blank" class="footer__partners_link">diva.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7.24sata.hr/" target="_blank" class="footer__partners_link">miss7.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7mama.24sata.hr/" target="_blank" class="footer__partners_link">miss7mama.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="http://ordinacija.vecernji.hr/" target="_blank" class="footer__partners_link">ordinacija.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://miss7zdrava.24sata.hr/" target="_blank" class="footer__partners_link">miss7zdrava.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://gastro.24sata.hr/" target="_blank" class="footer__partners_link">gastro.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://lokalni.vecernji.hr/" target="_blank" class="footer__partners_link">lokalni.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://autostart.24sata.hr/" target="_blank" class="footer__partners_link">autostart.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://joomboos.24sata.hr/" target="_blank" class="footer__partners_link">joomboos</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.njuskalo.hr/" target="_blank" class="footer__partners_link">njuskalo.hr</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://popusti.njuskalo.hr/" target="_blank" class="footer__partners_link">popusti</a>
                    </div>

                    <div class="footer__partners_item">
                        <a href="https://www.pixsell.hr/" target="_blank" class="footer__partners_link">pixsell.hr</a>
                    </div>


                </div>
            </div>
        </div>
    </div>

    <nav class="footer__nav" data-gaevent-title="Linkovi">
        <div class="container">
            <div class="grid-12 grid-xlg-5">

                <div class="hide show-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/blog" class="footer__nav_link">Blog</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/leksikon" class="footer__nav_link">Leksikon</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/tecajna-lista" class="footer__nav_link">Tečajna lista</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/stock/brokeri/" class="footer__nav_link">Brokeri</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/newsletter" class="footer__nav_link">Newsletter</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/rss" class="footer__nav_link">RSS</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list cf">
                        <li class="footer__nav_item">
                            <a href="/forum" class="footer__nav_link">Forum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/seminari/" class="footer__nav_link">Poslovni centar znanja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/poslovni-uzlet" class="footer__nav_link">Poslovni uzlet</a>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="grid-12 grid-xlg-7">

                <div class="hide show-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/kontakt" class="footer__nav_link">Kontakt</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/oglasavanje" class="footer__nav_link">Oglašavanje</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://www.styria.com/hr/" class="footer__nav_link">Styria Media Group AG</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

                <div class="show hide-md">
                    <ul class="footer__nav_list footer__nav_list--right cf">
                        <li class="footer__nav_item">
                            <a href="/tekstovi/impressum" class="footer__nav_link">Impressum</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/pretplata" class="footer__nav_link">Pretplata</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="/tekstovi/opci-uvjeti-koristenja" class="footer__nav_link">Opći uvjeti korištenja</a>
                        </li>
                        <li class="footer__nav_item">
                            <a href="http://ec.europa.eu/odr" target="_blank" class="footer__nav_link">Online Dispute Resolution</a>
                        </li>
                    </ul>
                </div>

            </div>
        </div>
    </nav>

    <div class="footer__foot">
        <div class="container cf">
            <div class="grid-4 cf">

                <a href="/" class="footer__logo" data-gaevent-title="Logo">
                    <img class="footer__logo_img" src="/static/new/img/poslovni-dnevnik.png" alt="Poslovni Dnevnik">
                </a>

            </div>
            <div class="grid-8">

                <div class="hide show-md">
                    <span class="footer__social">
                        Poslovni dnevnik na društvenim mrežama:
                        <a href="http://www.facebook.com/poslovni.hr" class="icon-facebook" data-gaevent-title="Facebook"></a>
                        <a href="http://twitter.com/poslovni" class="icon-twitter" data-gaevent-title="Twitter"></a>
                    </span>
                </div>

                <div class="show hide-md">
                    <span class="footer__social">2015.</span>
                </div>

            </div>
        </div>
    </div>

</footer>


        </div>
    </div>

    

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
    
    <script type="text/javascript" src="/static/new/js/jwplayer-8.2.3/jwplayer.js"></script>
    
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/static/new/js/libs/video.min.js"></script>

    <script type="text/javascript" src="/static/new/js/video_libs.js?20191025"></script>
    <script type="text/javascript" src="/static/new/js/old_scripts.min.js?20160530"></script>
    <script type="text/javascript" src="/static/new/js/scripts.min.js?bust=20191111"></script>

    
    <div id='divPoslovniFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divPoslovniFloater'); });
    </script>
</div>



    

        
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-941342-1']);
            if (typeof _articleIsLocked != 'undefined' && _articleIsLocked){
                var currentUrl = location.pathname;
                if (currentUrl.indexOf("?") > -1) {
                    currentUrl = currentUrl + "&";
                } else {
                    currentUrl = currentUrl + "?";
                }
                currentUrl = currentUrl + "status=locked";

                _gaq.push(['_trackPageview', currentUrl]);
            } else {
                _gaq.push(['_trackPageview']);
            }

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

        <script type="text/javascript">
            var _24tck = _24tck || [];
            _24tck.push('url='+location.href);

            (function() {
                function dotck() {var d = new Date();_24tck.push(['seed='+d.getTime()+Math.random()]);return _24tck.join('&');};
                var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/activity.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
            })();
        </script>


    
        
            <script>
                
                    var _publitzer_consent_cookie = '_consent_privacy_policy_anon';
                    var _check_user_consent = false;
                
            </script>
            <div class="mfp-hide" id="gdpr_modal">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i&amp;subset=latin-ext" rel="stylesheet">
    <style>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</style>

    <div class="modal modal--gdpr js_userInteraction js_gdprModal cf">

        <div id="gdpr_closeBtn" class="mfp-close mfp-close-fake">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg>
        </div>

        <div class="content_wrap not_authenticated">
            <div class="container">

                <div class="content">

                    <div id="gdpr_privacy_policy"></div>

                    

                    <div id="gdpr_others"></div>

                </div>

            </div>

            <footer class="footer">
                
                    <div class="footer__wrap footer__wrap--anonymous">
                        <a role="button" id="gdpr_understandBtn" class="btn btn--blue js_understandBtn js_modalClose">Razumijem</a>
                    </div>
                

            </footer>

        </div>

    </div>

</div>

            <script src="/static/new/js/gdpr.js"></script>
        
    


    

    
    

    

    <!-- bisnode skripta -->
    <script src="http://www.poslovna.hr/newsmarker/js/leload.js" type="text/javascript"></script>



</body>

</html>
